<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-16x16.png">
<link rel="manifest" crossorigin="use-credentials" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/site.webmanifest">
<link rel="mask-icon" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/safari-pinned-tab.svg" color="#4d265f">
<meta name="msapplication-TileColor" content="#4d265f">
<meta name="theme-color" content="#4d265f">
<script async type="text/javascript" src="https://cryptonomist.ch/wp-admin/admin-ajax.php?action=pll_xdata_check&#038;redirect=https%3A%2F%2Fcryptonomist.ch%2F2022%2F01%2F05%2Fetf-su-bitcoin-altro-rinvio-sec%2F&#038;nonce=44cfeee810"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>ETF su Bitcoin: altro rinvio della SEC - The Cryptonomist</title>
<meta name="description" content="La SEC ha nuovamente scelto un rinvio all&#039;ennesima richiesta di poter emettere sui mercati USA un ETF su Bitcoin. " />
<link rel="canonical" href="https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ETF su Bitcoin: altro rinvio della SEC - The Cryptonomist" />
<meta property="og:description" content="Rinviato fino a metà marzo il pronunciamento dell&#039;agenzia sul NYDIG Bitcoin ETF" />
<meta property="og:url" content="https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/" />
<meta property="og:site_name" content="The Cryptonomist" />
<meta property="article:publisher" content="https://www.facebook.com/cryptonomist.ch/" />
<meta property="article:author" content="https://www.facebook.com/MarcoCavicchioli.it/" />
<meta property="article:published_time" content="2022-01-05T08:33:22+00:00" />
<meta property="og:image" content="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rinviato fino a metà marzo il pronunciamento dell&#039;agenzia sul NYDIG Bitcoin ETF" />
<meta name="twitter:creator" content="@https://twitter.com/cavicchioli" />
<meta name="twitter:site" content="@cryptonomist_" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Marco Cavicchioli" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cryptonomist.ch/#organization","name":"The Cryptonomist","url":"https://cryptonomist.ch/","sameAs":["https://www.facebook.com/cryptonomist.ch/","https://www.instagram.com/cryptonomist.ch/?hl=it","https://www.linkedin.com/company/the-cryptonomist/","https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg","https://twitter.com/cryptonomist_"],"logo":{"@type":"ImageObject","@id":"https://cryptonomist.ch/#logo","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","width":100,"height":100,"caption":"The Cryptonomist"},"image":{"@id":"https://cryptonomist.ch/#logo"}},{"@type":"WebSite","@id":"https://cryptonomist.ch/#website","url":"https://cryptonomist.ch/","name":"The Cryptonomist","description":"Tutto dal mondo blockchain","publisher":{"@id":"https://cryptonomist.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cryptonomist.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#primaryimage","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1.jpg","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1.jpg","width":1140,"height":760,"caption":"ETF su Bitcoin rinvio"},{"@type":"WebPage","@id":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#webpage","url":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/","name":"ETF su Bitcoin: altro rinvio della SEC - The Cryptonomist","isPartOf":{"@id":"https://cryptonomist.ch/#website"},"primaryImageOfPage":{"@id":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#primaryimage"},"datePublished":"2022-01-05T08:33:22+00:00","dateModified":"2022-01-05T08:33:22+00:00","description":"La SEC ha nuovamente scelto un rinvio all'ennesima richiesta di poter emettere sui mercati USA un ETF su Bitcoin.\u00a0","breadcrumb":{"@id":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/"]}]},{"@type":"BreadcrumbList","@id":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cryptonomist.ch/"},{"@type":"ListItem","position":2,"name":"ETF su Bitcoin: altro rinvio della SEC"}]},{"@type":"Article","@id":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#article","isPartOf":{"@id":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#webpage"},"author":{"@id":"https://cryptonomist.ch/#/schema/person/bce64e3d86efca690db7d1786f2e930f"},"headline":"ETF su Bitcoin: altro rinvio della SEC","datePublished":"2022-01-05T08:33:22+00:00","dateModified":"2022-01-05T08:33:22+00:00","mainEntityOfPage":{"@id":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#webpage"},"wordCount":573,"commentCount":0,"publisher":{"@id":"https://cryptonomist.ch/#organization"},"image":{"@id":"https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#primaryimage"},"thumbnailUrl":"https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1.jpg","articleSection":["Bitcoin"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/#respond"]}]},{"@type":"Person","@id":"https://cryptonomist.ch/#/schema/person/bce64e3d86efca690db7d1786f2e930f","name":"Marco Cavicchioli","image":{"@type":"ImageObject","@id":"https://cryptonomist.ch/#personlogo","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2018/03/03-1-150x150.jpg","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2018/03/03-1-150x150.jpg","caption":"Marco Cavicchioli"},"description":"\"Classe 1975, Marco \u00e8 stato il primo a fare divulgazione su YouTube in Italia riguardo Bitcoin. Ha fondato ilBitcoin.news ed il gruppo Facebook \"Bitcoin Italia (aperto e senza scam)\".","sameAs":["https://www.facebook.com/MarcoCavicchioli.it/","https://www.linkedin.com/in/marcocavicchioli75","https://twitter.com/https://twitter.com/cavicchioli"],"url":"https://cryptonomist.ch/author/marco-cavicchioli/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cryptonomist &raquo; ETF su Bitcoin: altro rinvio della SEC Feed dei commenti" href="https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://cryptonomist.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cn-horoscope-style-css' href='https://cryptonomist.ch/wp-content/plugins/cn_horoscope_posts/style.css?ver=1641375579' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-tts-css' href='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cryptonomist-eidoo-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/eidoo_banner.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-owlcarousel-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/owlcarousel.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/style.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-responsive-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/responsive.css?ver=2.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cryptonomist.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://cryptonomist.ch/wp-json/wp/v2/posts/140602" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cryptonomist.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cryptonomist.ch/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://cryptonomist.ch/?p=140602' />
<link rel="alternate" type="application/json+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F01%2F05%2Fetf-su-bitcoin-altro-rinvio-sec%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F01%2F05%2Fetf-su-bitcoin-altro-rinvio-sec%2F&#038;format=xml" />
<link rel="alternate" href="https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/" hreflang="it" />
<link rel="alternate" href="https://en.cryptonomist.ch/2022/01/05/etf-su-bitcoin-other-referral-sec/" hreflang="en" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cryptonomist.ch");        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7770d7f0-997e-47cf-ad8d-0886c43ea95f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://cryptoonomist.ch';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Thanks! You will receive a notification when a new article comes out';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'We already miss you! Subscribe to receive  our notification again';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Send us a feedback via email at info@cryptonomist.ch';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name='keywords' content='ETF,su,Bitcoin,rinvio'>
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-270x270.png" />
<link rel="preconnect" href="//facebook.com">

<link rel="preconnect" href="//onesignal.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="prefetch" href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,900|Nunito+Sans:400,600,700,800,900|Roboto:400,500,700|IBM+Plex+Sans:+400,500,600&display=swap" rel='stylesheet'>
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', "521966568560729");
	  fbq('init', '410702699585449');
	  fbq('track', 'PageView');
	</script>
<noscript>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=521966568560729&ev=PageView&noscript=1"/>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=410702699585449&ev=PageView&noscript=1"/>
	</noscript>
</head>
<body class="post-template-default single single-post postid-140602 single-format-standard cryptonomist_v1" id="it">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=441521309873593&autoLogAppEvents=1"></script>
<nav class="main-nav">
<div class="nav-wrapper">
<div class="wrapper">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
</div>
<div class="logo">
<a href="https://cryptonomist.ch">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo.svg" alt="Logo">
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo_symbol.svg" alt="Logo Symbol">
</a>
</div>
<div class="header-menu">
<ul class="menu"><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/blockchain/" target="">Blockchain<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/blockchain/" data-slug="blockchain">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/blockchain/regolamentazione-crypto/" data-slug="regolamentazione-crypto">Regolamentazione</a><li><a href="https://cryptonomist.ch/categoria/blockchain/sicurezza/" data-slug="sicurezza">Sicurezza</a><li><a href="https://cryptonomist.ch/categoria/blockchain/eventi-blockchain/" data-slug="eventi-blockchain">Eventi</a><li><a href="https://cryptonomist.ch/categoria/blockchain/interviste/" data-slug="interviste">Interviste</a> </ul>
</nav>
<ul class="menu_posts">
<li id="blockchain" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/04/polkadot-dot-bloccato-crowdloan-slot-parachain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/polkadot-parachain-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/polkadot-parachain-1-300x200.jpg" alt="Polkadot: il 10% di tutti i DOT bloccato per crowdloan o slot parachain" />
</picture>
</div><p>Polkadot: il 10% di tutti i DOT bloccato per crowdloan o slot parachain</p></a><a href="https://cryptonomist.ch/2022/01/04/tron-diventata-dao/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tron-trx-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/tron-trx-2-300x200.jpg" alt="Tron è diventata una DAO" />
</picture>
</div><p>Tron è diventata una DAO</p></a><a href="https://cryptonomist.ch/2022/01/03/inarcheck-integra-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Inarcheck-BlockchainItalia-300x169.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Inarcheck-BlockchainItalia-300x169.jpg" alt="Inarcheck accelera sul digitale e integra la blockchain ai propri servizi" />
</picture>
</div><p>Inarcheck accelera sul digitale e integra la blockchain ai propri servizi</p></a><a href="https://cryptonomist.ch/2022/01/03/stati-uniti-regolamentazione-stablecoin-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg" alt="Stati Uniti e regolamentazione stablecoin: il 2022 sarà l’anno decisivo?" />
</picture>
</picture>
</picture>
</div><p>Stati Uniti e regolamentazione stablecoin: il 2022 sarà l’anno decisivo?</p></a>
</div>
<div class="next-prev" data-slug="blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="regolamentazione-crypto" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/03/stati-uniti-regolamentazione-stablecoin-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg" alt="Stati Uniti e regolamentazione stablecoin: il 2022 sarà l’anno decisivo?" />
</picture>
</picture>
</picture>
</div><p>Stati Uniti e regolamentazione stablecoin: il 2022 sarà l’anno decisivo?</p></a><a href="https://cryptonomist.ch/2021/12/28/russia-banca-centrale-vietare-investimenti-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/russia-crypto-investment-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/russia-crypto-investment-1-300x200.jpg" alt="Russia, la Banca Centrale vuole vietare gli investimenti crypto" />
</picture>
</div><p>Russia, la Banca Centrale vuole vietare gli investimenti crypto</p></a><a href="https://cryptonomist.ch/2021/12/20/gate-io-bloccato-dalla-consob/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/consob-gate-io-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/consob-gate-io-1-300x200.jpg" alt="Gate.io bloccato dalla Consob" />
</picture>
</div><p>Gate.io bloccato dalla Consob</p></a><a href="https://cryptonomist.ch/2021/12/20/russia-banca-centrale-ban-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/russia-central-bank-bitcoin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/russia-central-bank-bitcoin-1-300x200.jpg" alt="Russia, la Banca Centrale pronta a mettere il ban alle criptovalute" />
</picture>
</div><p>Russia, la Banca Centrale pronta a mettere il ban alle criptovalute</p></a>
</div>
<div class="next-prev" data-slug="regolamentazione-crypto" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="sicurezza" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/30/polygon-hard-fork-bug-critico/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/polygon-Matic-2-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/polygon-Matic-2-1-300x200.jpg" alt="Polygon: un hard fork per risolvere un bug critico" />
</picture>
</div><p>Polygon: un hard fork per risolvere un bug critico</p></a><a href="https://cryptonomist.ch/2021/12/24/denver-crypto-scam/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/crypto-scam-denver-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/crypto-scam-denver-300x200.jpg" alt="Denver, perde 1,6 milioni a causa di un crypto scam" />
</picture>
</div><p>Denver, perde 1,6 milioni a causa di un crypto scam</p></a><a href="https://cryptonomist.ch/2021/12/13/india-truffa-bitcoin-twitter-primo-ministro/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Prime-Minister-India-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Prime-Minister-India-1-300x200.jpg" alt="India, una truffa Bitcoin sul profilo Twitter del Primo Ministro" />
</picture>
</div><p>India, una truffa Bitcoin sul profilo Twitter del Primo Ministro</p></a><a href="https://cryptonomist.ch/2021/12/10/solana-vittima-attacco-ddos/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/ddos-attack-Solana-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/ddos-attack-Solana-1-300x200.jpg" alt="Solana vittima di un attacco DDoS" />
</picture>
</div><p>Solana vittima di un attacco DDoS</p></a>
</div>
<div class="next-prev" data-slug="sicurezza" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="eventi-blockchain" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/03/virtual-nft-confex-10-febbraio-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Virtual-NFT-confex-300x157.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Virtual-NFT-confex-300x157.jpg" alt="Virtual NFT Confex, l&#039;evento il 10 febbraio 2022" />
</picture>
</div><p>Virtual NFT Confex, l'evento il 10 febbraio 2022</p></a><a href="https://cryptonomist.ch/2021/11/28/innovart-nft-charity-event/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-art-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-art-2-300x200.jpg" alt="INNOV’ART | NFT Charity Event" />
</picture>
</div><p>INNOV’ART | NFT Charity Event</p></a><a href="https://cryptonomist.ch/2021/11/18/hoopygang-marco-montemagno-hoopy-hours-speciale-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Marco-Montemagno-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Marco-Montemagno-300x200.jpg" alt="Hoopygang e Marco Montemagno presentano il progetto di  formazione “Hoopy Hours - speciale crypto”" />
</picture>
</div><p>Hoopygang e Marco Montemagno presentano il progetto di formazione “Hoopy Hours - speciale crypto”</p></a><a href="https://cryptonomist.ch/2021/11/15/mostra-nft-lugano-15-21-novembre-2021/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-Lugano-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-Lugano-1-300x200.jpg" alt="Una mostra sugli NFT a Lugano dal 15 al 21 Novembre 2021" />
</picture>
</div><p>Una mostra sugli NFT a Lugano dal 15 al 21 Novembre 2021</p></a>
</div>
<div class="next-prev" data-slug="eventi-blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="interviste" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/01/cardano-spo-shift-pool-shift/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/SPO40-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/SPO40-300x200.jpeg" alt="Cardano SPO: SHIFT Pool [SHIFT]" />
</picture>
</div><p>Cardano SPO: SHIFT Pool [SHIFT]</p></a><a href="https://cryptonomist.ch/2021/12/25/cardano-spo-fasopool-faso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Spo39-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Spo39-300x200.jpeg" alt="Cardano SPO: FasoPool [FASO]" />
</picture>
</div><p>Cardano SPO: FasoPool [FASO]</p></a><a href="https://cryptonomist.ch/2021/12/19/cardano-spo-nani-pool-nani/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/SPO38-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/SPO38-300x200.jpg" alt="Cardano SPO: NANI Pool [NANI]" />
</picture>
</div><p>Cardano SPO: NANI Pool [NANI]</p></a><a href="https://cryptonomist.ch/2021/12/12/project-catalyst-cardano-cose/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Catalyst-Cardano-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Catalyst-Cardano-300x200.jpeg" alt="Project Catalyst di Cardano. Che cos&#039;è?" />
</picture>
</div><p>Project Catalyst di Cardano. Che cos'è?</p></a>
</div>
<div class="next-prev" data-slug="interviste" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
 </li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/criptovalute/" target="">Crypto<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/criptovalute/" data-slug="criptovalute">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/criptovalute/bitcoin/" data-slug="bitcoin">Bitcoin</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/ethereum/" data-slug="ethereum">Ethereum</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/mining/" data-slug="mining">Mining</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/stable-coin/" data-slug="stable-coin">Stable Coin</a> </ul>
</nav>
<ul class="menu_posts">
<li id="criptovalute" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-300x200.jpg" alt="ETF su Bitcoin: altro rinvio della SEC" />
</picture>
</picture>
</div><p>ETF su Bitcoin: altro rinvio della SEC</p></a><a href="https://cryptonomist.ch/2022/01/04/matt-damon-critiche-spot-crypto-com/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Matt-Damon-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Matt-Damon-1-300x200.jpg" alt="Matt Damon e le critiche al suo spot sponsorizzato da Crypto.com" />
</picture>
</div><p>Matt Damon e le critiche al suo spot sponsorizzato da Crypto.com</p></a><a href="https://cryptonomist.ch/2022/01/04/muovono-balene-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-price-9-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-price-9-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-price-9-1-300x200.jpg" alt="Si muovono le balene di Bitcoin" />
</picture>
</picture>
</div><p>Si muovono le balene di Bitcoin</p></a><a href="https://cryptonomist.ch/2022/01/04/elon-musk-identifica-satoshi-nakamoto-nick-szabo/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/nick-szabo-elon-musk-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/nick-szabo-elon-musk-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/nick-szabo-elon-musk-1-300x200.jpg" alt="Elon Musk identifica Satoshi Nakamoto in Nick Szabo" />
</picture>
</picture>
</div><p>Elon Musk identifica Satoshi Nakamoto in Nick Szabo</p></a>
</div>
<div class="next-prev" data-slug="criptovalute" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
 <li id="bitcoin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-300x200.jpg" alt="ETF su Bitcoin: altro rinvio della SEC" />
</picture>
</picture>
</div><p>ETF su Bitcoin: altro rinvio della SEC</p></a><a href="https://cryptonomist.ch/2022/01/04/muovono-balene-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-price-9-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-price-9-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-price-9-1-300x200.jpg" alt="Si muovono le balene di Bitcoin" />
</picture>
</picture>
</div><p>Si muovono le balene di Bitcoin</p></a><a href="https://cryptonomist.ch/2022/01/04/elon-musk-identifica-satoshi-nakamoto-nick-szabo/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/nick-szabo-elon-musk-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/nick-szabo-elon-musk-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/nick-szabo-elon-musk-1-300x200.jpg" alt="Elon Musk identifica Satoshi Nakamoto in Nick Szabo" />
</picture>
</picture>
</div><p>Elon Musk identifica Satoshi Nakamoto in Nick Szabo</p></a><a href="https://cryptonomist.ch/2022/01/04/banca-generali-offrira-trading-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/banca-Generali-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/banca-Generali-1-300x200.jpg" alt="Banca Generali offrirà il trading di Bitcoin ai suoi clienti" />
</picture>
</div><p>Banca Generali offrirà il trading di Bitcoin ai suoi clienti</p></a>
</div>
<div class="next-prev" data-slug="bitcoin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="ethereum" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/31/ethereum-zk-rollup-alla-ribalta/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-rollup-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-rollup-1-300x200.jpg" alt="Ethereum, ZK rollup tornano alla ribalta" />
</picture>
</div><p>Ethereum, ZK rollup tornano alla ribalta</p></a><a href="https://cryptonomist.ch/2021/12/29/ethereum-gas-dimezzato/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-gas-1-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-gas-1-1-300x200.jpg" alt="Ethereum: gas dimezzato in un mese" />
</picture>
</div><p>Ethereum: gas dimezzato in un mese</p></a><a href="https://cryptonomist.ch/2021/12/29/ethereum-bruciati-12-milioni-eth/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-burn-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-burn-1-300x200.jpg" alt="Ethereum: bruciati 1,2 milioni di ETH in 4 mesi" />
</picture>
</div><p>Ethereum: bruciati 1,2 milioni di ETH in 4 mesi</p></a><a href="https://cryptonomist.ch/2021/12/28/mining-ethereum-nuovo-record-hashrate/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-hashrate-1-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-hashrate-1-1-300x200.jpg" alt="Mining di Ethereum: nuovo record per l&#039;hashrate" />
</picture>
</div><p>Mining di Ethereum: nuovo record per l'hashrate</p></a>
</div>
<div class="next-prev" data-slug="ethereum" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="mining" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/03/nuovo-record-storico-per-hashrate-di-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-hashrate-record-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-hashrate-record-1-300x200.jpg" alt="Nuovo record storico per l&#039;hashrate di Bitcoin" />
</picture>
</div><p>Nuovo record storico per l'hashrate di Bitcoin</p></a><a href="https://cryptonomist.ch/2022/01/01/bitcoin-2022-raddoppiera-hashrate/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-hashrate-2022-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-hashrate-2022-1-300x200.jpg" alt="Bitcoin: nel 2022 raddoppierà l&#039;hashrate?" />
</picture>
</div><p>Bitcoin: nel 2022 raddoppierà l'hashrate?</p></a><a href="https://cryptonomist.ch/2021/12/28/mining-ethereum-nuovo-record-hashrate/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-hashrate-1-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/ethereum-hashrate-1-1-300x200.jpg" alt="Mining di Ethereum: nuovo record per l&#039;hashrate" />
</picture>
</div><p>Mining di Ethereum: nuovo record per l'hashrate</p></a><a href="https://cryptonomist.ch/2021/12/24/minati-90-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Bitcoin-mining-4-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Bitcoin-mining-4-300x200.jpg" alt="Minati il 90% dei Bitcoin" />
</picture>
</div><p>Minati il 90% dei Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="mining" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="stable-coin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/03/bank-of-jamaica-progetto-pilota-cbdc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bank-of-jamaica-cbdc-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/bank-of-jamaica-cbdc-1-300x200.jpg" alt="Bank of Jamaica completa il progetto pilota della CBDC" />
</picture>
</div><p>Bank of Jamaica completa il progetto pilota della CBDC</p></a><a href="https://cryptonomist.ch/2022/01/03/stati-uniti-regolamentazione-stablecoin-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/tether-stablecoin-USA-1-300x200.jpg" alt="Stati Uniti e regolamentazione stablecoin: il 2022 sarà l’anno decisivo?" />
</picture>
</picture>
</picture>
</div><p>Stati Uniti e regolamentazione stablecoin: il 2022 sarà l’anno decisivo?</p></a><a href="https://cryptonomist.ch/2021/12/20/tether-vs-financial-times-scontro/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Tether-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Tether-1-300x200.jpg" alt="Tether vs il Financial Times: è ancora scontro" />
</picture>
</div><p>Tether vs il Financial Times: è ancora scontro</p></a><a href="https://cryptonomist.ch/2021/12/14/tether-valuta-legale-myanmar/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/tether-Myanmar-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/tether-Myanmar-300x200.jpg" alt="Tether dichiarata valuta legale in Myanmar" />
</picture>
</div><p>Tether dichiarata valuta legale in Myanmar</p></a>
</div>
<div class="next-prev" data-slug="stable-coin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/trading/" target="">Trading<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="trading" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/05/analisi-prezzi-bitcoin-45k-ethereum-3-8k-chainlink/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-trading-5-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-trading-5-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin ($45k), Ethereum ($3.8k) e Chainlink" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin ($45k), Ethereum ($3.8k) e Chainlink</p></a><a href="https://cryptonomist.ch/2022/01/04/analisi-prezzi-bitcoin-ethereum-aave/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-analysis-5-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-analysis-5-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin, Ethereum e Aave" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum e Aave</p></a><a href="https://cryptonomist.ch/2022/01/03/analisi-prezzi-bitcoin-ethereum-fantom/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-analysis1-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-analysis1-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin, Ethereum e Fantom" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum e Fantom</p></a><a href="https://cryptonomist.ch/2021/12/30/bitcoin-ethereum-gala-analisi-prezzi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-price-8-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-price-8-1-300x200.jpg" alt="Bitcoin, Ethereum, Gala: analisi dei prezzi" />
</picture>
</div><p>Bitcoin, Ethereum, Gala: analisi dei prezzi</p></a><a href="https://cryptonomist.ch/2021/12/29/prezzi-bitcoin-ethereum-giu-6/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-down-3-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-down-3-300x200.jpg" alt="Prezzi di Bitcoin ed Ethereum giù del -6%" />
</picture>
</div><p>Prezzi di Bitcoin ed Ethereum giù del -6%</p></a>
</div>
<div class="next-prev" data-slug="trading" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/defi/" target="">Defi<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="defi" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/04/binance-labs-finanzia-woo-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Binance-Labs-Woo-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Binance-Labs-Woo-1-300x200.jpg" alt="Binance Labs finanzia WOO Network con $ 12 milioni" />
</picture>
</div><p>Binance Labs finanzia WOO Network con $ 12 milioni</p></a><a href="https://cryptonomist.ch/2022/01/04/grayscale-amp-bancor-defi-fund/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/DeFi-Grayscale-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/DeFi-Grayscale-1-300x200.jpg" alt="Grayscale aggiunge AMP e rimuove Bancor dal DeFi Fund" />
</picture>
</div><p>Grayscale aggiunge AMP e rimuove Bancor dal DeFi Fund</p></a><a href="https://cryptonomist.ch/2021/12/28/blockbusterdao-piattaforma-defilm/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/BlockbusterDao-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/BlockbusterDao-1-300x200.jpg" alt="BlockbusterDAO vuole trasformare il brand in piattaforma DeFilm" />
</picture>
</div><p>BlockbusterDAO vuole trasformare il brand in piattaforma DeFilm</p></a><a href="https://cryptonomist.ch/2021/12/24/genie-protocol-mercato-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Genie-protool-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Genie-protool-300x200.jpg" alt="Genie Protocol vuole rivoluzionare il mercato DeFi" />
</picture>
</div><p>Genie Protocol vuole rivoluzionare il mercato DeFi</p></a><a href="https://cryptonomist.ch/2021/12/23/uniswap-v3-sceglie-blockchain-polygon/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/uniswap-v3-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/uniswap-v3-1-300x200.jpg" alt="Uniswap v3 sceglie la blockchain di Polygon" />
</picture>
</div><p>Uniswap v3 sceglie la blockchain di Polygon</p></a>
</div>
<div class="next-prev" data-slug="defi" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/nft/" target="">NFT<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/nft/" data-slug="nft">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/nft/gaming-nft/" data-slug="gaming-nft">Gaming</a><li><a href="https://cryptonomist.ch/categoria/nft/nft-news/" data-slug="nft-news">News</a><li><a href="https://cryptonomist.ch/categoria/nft/digital-art-rights/" data-slug="digital-art-rights">Digital Art Rights</a> </ul>
</nav>
<ul class="menu_posts">
<li id="nft" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/05/aumenta-adozione-nft-gaming-case-moda/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/NFT-7-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/NFT-7-1-300x200.jpg" alt="Aumenta l’adozione degli NFT, dal gaming alle grandi case di moda" />
</picture>
</div><p>Aumenta l’adozione degli NFT, dal gaming alle grandi case di moda</p></a><a href="https://cryptonomist.ch/2022/01/04/usa-alta-inflazione-controllo-prezzi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Usa-inflation-prices-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Usa-inflation-prices-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Usa-inflation-prices-1-300x200.jpg" alt="USA, contro l’alta inflazione ci vuole il controllo dei prezzi" />
</picture>
</picture>
</div><p>USA, contro l’alta inflazione ci vuole il controllo dei prezzi</p></a><a href="https://cryptonomist.ch/2022/01/03/samsung-3-modelli-tv-piattaforma-nft-integrata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/samsung-tv-nft-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/samsung-tv-nft-1-300x200.jpg" alt="Samsung: 3 nuovi modelli TV 2022 con piattaforma NFT integrata" />
</picture>
</div><p>Samsung: 3 nuovi modelli TV 2022 con piattaforma NFT integrata</p></a><a href="https://cryptonomist.ch/2022/01/03/nft-magazine-public-sale-con-refik-anadol/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/NFT-magazine-3-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/NFT-magazine-3-1-300x200.jpg" alt="NFT Magazine: la public sale con Refik Anadol" />
</picture>
</div><p>NFT Magazine: la public sale con Refik Anadol</p></a>
</div>
<div class="next-prev" data-slug="nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="gaming-nft" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/01/5-migliori-videogiochi-su-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/gaming-blockchain-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/gaming-blockchain-1-300x200.jpg" alt="I 5 migliori videogiochi basati su blockchain" />
</picture>
</div><p>I 5 migliori videogiochi basati su blockchain</p></a><a href="https://cryptonomist.ch/2021/12/06/ovr-brucia-246k-token-nuova-tokenomics/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/OVR-tokeneconomics-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/OVR-tokeneconomics-1-300x200.jpg" alt="OVR brucia 246k token nel primo mese della nuova Tokenomics" />
</picture>
</div><p>OVR brucia 246k token nel primo mese della nuova Tokenomics</p></a><a href="https://cryptonomist.ch/2021/12/04/guild-of-guardians-un-play-to-earn-in-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/GoG-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/GoG-300x200.jpg" alt="Guild of Guardians: il prossimo Axie Infinity per il play to earn in NFT?" />
</picture>
</div><p>Guild of Guardians: il prossimo Axie Infinity per il play to earn in NFT?</p></a><a href="https://cryptonomist.ch/2021/12/03/dance2earn-dotmoovs-nuovo-trend-social-media/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Dance2Earn-300x167.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Dance2Earn-300x167.jpg" alt="Dance2Earn. dotmoovs sta introducendo un nuovo trend sui social media?" />
</picture>
</div><p>Dance2Earn. dotmoovs sta introducendo un nuovo trend sui social media?</p></a>
</div>
<div class="next-prev" data-slug="gaming-nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="nft-news" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/04/usa-alta-inflazione-controllo-prezzi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Usa-inflation-prices-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Usa-inflation-prices-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Usa-inflation-prices-1-300x200.jpg" alt="USA, contro l’alta inflazione ci vuole il controllo dei prezzi" />
</picture>
</picture>
</div><p>USA, contro l’alta inflazione ci vuole il controllo dei prezzi</p></a><a href="https://cryptonomist.ch/2021/12/28/nft-di-moda-e-musica-con-ralph-lauren-ozzy-osbourne-e-metaverso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Ozzy-Osbourne-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Ozzy-Osbourne-1-300x200.jpg" alt="NFT di moda e musica con Ralph Lauren, Ozzy Osbourne e metaverso" />
</picture>
</div><p>NFT di moda e musica con Ralph Lauren, Ozzy Osbourne e metaverso</p></a><a href="https://cryptonomist.ch/2021/12/20/melania-trump-instagram-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Melania-Trump-NFT-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Melania-Trump-NFT-1-300x200.jpg" alt="Melania Trump e Instagram entrano nel mondo degli NFT" />
</picture>
</div><p>Melania Trump e Instagram entrano nel mondo degli NFT</p></a><a href="https://cryptonomist.ch/2021/12/17/nft-ultime-news-wikipedia-bitwise-coinbase-nexo/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/NFT-wikipedia-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/NFT-wikipedia-1-300x200.jpg" alt="NFT: le ultime news su Wikipedia, Bitwise, Coinbase e Nexo" />
</picture>
</div><p>NFT: le ultime news su Wikipedia, Bitwise, Coinbase e Nexo</p></a>
</div>
<div class="next-prev" data-slug="nft-news" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="digital-art-rights" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/29/british-museum-vende-the-great-wave-di-hokusai/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/British-museum-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/British-museum-1.jpg" alt="British Museum vende NFT inclusa" />
</picture>
</div><p>British Museum vende NFT inclusa "The Great Wave" di Hokusai</p></a><a href="https://cryptonomist.ch/2021/09/25/leonardo-da-vinci-e-gli-nft-la-crypto-truffa-sventata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/leonardo-da-vinci-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/leonardo-da-vinci-1.jpg" alt="Leonardo da Vinci e gli NFT? La crypto truffa sventata per 200 persone" />
</picture>
</div><p>Leonardo da Vinci e gli NFT? La crypto truffa sventata per 200 persone</p></a><a href="https://cryptonomist.ch/2021/09/24/refik-anadol-drop-di-24-ore-con-misa-art-a-basilea/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/nft-art-text-blue-printed-circuit-board-electronic-board-nft-technology-rolling-out-new-nft-t-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/nft-art-text-blue-printed-circuit-board-electronic-board-nft-technology-rolling-out-new-nft-t-1.jpg" alt="Refik Anadol: drop di 24 ore con Misa.Art a Basilea" />
</picture>
</div><p>Refik Anadol: drop di 24 ore con Misa.Art a Basilea</p></a><a href="https://cryptonomist.ch/2021/09/02/futuro-nft-crypto-arte-collectibles/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-crypto-art.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-crypto-art.jpg" alt="Il futuro degli NFT: Crypto Arte o Collectibles?" />
</picture>
</div><p>Il futuro degli NFT: Crypto Arte o Collectibles?</p></a>
</div>
<div class="next-prev" data-slug="digital-art-rights" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/news-mondo/" target="">News dal Mondo<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/news-mondo/" data-slug="news-mondo">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/news-mondo/fintech/" data-slug="fintech">Fintech</a> </ul>
</nav>
<ul class="menu_posts">
<li id="news-mondo" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/27/morte-john-mcafee-indagini/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/John-MCAfee-death-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/John-MCAfee-death-1-300x200.jpg" alt="Morte di John McAfee, le indagini non concluse" />
</picture>
</div><p>Morte di John McAfee, le indagini non concluse</p></a><a href="https://cryptonomist.ch/2021/12/23/justin-sun-spazio-blue-origin-jeff-bezos/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Justin-Sun-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Justin-Sun-1-300x200.jpg" alt="Justin Sun andrà nello spazio col Blue Origin di Jeff Bezos" />
</picture>
</div><p>Justin Sun andrà nello spazio col Blue Origin di Jeff Bezos</p></a><a href="https://cryptonomist.ch/2021/12/22/elon-musk-pagare-11-miliardi-tasse/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Elon-Musk-Taxes-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Elon-Musk-Taxes-1-300x200.jpg" alt="Elon Musk deve pagare 11 miliardi di dollari di tasse" />
</picture>
</div><p>Elon Musk deve pagare 11 miliardi di dollari di tasse</p></a><a href="https://cryptonomist.ch/2021/12/21/elon-musk-web3-non-esiste/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Elon-Musk-Web3-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Elon-Musk-Web3-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Elon-Musk-Web3-1-300x200.jpg" alt="Per Elon Musk il Web3 ancora non esiste" />
</picture>
</picture>
</div><p>Per Elon Musk il Web3 ancora non esiste</p></a>
</div>
<div class="next-prev" data-slug="news-mondo" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="fintech" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/21/elon-musk-web3-non-esiste/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Elon-Musk-Web3-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Elon-Musk-Web3-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Elon-Musk-Web3-1-300x200.jpg" alt="Per Elon Musk il Web3 ancora non esiste" />
</picture>
</picture>
</div><p>Per Elon Musk il Web3 ancora non esiste</p></a><a href="https://cryptonomist.ch/2021/12/20/revolut-sondaggio-spese-natale-e-propositi-nuovo-anno/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Revolut_carta-1-300x199.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Revolut_carta-1-300x199.png" alt="Revolut: sondaggio sulle spese di Natale e propositi nuovo anno" />
</picture>
</div><p>Revolut: sondaggio sulle spese di Natale e propositi nuovo anno</p></a><a href="https://cryptonomist.ch/2021/12/17/ipo-reddit-quotazione-in-borsa/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/Reddit-IPO-planned-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/Reddit-IPO-planned-1-300x200.jpg" alt="IPO Reddit: tutto pronto per la quotazione in borsa" />
</picture>
</div><p>IPO Reddit: tutto pronto per la quotazione in borsa</p></a><a href="https://cryptonomist.ch/2021/12/17/wall-street-ritraccia-decisioni-fed/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/wall-street-down-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/wall-street-down-1-300x200.jpg" alt="Wall Street ritraccia dopo le decisioni della Fed" />
</picture>
</div><p>Wall Street ritraccia dopo le decisioni della Fed</p></a>
</div>
<div class="next-prev" data-slug="fintech" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/wiki/" target="">Wiki<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/wiki/" data-slug="wiki">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/wiki/dapps-smart-contracts/" data-slug="dapps-smart-contracts">DApps & Smart Contracts</a><li><a href="https://cryptonomist.ch/categoria/wiki/exchange/" data-slug="exchange">Exchange</a><li><a href="https://cryptonomist.ch/categoria/wiki/tool-and-app/" data-slug="tool-and-app">Tool & app</a><li><a href="https://cryptonomist.ch/categoria/wiki/wallet/" data-slug="wallet">Wallet</a> </ul>
</nav>
<ul class="menu_posts">
 <li id="wiki" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/29/bitcoin-beach-wallet-el-salvador/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg" alt="Bitcoin Beach, si espande il progetto del wallet nato in El Salvador" />
</picture>
</picture>
</div><p>Bitcoin Beach, si espande il progetto del wallet nato in El Salvador</p></a><a href="https://cryptonomist.ch/2021/12/27/laliga-divi-crypto-wallet-ufficiale-mena-sea-e-cina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg" alt="LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina" />
</picture>
</picture>
</div><p>LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina</p></a><a href="https://cryptonomist.ch/2021/12/16/loft-trading-azioni-commodity-lightning-network-senza-kyc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg" alt="Loft, il Trading di azioni e commodity su Lightning Network senza KYC" />
</picture>
</picture>
</div><p>Loft, il Trading di azioni e commodity su Lightning Network senza KYC</p></a><a href="https://cryptonomist.ch/2021/12/01/atani-piattaforma-gratuita-trading-exchange-di-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/atani-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/atani-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/atani-300x200.jpg" alt="Atani, la piattaforma gratuita permette di fare trading su oltre 20 exchange di criptovalute" />
</picture>
</picture>
</div><p>Atani, la piattaforma gratuita permette di fare trading su oltre 20 exchange di criptovalute</p></a>
</div>
<div class="next-prev" data-slug="wiki" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="dapps-smart-contracts" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/04/18/come-usare-polygon-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg" alt="Come usare Polygon nella DeFi e guadagnare MATIC su AAVE" />
</picture>
</div><p>Come usare Polygon nella DeFi e guadagnare MATIC su AAVE</p></a><a href="https://cryptonomist.ch/2020/11/25/nuovi-record-dapp-tron/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg" alt="Nuovi record per le dApp su Tron" />
</picture>
</div><p>Nuovi record per le dApp su Tron</p></a><a href="https://cryptonomist.ch/2020/10/18/come-fare-staking-con-zilliqa-zil/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg" alt="Guida su come fare staking con Zilliqa (ZIL)" />
</picture>
</div><p>Guida su come fare staking con Zilliqa (ZIL)</p></a><a href="https://cryptonomist.ch/2020/06/14/smart-contract-su-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg" alt="Gli smart contract su blockchain" />
</picture>
</div><p>Gli smart contract su blockchain</p></a>
</div>
<div class="next-prev" data-slug="dapps-smart-contracts" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="exchange" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/16/loft-trading-azioni-commodity-lightning-network-senza-kyc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg" alt="Loft, il Trading di azioni e commodity su Lightning Network senza KYC" />
</picture>
</picture>
</div><p>Loft, il Trading di azioni e commodity su Lightning Network senza KYC</p></a><a href="https://cryptonomist.ch/2021/12/01/atani-piattaforma-gratuita-trading-exchange-di-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/atani-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/atani-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/atani-300x200.jpg" alt="Atani, la piattaforma gratuita permette di fare trading su oltre 20 exchange di criptovalute" />
</picture>
</picture>
</div><p>Atani, la piattaforma gratuita permette di fare trading su oltre 20 exchange di criptovalute</p></a><a href="https://cryptonomist.ch/2021/11/25/bitfinex-lancia-trading-alta-velocita/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/trading-Bitfinex-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/trading-Bitfinex-300x200.jpg" alt="Bitfinex lancia il trading ad alta velocità" />
</picture>
</div><p>Bitfinex lancia il trading ad alta velocità</p></a><a href="https://cryptonomist.ch/2021/11/25/adidas-annuncia-la-nuova-partnership-con-coinbase/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/adidas-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/adidas-2-300x200.jpg" alt="Adidas annuncia la nuova partnership con Coinbase" />
</picture>
</div><p>Adidas annuncia la nuova partnership con Coinbase</p></a>
</div>
<div class="next-prev" data-slug="exchange" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="tool-and-app" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/01/come-funziona-compound-prestiti-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg" alt="Come funziona Compound per fare prestiti con le criptovalute" />
</picture>
</div><p>Come funziona Compound per fare prestiti con le criptovalute</p></a><a href="https://cryptonomist.ch/2021/08/02/four-leaf-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg" alt="Four-Leaf Network: una pietra miliare in un mondo in movimento" />
</picture>
</div><p>Four-Leaf Network: una pietra miliare in un mondo in movimento</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" />
</picture>
</div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/25/yield-farming-investitore-retail-mondo-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/yield-farming.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/yield-farming.jpg" alt="Yield farming di un investitore retail nel mondo crypto" />
</picture>
</div><p>Yield farming di un investitore retail nel mondo crypto</p></a>
</div>
<div class="next-prev" data-slug="tool-and-app" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="wallet" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/29/bitcoin-beach-wallet-el-salvador/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg" alt="Bitcoin Beach, si espande il progetto del wallet nato in El Salvador" />
</picture>
</picture>
</div><p>Bitcoin Beach, si espande il progetto del wallet nato in El Salvador</p></a><a href="https://cryptonomist.ch/2021/12/27/laliga-divi-crypto-wallet-ufficiale-mena-sea-e-cina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg" alt="LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina" />
</picture>
</picture>
</div><p>LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina</p></a><a href="https://cryptonomist.ch/2021/11/01/come-configurare-wallet-metamask/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg" alt="Come configurare un wallet MetaMask" />
</picture>
</div><p>Come configurare un wallet MetaMask</p></a><a href="https://cryptonomist.ch/2021/10/31/differenze-trust-wallet-atomic-wallet/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg" alt="Tutte le differenze tra Trust Wallet ed Atomic Wallet" />
</picture>
</div><p>Tutte le differenze tra Trust Wallet ed Atomic Wallet</p></a>
</div>
<div class="next-prev" data-slug="wallet" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-dropdown"><a href="https://cryptonomist.ch/defi" target="">Charts<span class="carret"></span></a><ul class="dropdown-menu"><li><a href="https://cryptonomist.ch/stablecoin-list/" target="" rel="noopener noreferrer">Stablecoin List</a><li><a href="https://cryptonomist.ch/defi" target="" rel="noopener noreferrer">DeFi</a><li><a href="https://cryptonomist.ch/erc20-tokens-list/" target="" rel="noopener noreferrer">ERC20 Tokens List</a></ul></li><li class="m-hidden"><a href="https://thecryptomerch.com" target="_blank">Crypto Merch</a></li><li class="lang-item lang-item-2247 lang-item-en lang-item-first"><a href="https://en.cryptonomist.ch/2022/01/05/etf-su-bitcoin-other-referral-sec/" target=""><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="ENG" alt="ENG" width="16" height="11" /><span style="margin-left:0.3em;">ENG</span></a></li></ul> </div>
<div class="search">
<div class="right_menu"><a href="https://thecryptomerch.com" class="ctn_btn" target="_blank">Merch</a></div>
<div class="login_metamask"><a href="https://cryptonomist.ch/portfolio"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/custom_address.svg" /></a></div>
<div class="search_button">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search.svg" alt='Search' />
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-color.svg" alt='Search' />
<img loading='lazy' class="close" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-close.svg" alt='Search' />
</div>
<div class="search-wrap">
<form action="/" method="get">
<div class="input-wrap">
<label class="textbox">
<input type="text" name="s" autocomplete="off" placeholder="Search..">
</label>
<button name="search">Search</button>
</div>
</form>
<ul class="search-result"></ul>
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
</div>
</div>
</nav>
<div class="ads">
<section id="custom_html-85" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://cryppo.io/cryptonomist" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/cryppo-header-ita.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/cryppo-header-ita.png" alt="" />
</picture>
</a></div></section><section id="custom_html-78" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="dcmads" style="display: inline-block; width: 728px; height: 90px;" data-dcm-placement="N1224350.4226939CRYPTONOMIST/B26363770.318157717" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-gdpr-applies="gdpr=${GDPR}" data-dcm-gdpr-consent="gdpr_consent=${GDPR_CONSENT_755}" data-dcm-addtl-consent="addtl_consent=${ADDTL_CONSENT}" data-dcm-ltd="false" data-dcm-resettable-device-id="" data-dcm-app-id="">
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></section><section id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://assets.evolutionadv.it/cryptonomist_ch/cryptonomist_ch.new.js"></script></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg.webp" />
<img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg" />
</picture>
</a></div></section> </div>
<div class="main-content post-single">
<div class="post-intro" data-id="140602" data-cat='bitcoin'>
<div class="post-thumbnail blur">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-1140x600.jpg" alt="ETF su Bitcoin: altro rinvio della SEC" />
</picture>
</div>
<div class="post-thumbnail wrapper">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/01/ETF-Bitcoin-SEC-1-1140x600.jpg" alt="ETF su Bitcoin: altro rinvio della SEC" />
</picture>
</div>
<div class="wrapper">
<div class="breadcrumb">
</div>
<div class="content">
<span class="category">Bitcoin</span>
<h1 class="main-title page-title">ETF su Bitcoin: altro rinvio della SEC</h1>
<div class="credits">
<p class="author">
By <a rel='noopener noreferrer' href="https://cryptonomist.ch/author/marco-cavicchioli/">Marco Cavicchioli</a>
<span class="time">- 5 Gen 2022</span>
</p>
</div>
<div class="read-more">
<a role="button"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Chevron down"></a>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="left-content">

<div class="ads no-margin">
<section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div>

<div class="post-content qnxp-post" data-id="140602" data-title="ETF su Bitcoin: altro rinvio della SEC" data-slug="https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/">
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=ETF su Bitcoin: altro rinvio della SEC https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/&via=cryptonomist_" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/&text=ETF su Bitcoin: altro rinvio della SEC" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/&title=ETF su Bitcoin: altro rinvio della SEC&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/&title=ETF su Bitcoin: altro rinvio della SEC" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
<div id="cryptonomist-speech">
<span>Ascolta qui</span> <div class="audio">
<audio id="post-audio" src="https://cryptonomist.ch/audio/2ddfba894a3003702eb64cac4a30dd65.mp3" preload="auto"></audio>
<button id="play" class="play"></button>
<span id="audio-length"></span>
</div>
<a id="download_speech" href="https://cryptonomist.ch/audio/2ddfba894a3003702eb64cac4a30dd65.mp3"><img src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/download.svg" /> download</a>
</div>
<p><span style="font-weight: 400;">La </span><b>SEC</b><span style="font-weight: 400;"> ha nuovamente</span><b> scelto un rinvio all&#8217;ennesima</b><b> richiesta</b><span style="font-weight: 400;"> di poter emettere sui mercati USA </span><b>un ETF su Bitcoin. </b></p>
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-transparent">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Summary</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#ETF_su_Bitcoin_spot_rinvio_della_SEC_a_marzo" title="ETF su Bitcoin spot: rinvio della SEC a marzo">ETF su Bitcoin spot: rinvio della SEC a marzo</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Gli_USA_in_attesa_degli_ETF_su_Bitcoin" title="Gli USA in attesa degli ETF su Bitcoin">Gli USA in attesa degli ETF su Bitcoin</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Un_consulente_crypto_alla_SEC" title="Un consulente crypto alla SEC">Un consulente crypto alla SEC</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="ETF_su_Bitcoin_spot_rinvio_della_SEC_a_marzo"></span><span style="font-weight: 400;">ETF su Bitcoin spot: rinvio della SEC a marzo</span><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Si tratta dell</span><b>&#8216;ETF di NYDIG</b><span style="font-weight: 400;"> basato su BTC spot, la cui eventuale approvazione è stata </span><b>rimandata al 16 marzo. </b></p>
<p><span style="font-weight: 400;">Stando a </span><a href="https://www.sec.gov/rules/sro/nysearca/2022/34-93893.pdf" target="_blank" rel="noopener"><span style="font-weight: 400;">ciò che ha dichiarato</span></a><span style="font-weight: 400;"> la SEC ieri, l&#8217;agenzia ha designato un periodo più lungo per determinare se approvare o meno la proposta relativa al NYDIG Bitcoin ETF. </span></p>
<p><span style="font-weight: 400;">La proposta è stata presentata inizialmente a fine giugno del 2021, e ad agosto la SEC aveva optato per un primo rinvio. </span></p>
<p><span style="font-weight: 400;">L&#8217;agenzia può prorogare il termine per l&#8217;emissione di un ordine di approvazione o di disapprovazione di queste proposte, e molto spesso lo fa. Ovvero sembra essere la procedura standard quella di prendersi quanto più tempo possibile quando la proposta non è fin da subito chiaramente approvabile o rigettabile. </span></p>
<p><span style="font-weight: 400;">Scrive: </span></p>
<blockquote><p><span style="color: #800080;"><i><span style="font-weight: 400;">&#8220;La Commissione ritiene opportuno designare un periodo più lungo entro il quale emettere un&#8217;ordinanza di approvazione o di disapprovazione della proposta di modifica della norma, in modo da avere tempo sufficiente per considerare la proposta di modifica della norma e le questioni sollevate nelle osservazioni presentate in relazione con ciò.</span></i></span></p>
<p><span style="color: #800080;"><i><span style="font-weight: 400;">Di conseguenza, la Commissione, ai sensi della Sezione 19(b)(2) della Legge, designa il 16 marzo 2022, come data entro la quale la Commissione dovrà approvare o disapprovare la proposta di modifica della regola (File n. SR-NYSEArca-2021 -57)&#8221;.</span></i></span></p>
<figure id="attachment_140600" aria-describedby="caption-attachment-140600" style="width: 800px" class="wp-caption aligncenter"><picture loading="lazy" class="size-full wp-image-140600">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1.jpg.webp 800w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-300x160.jpg.webp 300w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-656x350.jpg.webp 656w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-450x240.jpg.webp 450w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-195x104.jpg.webp 195w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-96x51.jpg.webp 96w" sizes="(max-width: 800px) 100vw, 800px" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1.jpg" alt="ETF Bitcoin SEC" width="800" height="427" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1.jpg 800w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-300x160.jpg 300w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-768x410.jpg 768w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-656x350.jpg 656w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-450x240.jpg 450w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-195x104.jpg 195w, https://cryptonomist.ch/wp-content/uploads/2022/01/bitcoin-etf-trading-1-96x51.jpg 96w" sizes="(max-width: 800px) 100vw, 800px" />
</picture>
<figcaption id="caption-attachment-140600" class="wp-caption-text">Negli USA non sono mai stati approvati ETF su Bitcoin spot</figcaption></figure></blockquote>
<h2><span class="ez-toc-section" id="Gli_USA_in_attesa_degli_ETF_su_Bitcoin"></span><span style="font-weight: 400;">Gli USA in attesa degli ETF su Bitcoin</span><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Attualmente sui </span><a href="https://cryptonomist.ch/2021/12/09/gestori-etf-crypto-scappare-dagli-usa/" target="_blank" rel="noopener"><span style="font-weight: 400;">mercati USA </span></a><span style="font-weight: 400;">non è ancora stato approvato alcun ETF basato su Bitcoin spot, ma solo alcuni basati su contratti future sul prezzo di BTC. </span></p>
<p><span style="font-weight: 400;">Oltre a NYDIG ci sono anche altri proponenti che hanno chiesto alla SEC di approvare un ETF su BTC spot, tra cui spicca la proposta di </span><b>Grayscale</b><span style="font-weight: 400;"> di trasformare il suo </span><a href="https://cryptonomist.ch/2021/10/18/grayscale-conversione-imminente-del-trust-in-etf/" target="_blank" rel="noopener"><span style="font-weight: 400;">Grayscale Bitcoin Trust (GBTC) in un ETF. </span></a></p>
<p><span style="font-weight: 400;">È possibile che sia proprio quest&#8217;ultima la proposta con le maggiori probabilità di essere approvata, tra quelle relative ad ETF collateralizzati direttamente in BTC, perché di fatto GBTC è già presente sui mercati da anni, seppure in altra forma, ed ha ormai ampiamente dimostrato di essere uno strumento sicuro, al di là della volatilità del prezzo delle sue azioni. </span></p>
<p><span style="font-weight: 400;">Va comunque sempre ricordato che</span><b> nel vicino Canada sono già stati approvati diversi ETF su Bitcoin spot, </b><span style="font-weight: 400;">e che hanno fin da subito riscosso un buon successo. </span></p>
<h2><span class="ez-toc-section" id="Un_consulente_crypto_alla_SEC"></span><span style="font-weight: 400;">Un consulente crypto alla SEC</span><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Da notare che </span><a href="https://www.sec.gov/news/press-release/2021-270" target="_blank" rel="noopener"><span style="font-weight: 400;">qualche giorno fa</span></a><span style="font-weight: 400;"> il presidente della SEC</span><b>, Gary Gensler,</b><span style="font-weight: 400;"> ha assunto un consulente del Comitato bancario del Senato, </span><b>Corey Frayer, </b><span style="font-weight: 400;">per avere consulenza sulla politica relative alle criptovalute. </span></p>
<p><span style="font-weight: 400;">Nel comunicato ufficiale la SEC scrive: </span></p>
<blockquote><p><span style="color: #800080;"><i><span style="font-weight: 400;">&#8220;Corey Frayer fornisce consulenza al presidente Gensler sulla definizione delle politiche della SEC e sul lavoro interagenziale relativo alla supervisione degli asset crypto. Immediatamente prima di entrare alla SEC, ha lavorato come Senior Professional Staff presso il Comitato del Senato degli Stati Uniti su banche, alloggi e affari urbani per il presidente Sherrod Brown. In precedenza, ha trascorso un decennio come consulente senior lavorando su questioni che vanno dalla protezione dei consumatori e degli investitori in relazione ai rischi sistemici ed alle tecnologie finanziarie emergenti per il rappresentante degli Stati Uniti Maxine Waters presso l&#8217;House Financial Services Committee e per il rappresentante degli Stati Uniti Brad Miller della Carolina del Nord. Si è laureato in Economia e Finanza Internazionale presso la Catholic University of America&#8221;. </span></i></span></p></blockquote>
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=ETF su Bitcoin: altro rinvio della SEC https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/&text=ETF su Bitcoin: altro rinvio della SEC" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/&title=ETF su Bitcoin: altro rinvio della SEC&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/&title=ETF su Bitcoin: altro rinvio della SEC" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
</div>
<div class="post-navigation">
<div class="prev">
<span>Previous article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/01/05/analisi-prezzi-bitcoin-45k-ethereum-3-8k-chainlink/">Analisi dei prezzi di Bitcoin ($45k), Ethereum ($3.8k) e Chainlink</a>
</div>
<div class="next">
</div>
</div>
<div class="author-box" itemscope itemtype="https://schema.org/Person">
<div class="image">
<img data-del="avatar" src='https://cryptonomist.ch/wp-content/uploads/2018/03/03-1-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /> </div>
<div class="content">
<a rel='noopener noreferrer' href="https://cryptonomist.ch/author/marco-cavicchioli/" class="author-name" itemprop="name">Marco Cavicchioli</a>
<p class="author-description" itemprop="description">
"Classe 1975, Marco è stato il primo a fare divulgazione su YouTube in Italia riguardo Bitcoin. Ha fondato ilBitcoin.news ed il gruppo Facebook "Bitcoin Italia (aperto e senza scam)".</p>
<div class="social-icons">
<a rel='noopener noreferrer' href='https://www.facebook.com/MarcoCavicchioli.it/'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M23.738.214v4.714h-2.804c-1.023 0-1.714.214-2.071.643s-.536 1.071-.536 1.929v3.375h5.232l-.696 5.286h-4.536v13.554h-5.464V16.161H8.309v-5.286h4.554V6.982c0-2.214.62-3.932 1.857-5.152S17.607 0 19.666 0c1.75 0 3.107.071 4.071.214z' /></svg></a> <a rel='noopener noreferrer' href='https://twitter.com/cavicchioli'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M30.071 7.286q-1.196 1.75-2.893 2.982.018.25.018.75 0 2.321-.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768.973q-4.839 0-8.857-2.589.625.071 1.393.071 4.018 0 7.161-2.464-1.875-.036-3.357-1.152t-2.036-2.848q.589.089 1.089.089.768 0 1.518-.196-2-.411-3.313-1.991t-1.313-3.67v-.071q1.214.679 2.607.732-1.179-.786-1.875-2.054t-.696-2.75q0-1.571.786-2.911Q6.052 8.285 9.15 9.883t6.634 1.777q-.143-.679-.143-1.321 0-2.393 1.688-4.08t4.08-1.688q2.5 0 4.214 1.821 1.946-.375 3.661-1.393-.661 2.054-2.536 3.179 1.661-.179 3.321-.893z' /></svg></a> <a rel='noopener noreferrer' href='https://www.linkedin.com/in/marcocavicchioli75'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M8.518 11.161v17.696H2.625V11.161h5.893zm.375-5.465Q8.911 7 7.991 7.875t-2.42.875h-.036q-1.464 0-2.357-.875t-.893-2.179q0-1.321.92-2.188t2.402-.866 2.375.866.911 2.188zm20.821 13.018v10.143h-5.875v-9.464q0-1.875-.723-2.938t-2.259-1.063q-1.125 0-1.884.616t-1.134 1.527q-.196.536-.196 1.446v9.875h-5.875q.036-7.125.036-11.554t-.018-5.286l-.018-.857h5.875v2.571h-.036q.357-.571.732-1t1.009-.929 1.554-.777 2.045-.277q3.054 0 4.911 2.027t1.857 5.938z' /></svg></a> </div>
</div>
</div>
<div class="suggestion-articles">
<div class="options">
<button class='active' id="related" data-id="140602" data-author="10" data-category="17">Related posts</button>
<button id="author">More from author</button>
</div>
<div class="ld ld-spin"></div>
<ul class="articles-holder" id="articles-holder">
</ul>
<div class="navigation">
<button id="prev"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Prev"></button>
<button id="next"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Next"></button>
</div>
</div>
<div class="fb-comments" data-href="https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/" data-width="100%" data-numposts="5"></div>
<div class="loader-wrap">
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
<div class="instant_view_related_posts">
<h4 class="header">Related Posts</h4>
<a href="https://cryptonomist.ch/2022/01/05/etf-su-bitcoin-altro-rinvio-sec/">
<div>ETF su Bitcoin: altro rinvio della SEC</div>
</a>
<a href="https://cryptonomist.ch/2022/01/05/analisi-prezzi-bitcoin-45k-ethereum-3-8k-chainlink/">
<div>Analisi dei prezzi di Bitcoin ($45k), Ethereum ($3.8k) e Chainlink</div>
</a>
</div>
<div class="sidebar">
<div class="ads">
<section id="custom_html-81" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://cryppo.io/cryptonomist" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/cryppo-sidebar-ita.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/cryppo-sidebar-ita.png" alt="" />
</picture>
</a></div></section><section id="custom_html-72" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://thenftmag.io" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png" alt="" />
</picture>
</a></div></section><section id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://cryptonomist.ch/oroscopo-crypto/" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/05/320x150Draft_231_402x.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/05/320x150Draft_231_402x.png" alt="Oroscopo" />
</picture>
</a></div></section><section id="custom_html-79" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N1224350.4226939CRYPTONOMIST/B26363770.317950203" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-gdpr-applies="gdpr=${GDPR}" data-dcm-gdpr-consent="gdpr_consent=${GDPR_CONSENT_755}" data-dcm-addtl-consent="addtl_consent=${ADDTL_CONSENT}" data-dcm-ltd="false" data-dcm-resettable-device-id="" data-dcm-app-id="">
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></section><section id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://crypto.com/price/static/widget/index.js"></script>
<div id="crypto-widget-CoinList" data-coins="bitcoin,ethereum,cardano,dogecoin,polkadot-new,solana,shiba-inu"></div></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://eidoo.io/"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Eidoowebbanner.svg" /></a></div></section><section id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg" />
</picture>
</a></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=2059238210984591&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cryptonomist.ch/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/cryptonomist.ch/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cryptonomist.ch/">The Cryptonomist Italia</a></blockquote></div></div></section><section id="custom_html-86" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://t.me/dogeditokenofficial" target="_blank" rel="noopener"><img src="https://cryptonomist.ch/wp-content/uploads/2021/12/DOGEDI-BANNER-320X200.gif" alt="Dogedi"></a></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="google_news" href="https://news.google.com/publications/CAAqBwgKMLLqkQswnv-mAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg" alt="Google News" />
</picture>
</a></div></section><section id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div></section> </div>
<div class="widgets">
</div>
</div>
</div>
</div>
<div class="more-stories">
<div class="stories-wrap">
<div class="header">
<button class="close"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/close.svg" /></button> More Stories
</div>
<div class="post">
<div class="post-thumbnail">
<a href="https://cryptonomist.ch/?post_type=post&p=140580">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/NFT-7-1-368x245.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/01/NFT-7-1-368x245.jpg" alt="Aumenta l’adozione degli NFT, dal gaming alle grandi case di moda" />
</picture>
</a>
<a href=""><span class="category-tag">NFT</span></a>
</div>
<div class="post-content">
<a href="https://cryptonomist.ch/?post_type=post&p=140580"><h4 class="post-title">Aumenta l’adozione degli NFT, dal gaming alle grandi case di moda</h4></a>
<p class="author m-t-10">
<a href="https://cryptonomist.ch/author/vincenzo-cacioppoli/">Vincenzo Cacioppoli</a> <span class="time">- 5 Gen 2022</span>
</p>
</div>
</div>
</div>
</div>
<button type='button' class="scrollup"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Take me to top"></button>
<footer>
<div class="wrapper">
<div class="default">
<div class="logo">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo-white.svg" alt="Logo image" />
</div>
<p>Raccontiamo il futuro.<br>Le notizie più esclusive su Bitcoin e criptovalute, trading, fintech e blockchain.</p>
<ul class="social">
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Cryptonomist's Facebook"></a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/cryptonomist_" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Cryptonomist's Twitter"></a></li>
<li><a target="_blank" rel="noopener" href="https://t.me/thecryptonomist_ch" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Cryptonomist's Telegram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-cryptonomist/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Cryptonomist's LinkedIn"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/instagram.svg" alt="Cryptonomist's Instagram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/youtube.svg" alt="Cryptonomist's Youtube"></a></li>
</ul>
</div>
<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Site map</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://cryptonomist.ch/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://cryptonomist.ch/contatti/">Contatti</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://cryptonomist.ch/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://cryptonomist.ch/feed/">RSS Feed</a></li>
<li id="menu-item-78044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78044"><a href="https://cryptonomist.ch/servizi/">Servizi di Marketing</a></li>
<li id="menu-item-114483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114483"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/eidoo/">Eidoo Blog</a></li>
<li id="menu-item-114484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114484"><a target="_blank" rel="noopener" href="https://cryptonomist.ch/blog/tradingview/">Tradingview Blog</a></li>
<li id="menu-item-114485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114485"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/lkscoin/">LKSCoin Blog</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p>Resta aggiornato su tutte le novità riguardanti le criptovalute e tutto il mondo della blockchain</p>
<div class="newsletter_provvisoria">
<form action="https://a1h9g9.emailsp.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Mail *" required="required" style="max-width:80%">
<button class="button_newsletter" type="submit" name="submit" value="true">
Invia
</button>
</div>
<input type="hidden" name="list" value="3">
</form>
</div></div></section> </div>
</footer>
<section class="cookies-policy">
<div class="wrapper">
<p class="message">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</p>
<button class="close">Ok</button>
</div>
</section>
<script>
    const currentPostId = 140582;
</script>
<style type="text/css" media="screen">/* Ivory search custom CSS code */.is-form-style.is-form-style-3 label { width: calc(100% - 130px) !important;}
.is-form-style.is-form-style-3 label > input { width: 100% !important;}
.is-form-style input.is-search-submit, .is-search-icon{display:none !important;}
.main-content .search form button:before{ content:"Search"; font-family: 'Raleway', sans-serif; }</style> <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			
			gtag('config', 'UA-115456226-2');
    	</script>
<script type='text/javascript' id='new-jquery-js-extra'>
/* <![CDATA[ */
var app = {"ajax":"https:\/\/cryptonomist.ch\/wp-admin\/admin-ajax.php","lang":{"code":"it","demo":"demo","no_results":"Nessun risultato trovato.","something_went_wrong":"Qualcosa \u00e8 andato storto. Si prega di aggiornare la pagina.","did_you_mean":"Intendevi","other_posts":"Altri post","metamask_no_title":"metamask_no_title","metamask_no_text":"metamask_no_text","metamask_connecting_title":"metamask_connecting_title","metamask_connecting_text":"metamask_connecting_text","metamask_noassets_title":"metamask_noassets_title","metamask_noassets_text":"metamask_noassets_text","success":"Successo","failed":"Mancato","fetch_assets":"Recupera risorse","connect_metamask":"Collega Metamask","privacy":"Privacy","how_it_works":"Come funziona","preparing_information":"Preparazione delle informazioni...","your_crypto_portfolio":"Il tuo portafoglio","select_address":"Seleziona indirizzo","add_new_address":"Aggiungi un nuovo indirizzo","refresh_assets":"Aggiorna risorse","last_updated":"Ultimo aggiornamento:","total_balance":"Saldo totale","your_assets":"I tuoi beni","hide_small_assets":"Nascondi piccoli asset","name":"Nome","mood":"Umore","token_name":"Nome token","price":"Prezzo","allocation":"Allocazione","amount":"Quantit\u00e0","total_value":"Valore complessivo","token_allocation":"Allocazione token","successfully_refreshed_assets":"Risorse aggiornate con successo","enter_valid_eth_address":"Inserisci un indirizzo ETH valido","succ_added_new_address":"Nuovo indirizzo aggiunto correttamente","address_exist":"L'indirizzo esiste gi\u00e0","removed_address":"Hai rimosso con successo il tuo indirizzo","connect":"Collegare","what_is":"Cos'\u00e8","how_to_use":"Come si usa","historical_stats":"Statistiche storiche","connect_your_wallet":"Connect Your wallet","choose_your_wallet":"Scegli il tuo portafoglio","metamask_text":"Portafoglio basato sull'estensione del browser autonomo come MetaMask o DApp come TrustWallet ecc. Possiedi le tue chiavi private.","dapp_text":"dapp_text","custom_eth_title":"Indirizzo ETH personalizzato","custom_eth_address":"Inserisci il tuo indirizzo ethereum personalizzato che desideri recuperare.","listen_article":"Ascolta qui"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/jquery-3.4.1.min.js?ver=2.8.5' id='new-jquery-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/speech.js?ver=1641375579' id='cryptonomist-tts-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/erc20-tokens/assets/tokens.js?ver=2.8.5' id='token-ajax-search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/functions.js?ver=2.8.5' id='functions-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/mega_menu.js?ver=2.8.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-115456226-2&#038;ver=2.8.5' id='google-tag-manager-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/search.js?ver=2.8.5' id='search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/chart.min.js?ver=2.8.5' id='chart-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/single.js?ver=2.8.5' id='single-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/owl-carousel.min.js?ver=2.8.5' id='slick-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>
<script async src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/main.js"></script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1664069,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456226-2"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        
        gtag('config', 'UA-115456226-2');
    </script>

<script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o4feb');
        twq('track','PageView');
    </script>

</body>
</html>