<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-16x16.png">
<link rel="manifest" crossorigin="use-credentials" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/site.webmanifest">
<link rel="mask-icon" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/safari-pinned-tab.svg" color="#4d265f">
<meta name="msapplication-TileColor" content="#4d265f">
<meta name="theme-color" content="#4d265f">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Andrea Concas presenta Picasso, il nuovo libro chatbot - The Cryptonomist</title>
<meta name="description" content="Il nuovo libro ChatBOT dedicato a Pablo Picasso di Andrea Concas è in tutte le librerie dal 14 giugno 2022." />
<link rel="canonical" href="https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andrea Concas presenta Picasso, il nuovo libro chatbot - The Cryptonomist" />
<meta property="og:description" content="Il nuovo libro ChatBOT dedicato a Pablo Picasso di Andrea Concas è in tutte le librerie dal 14 giugno 2022." />
<meta property="og:url" content="https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/" />
<meta property="og:site_name" content="The Cryptonomist" />
<meta property="article:publisher" content="https://www.facebook.com/cryptonomist.ch/" />
<meta property="article:published_time" content="2022-06-27T13:18:08+00:00" />
<meta property="og:image" content="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas.jpeg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@cryptonomist_" />
<meta name="twitter:site" content="@cryptonomist_" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Cryptonomist Editorial Staff" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cryptonomist.ch/#organization","name":"The Cryptonomist","url":"https://cryptonomist.ch/","sameAs":["https://www.instagram.com/cryptonomist.ch/?hl=it","https://www.linkedin.com/company/the-cryptonomist/","https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg","https://www.facebook.com/cryptonomist.ch/","https://twitter.com/cryptonomist_"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://cryptonomist.ch/#/schema/logo/image/","url":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","width":100,"height":100,"caption":"The Cryptonomist"},"image":{"@id":"https://cryptonomist.ch/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://cryptonomist.ch/#website","url":"https://cryptonomist.ch/","name":"The Cryptonomist","description":"Tutto dal mondo blockchain","publisher":{"@id":"https://cryptonomist.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cryptonomist.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#primaryimage","url":"https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas.jpeg","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas.jpeg","width":1140,"height":760,"caption":"andrea concas"},{"@type":"WebPage","@id":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#webpage","url":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/","name":"Andrea Concas presenta Picasso, il nuovo libro chatbot - The Cryptonomist","isPartOf":{"@id":"https://cryptonomist.ch/#website"},"primaryImageOfPage":{"@id":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#primaryimage"},"datePublished":"2022-06-27T13:18:08+00:00","dateModified":"2022-06-27T13:18:08+00:00","description":"Il nuovo libro ChatBOT dedicato a Pablo Picasso di Andrea Concas è in tutte le librerie dal 14 giugno 2022.","breadcrumb":{"@id":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/"]}]},{"@type":"BreadcrumbList","@id":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cryptonomist.ch/"},{"@type":"ListItem","position":2,"name":"Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa"}]},{"@type":"Article","@id":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#article","isPartOf":{"@id":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#webpage"},"author":{"@id":"https://cryptonomist.ch/#/schema/person/b0094907f3ded906c7ebec2fbaf2ad4f"},"headline":"Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa","datePublished":"2022-06-27T13:18:08+00:00","dateModified":"2022-06-27T13:18:08+00:00","mainEntityOfPage":{"@id":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#webpage"},"wordCount":663,"commentCount":0,"publisher":{"@id":"https://cryptonomist.ch/#organization"},"image":{"@id":"https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#primaryimage"},"thumbnailUrl":"https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas.jpeg","articleSection":["Digital Art Rights"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/#respond"]}]},{"@type":"Person","@id":"https://cryptonomist.ch/#/schema/person/b0094907f3ded906c7ebec2fbaf2ad4f","name":"Cryptonomist Editorial Staff","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://cryptonomist.ch/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1d50bb4948b39f99b0254e3d1d8b56ad?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/1d50bb4948b39f99b0254e3d1d8b56ad?s=96&r=g","caption":"Cryptonomist Editorial Staff"},"url":"https://cryptonomist.ch/author/cryptonomist-editorial-staff/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cryptonomist &raquo; Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa Feed dei commenti" href="https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://cryptonomist.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cn-horoscope-style-css' href='https://cryptonomist.ch/wp-content/plugins/cn_horoscope_posts/style.css?ver=1656339733' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-tts-css' href='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cryptonomist-eidoo-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/eidoo_banner.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-owlcarousel-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/owlcarousel.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/style.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-responsive-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/responsive.css?ver=2.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cryptonomist.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://cryptonomist.ch/wp-json/wp/v2/posts/159779" /><meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://cryptonomist.ch/?p=159779' />
<link rel="alternate" type="application/json+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F06%2F27%2Fandrea-concas-picasso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F06%2F27%2Fandrea-concas-picasso%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cryptonomist.ch");        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7770d7f0-997e-47cf-ad8d-0886c43ea95f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://cryptoonomist.ch';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Thanks! You will receive a notification when a new article comes out';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'We already miss you! Subscribe to receive  our notification again';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Send us a feedback via email at info@cryptonomist.ch';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/?amp=1"><meta name='keywords' content='picasso'>
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-270x270.png" />
<link rel="preconnect" href="//facebook.com">

<link rel="preconnect" href="//onesignal.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="prefetch" href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,900|Nunito+Sans:400,600,700,800,900|Roboto:400,500,700|IBM+Plex+Sans:+400,500,600&display=swap" rel='stylesheet'>
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', "521966568560729");
	  fbq('init', '410702699585449');
	  fbq('track', 'PageView');
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JZ46NG4KVG"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-JZ46NG4KVG');
	</script>
<noscript>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=521966568560729&ev=PageView&noscript=1"/>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=410702699585449&ev=PageView&noscript=1"/>
	</noscript>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1656331200'></script></head>
<body class="post-template-default single single-post postid-159779 single-format-standard" id="it">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=441521309873593&autoLogAppEvents=1"></script>
<nav class="main-nav">
<div class="nav-wrapper">
<div class="wrapper">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
</div>
<div class="logo">
<a href="https://cryptonomist.ch">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo.svg" alt="Logo">
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo_symbol.svg" alt="Logo Symbol">
</a>
</div>
<div class="header-menu">
<ul class="menu"><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/blockchain/" target="">Blockchain<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/blockchain/" data-slug="blockchain">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/blockchain/regolamentazione-crypto/" data-slug="regolamentazione-crypto">Regolamentazione</a><li><a href="https://cryptonomist.ch/categoria/blockchain/sicurezza/" data-slug="sicurezza">Sicurezza</a><li><a href="https://cryptonomist.ch/categoria/blockchain/eventi-blockchain/" data-slug="eventi-blockchain">Eventi</a><li><a href="https://cryptonomist.ch/categoria/blockchain/interviste/" data-slug="interviste">Interviste</a> </ul>
</nav>
<ul class="menu_posts">
<li id="blockchain" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/seconda-conferenza-coingecko/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/coingecko-geckocon-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/coingecko-geckocon-300x200.jpeg" alt="La seconda conferenza annuale di CoinGecko," />
</picture>
</div><p>La seconda conferenza annuale di CoinGecko, "GeckoCon - The Decentralized Future", prenderà il via il 14 luglio</p></a><a href="https://cryptonomist.ch/2022/06/26/wow-summit-levento-sul-web3-a-lisbona/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/IMG_6432.jpeg-300x157.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/IMG_6432.jpeg-300x157.jpg" alt="WOW Summit: l&#039;evento sul Web3 a Lisbona" />
</picture>
</div><p>WOW Summit: l'evento sul Web3 a Lisbona</p></a><a href="https://cryptonomist.ch/2022/06/26/cardano-spo-fat-matt-staking/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO65-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO65-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO65-300x200.jpeg" alt="Cardano SPO: Fat Matt Staking [FATTY]" />
</picture>
</picture>
</div><p>Cardano SPO: Fat Matt Staking [FATTY]</p></a><a href="https://cryptonomist.ch/2022/06/25/ict-spring-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Untitled-design-21-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Untitled-design-21-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Untitled-design-21-300x200.jpg" alt="ICT SPRING 2022 - Oltre i Confini" />
</picture>
</picture>
</div><p>ICT SPRING 2022 - Oltre i Confini</p></a>
</div>
<div class="next-prev" data-slug="blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="regolamentazione-crypto" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/24/svizzera-nuove-regole-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/svizzera-adobe-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/svizzera-adobe-300x200.jpg" alt="La Svizzera pensa a nuove regole più stringenti per le crypto" />
</picture>
</div><p>La Svizzera pensa a nuove regole più stringenti per le crypto</p></a><a href="https://cryptonomist.ch/2022/06/24/regolamentazione-vigente-dao/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/dao-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/dao-300x200.jpeg" alt="La regolamentazione vigente in ambito Web3: DAO e DeFi" />
</picture>
</div><p>La regolamentazione vigente in ambito Web3: DAO e DeFi</p></a><a href="https://cryptonomist.ch/2022/06/17/vasp-wsp-registro-oam/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/oam-vasp-wsp-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/oam-vasp-wsp-300x200.jpg" alt="VASP e WSP che devono compiere l’iscrizione al registro dell’OAM" />
</picture>
</div><p>VASP e WSP che devono compiere l’iscrizione al registro dell’OAM</p></a><a href="https://cryptonomist.ch/2022/06/16/nft-nuove-norme/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/nft-norme-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/nft-norme-300x200.jpg" alt="NFT e nuove norme in materia di contenuti digitali" />
</picture>
</div><p>NFT e nuove norme in materia di contenuti digitali</p></a>
</div>
<div class="next-prev" data-slug="regolamentazione-crypto" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="sicurezza" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/24/convex-maggiori-info-sullhack/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/image-824-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/image-824-300x200.png" alt="Convex: maggiori info sull&#039;hack" />
</picture>
</div><p>Convex: maggiori info sull'hack</p></a><a href="https://cryptonomist.ch/2022/06/21/migliore-vpn-trading-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/vpn-trading-criptovalute-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/vpn-trading-criptovalute-300x200.png" alt="La migliore VPN per il trading di criptovalute" />
</picture>
</div><p>La migliore VPN per il trading di criptovalute</p></a><a href="https://cryptonomist.ch/2022/06/20/attacco-ddos-tether/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/tether-crypto-3d-illustration-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/tether-crypto-3d-illustration-1-300x200.jpg" alt="Attacco DDOS a Tether" />
</picture>
</div><p>Attacco DDOS a Tether</p></a><a href="https://cryptonomist.ch/2022/06/10/optimism-20-milioni-token/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Optimism-1-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Optimism-1-300x200.png" alt="Optimism: 20 milioni di token OP rubati" />
</picture>
</div><p>Optimism: 20 milioni di token OP rubati</p></a>
</div>
<div class="next-prev" data-slug="sicurezza" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="eventi-blockchain" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/seconda-conferenza-coingecko/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/coingecko-geckocon-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/coingecko-geckocon-300x200.jpeg" alt="La seconda conferenza annuale di CoinGecko," />
</picture>
</div><p>La seconda conferenza annuale di CoinGecko, "GeckoCon - The Decentralized Future", prenderà il via il 14 luglio</p></a><a href="https://cryptonomist.ch/2022/06/26/wow-summit-levento-sul-web3-a-lisbona/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/IMG_6432.jpeg-300x157.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/IMG_6432.jpeg-300x157.jpg" alt="WOW Summit: l&#039;evento sul Web3 a Lisbona" />
</picture>
</div><p>WOW Summit: l'evento sul Web3 a Lisbona</p></a><a href="https://cryptonomist.ch/2022/06/25/ict-spring-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Untitled-design-21-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Untitled-design-21-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Untitled-design-21-300x200.jpg" alt="ICT SPRING 2022 - Oltre i Confini" />
</picture>
</picture>
</div><p>ICT SPRING 2022 - Oltre i Confini</p></a><a href="https://cryptonomist.ch/2022/06/24/world-crypto-conference-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/world-crypto-conference-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/world-crypto-conference-300x200.png" alt="La World Crypto Conference 2022 si terrà per la prima volta a Zurigo, in Svizzera" />
</picture>
</div><p>La World Crypto Conference 2022 si terrà per la prima volta a Zurigo, in Svizzera</p></a>
</div>
<div class="next-prev" data-slug="eventi-blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
 <a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="interviste" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/26/cardano-spo-fat-matt-staking/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO65-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO65-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO65-300x200.jpeg" alt="Cardano SPO: Fat Matt Staking [FATTY]" />
</picture>
</picture>
</div><p>Cardano SPO: Fat Matt Staking [FATTY]</p></a><a href="https://cryptonomist.ch/2022/06/19/cardano-spo-rabbitholepools-rabit/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO64-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO64-300x200.jpg" alt="Cardano SPO: Rabbitholepools [RABIT]" />
</picture>
</div><p>Cardano SPO: Rabbitholepools [RABIT]</p></a><a href="https://cryptonomist.ch/2022/06/18/cardano-nft-adania/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/NFT08-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/NFT08-300x200.jpg" alt="Cardano NFT: Adania" />
</picture>
</div><p>Cardano NFT: Adania</p></a><a href="https://cryptonomist.ch/2022/06/12/cardano-spo-metro-mermaids-tails/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO63-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/SPO63-300x200.jpeg" alt="Cardano SPO: Metro Mermaids [TAILS]" />
</picture>
</div><p>Cardano SPO: Metro Mermaids [TAILS]</p></a>
</div>
<div class="next-prev" data-slug="interviste" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/criptovalute/" target="">Crypto<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/criptovalute/" data-slug="criptovalute">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/criptovalute/bitcoin/" data-slug="bitcoin">Bitcoin</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/ethereum/" data-slug="ethereum">Ethereum</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/mining/" data-slug="mining">Mining</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/stable-coin/" data-slug="stable-coin">Stable Coin</a> </ul>
</nav>
<ul class="menu_posts">
<li id="criptovalute" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/three-arrows-capital-inadempiente/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/three-arrows-capital-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/three-arrows-capital-300x200.jpeg" alt="Voyager LLC dichiara inadempienza di Three Arrows Capital (3AC)" />
</picture>
</div><p>Voyager LLC dichiara inadempienza di Three Arrows Capital (3AC)</p></a><a href="https://cryptonomist.ch/2022/06/27/shiba-inu-sentiment-mercato/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/shiba-inu-2-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/shiba-inu-2-300x200.jpeg" alt="Shiba Inu (SHIB) al quarto posto per sentiment di mercato" />
</picture>
</div><p>Shiba Inu (SHIB) al quarto posto per sentiment di mercato</p></a><a href="https://cryptonomist.ch/2022/06/27/bitcoin-migliore-altcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-altcoin-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-altcoin-300x200.jpeg" alt="Bitcoin se la sta passando meglio delle altcoin" />
</picture>
</div><p>Bitcoin se la sta passando meglio delle altcoin</p></a><a href="https://cryptonomist.ch/2022/06/27/bitcoin-riduzione-hashrate/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-hashrate-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-hashrate-300x200.jpeg" alt="Bitcoin: leggera riduzione dell&#039;hashrate" />
</picture>
</div><p>Bitcoin: leggera riduzione dell'hashrate</p></a>
</div>
<div class="next-prev" data-slug="criptovalute" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="bitcoin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/bitcoin-perde-70/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-4-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-4-300x200.jpeg" alt="Bitcoin perde più del 70%" />
</picture>
</div><p>Bitcoin perde più del 70%</p></a><a href="https://cryptonomist.ch/2022/06/26/bitcoin-sostenibile-banche/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-2-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-2-300x200.jpeg" alt="Un nuovo studio mostra che Bitcoin è molto più sostenibile delle banche tradizionali" />
</picture>
</div><p>Un nuovo studio mostra che Bitcoin è molto più sostenibile delle banche tradizionali</p></a><a href="https://cryptonomist.ch/2022/06/24/warren-buffet-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/warren-buffett-bitcoin-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/warren-buffett-bitcoin-300x200.jpeg" alt="Warren Buffett contro il Bitcoin" />
</picture>
</div><p>Warren Buffett contro il Bitcoin</p></a><a href="https://cryptonomist.ch/2022/06/23/etf-short-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/etf-bitcoin-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/etf-bitcoin-300x200.jpeg" alt="Nasce un ETF short su Bitcoin" />
</picture>
</div><p>Nasce un ETF short su Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="bitcoin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="ethereum" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/ethereum-pos-agosto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-pos-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-pos-300x200.jpeg" alt="Ethereum diventerà PoS ad agosto?" />
</picture>
</div><p>Ethereum diventerà PoS ad agosto?</p></a><a href="https://cryptonomist.ch/2022/06/23/vitalik-buterin-ethereum-merge/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/buterin-ethereum-merge-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/buterin-ethereum-merge-300x200.jpeg" alt="Vitalik Buterin preoccupato per Ethereum dopo il Merge" />
</picture>
</div><p>Vitalik Buterin preoccupato per Ethereum dopo il Merge</p></a><a href="https://cryptonomist.ch/2022/06/22/ethereum-beacon-chain-sepolia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-cryptocurrency-coin-pc-computer-motherboard-crypto-currency-mining-concept-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-cryptocurrency-coin-pc-computer-motherboard-crypto-currency-mining-concept-1-300x200.jpg" alt="Ethereum: la Beacon Chain in test su Sepolia" />
</picture>
</div><p>Ethereum: la Beacon Chain in test su Sepolia</p></a><a href="https://cryptonomist.ch/2022/06/15/ethereum-secondo-morgan-stanley/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-morgan-stanley-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-morgan-stanley-300x200.jpg" alt="Ethereum come nel 2017 secondo Morgan Stanley" />
</picture>
</div><p>Ethereum come nel 2017 secondo Morgan Stanley</p></a>
</div>
<div class="next-prev" data-slug="ethereum" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="mining" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/bitcoin-riduzione-hashrate/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-hashrate-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-hashrate-300x200.jpeg" alt="Bitcoin: leggera riduzione dell&#039;hashrate" />
</picture>
</div><p>Bitcoin: leggera riduzione dell'hashrate</p></a><a href="https://cryptonomist.ch/2022/06/23/bitcoin-mining-calo-difficulty-2/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-mining-difficulty-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-mining-difficulty-300x200.jpeg" alt="Bitcoin mining: netto calo della difficulty" />
</picture>
</div><p>Bitcoin mining: netto calo della difficulty</p></a><a href="https://cryptonomist.ch/2022/06/20/mining-criptovalute-redditizie/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/mining-criptovalute-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/mining-criptovalute-300x200.jpg" alt="Mining: ecco le criptovalute più redditizie" />
</picture>
</div><p>Mining: ecco le criptovalute più redditizie</p></a><a href="https://cryptonomist.ch/2022/06/19/community-miner-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-mining-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/bitcoin-mining-300x200.jpg" alt="Come si riunisce la community dei miner di Bitcoin" />
</picture>
</div><p>Come si riunisce la community dei miner di Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="mining" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="stable-coin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/25/usdc-usdt-differenze/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/usdc-usdt-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/usdc-usdt-300x200.jpeg" alt="USDC vs USDT: le differenze tra le due stablecoin peggate al dollaro" />
</picture>
</div><p>USDC vs USDT: le differenze tra le due stablecoin peggate al dollaro</p></a><a href="https://cryptonomist.ch/2022/06/22/tether-gbp%e2%82%ae-stablecoin-sterlina-britannica/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/tether-different-unique-jigsaw-puzzle-piece-crypto-currency-3d-illustration-concept-render_1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/tether-different-unique-jigsaw-puzzle-piece-crypto-currency-3d-illustration-concept-render_1-300x200.jpg" alt="Tether lancia GBP₮: la stablecoin ancorata alla sterlina britannica" />
</picture>
</div><p>Tether lancia GBP₮: la stablecoin ancorata alla sterlina britannica</p></a><a href="https://cryptonomist.ch/2022/06/20/tether-nuovo-audit/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/tether-audit-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/tether-audit-300x200.jpg" alt="Tether pronta ad un nuovo audit con 12 aziende" />
</picture>
</div><p>Tether pronta ad un nuovo audit con 12 aziende</p></a><a href="https://cryptonomist.ch/2022/06/18/riserve-usdc-usdd/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/riserve-usdd-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/riserve-usdd-300x200.png" alt="Aggiunte altre riserve in USDC per USDD" />
</picture>
</div><p>Aggiunte altre riserve in USDC per USDD</p></a>
</div>
<div class="next-prev" data-slug="stable-coin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/trading/" target="">Trading<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="trading" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/analisi-prezzi-bitcoin-21k-ethereum-1-2k-cardano/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/prezzi-bitcoin-1-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/prezzi-bitcoin-1-300x200.jpeg" alt="Analisi dei prezzi di Bitcoin (21k), Ethereum (1.2k) e Cardano" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin (21k), Ethereum (1.2k) e Cardano</p></a><a href="https://cryptonomist.ch/2022/06/23/analisi-prezzi-bitcoin-20k-ethereum-1k-litecoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/prezzi-bitcoin-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/prezzi-bitcoin-300x200.jpeg" alt="Analisi dei prezzi di Bitcoin (20k), Ethereum (1k) e Litecoin" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin (20k), Ethereum (1k) e Litecoin</p></a><a href="https://cryptonomist.ch/2022/06/22/analisi-prezzi-bitcoin-ethereum-avalanche-3/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/stock-market-forex-trading-graph-futuristic_1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/stock-market-forex-trading-graph-futuristic_1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin, Ethereum e Avalanche" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum e Avalanche</p></a><a href="https://cryptonomist.ch/2022/06/21/analisi-prezzi-bitcoin-21k-ethereum-1-1k-chainlink/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/prezzi-bitcoin-5-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/prezzi-bitcoin-5-300x200.jpg" alt="Analisi dei prezzi di Bitcoin (21k), Ethereum (1.1k) e Chainlink" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin (21k), Ethereum (1.1k) e Chainlink</p></a><a href="https://cryptonomist.ch/2022/06/20/analisi-prezzi-bitcoin-20k-ethereum-1k-binance/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/prezzi-bitcoin-3-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/prezzi-bitcoin-3-300x200.jpg" alt="Analisi dei prezzi di Bitcoin (20k), Ethereum (1k) e Binance" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin (20k), Ethereum (1k) e Binance</p></a>
</div>
<div class="next-prev" data-slug="trading" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/defi/" target="">Defi<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="defi" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/nftuloan-mint-presale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/nftuloan-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/nftuloan-300x200.png" alt="NFTuloan: il prestito DeFi tramite NFT avvia il mint in presale" />
</picture>
</div><p>NFTuloan: il prestito DeFi tramite NFT avvia il mint in presale</p></a><a href="https://cryptonomist.ch/2022/06/27/hacking-100-milioni-harmony/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/harmony-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/harmony-300x200.jpeg" alt="Hacking da 100 milioni di dollari ad Harmony dovuto a uno schema multi-sig compromesso" />
</picture>
</div><p>Hacking da 100 milioni di dollari ad Harmony dovuto a uno schema multi-sig compromesso</p></a><a href="https://cryptonomist.ch/2022/06/24/defi-cresce-ethereum-killer/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/defi-ethereum-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/defi-ethereum-300x200.jpeg" alt="La DeFi cresce, ma ancora senza Ethereum-killer" />
</picture>
</div><p>La DeFi cresce, ma ancora senza Ethereum-killer</p></a><a href="https://cryptonomist.ch/2022/06/24/problema-convex-finance/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/convex-finance-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/convex-finance-300x200.png" alt="Un problema al sito di Convex Finance" />
</picture>
</div><p>Un problema al sito di Convex Finance</p></a><a href="https://cryptonomist.ch/2022/06/21/solana-solend-blocca-whale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/solana-solend-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/solana-solend-300x200.png" alt="Solana: Solend blocca una whale, poi ci ripensa" />
</picture>
</div><p>Solana: Solend blocca una whale, poi ci ripensa</p></a>
</div>
<div class="next-prev" data-slug="defi" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/nft/" target="">NFT<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/nft/" data-slug="nft">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/nft/gaming-nft/" data-slug="gaming-nft">Gaming</a><li><a href="https://cryptonomist.ch/categoria/nft/nft-news/" data-slug="nft-news">News</a><li><a href="https://cryptonomist.ch/categoria/nft/digital-art-rights/" data-slug="digital-art-rights">Digital Art Rights</a> </ul>
</nav>
<ul class="menu_posts">
<li id="nft" class="vissible">
<div class="posts-wrap">
 <a href="https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-300x200.jpeg" alt="Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa" />
</picture>
</picture>
</div><p>Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa</p></a><a href="https://cryptonomist.ch/2022/06/27/temera-luxochain-polygon-bulgari/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/bulgari-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/bulgari-300x200.jpeg" alt="Temera, Luxochain e Polygon sono lieti di annunciare la collaborazione con Bulgari per l&#039;alta gioielleria della nuova era: Smeraldi, rubini e NFT" />
</picture>
</div><p>Temera, Luxochain e Polygon sono lieti di annunciare la collaborazione con Bulgari per l'alta gioielleria della nuova era: Smeraldi, rubini e NFT</p></a><a href="https://cryptonomist.ch/2022/06/27/snoop-dogg-eminem-bored-ape/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/snoop-dogg-eminem-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/snoop-dogg-eminem-300x200.jpeg" alt="Snoop Dogg ed Eminem insieme nell’ultimo video con Bored Ape" />
</picture>
</div><p>Snoop Dogg ed Eminem insieme nell’ultimo video con Bored Ape</p></a><a href="https://cryptonomist.ch/2022/06/27/gta-6-ricompense-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/gta-6-crypto-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/gta-6-crypto-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/gta-6-crypto-300x200.jpeg" alt="GTA 6 potrebbe introdurre un sistema di ricompensa in crypto" />
</picture>
</picture>
</div><p>GTA 6 potrebbe introdurre un sistema di ricompensa in crypto</p></a>
</div>
<div class="next-prev" data-slug="nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="gaming-nft" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/gta-6-ricompense-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/gta-6-crypto-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/gta-6-crypto-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/gta-6-crypto-300x200.jpeg" alt="GTA 6 potrebbe introdurre un sistema di ricompensa in crypto" />
</picture>
</picture>
</div><p>GTA 6 potrebbe introdurre un sistema di ricompensa in crypto</p></a><a href="https://cryptonomist.ch/2022/06/24/the-sandbox-inverno-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/the-sandbox-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/the-sandbox-300x200.jpeg" alt="The Sandbox: l’inverno crypto non influisce sul metaverso" />
</picture>
</div><p>The Sandbox: l’inverno crypto non influisce sul metaverso</p></a><a href="https://cryptonomist.ch/2022/06/24/gaming-playstation-web3/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/PlayStation-Simbolo-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/PlayStation-Simbolo-300x200.jpg" alt="Gaming: dalla PlayStation al Web3" />
</picture>
</div><p>Gaming: dalla PlayStation al Web3</p></a><a href="https://cryptonomist.ch/2022/06/22/tencent-mccann-metaverso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/tencent-mccann-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/tencent-mccann-300x200.jpeg" alt="Tencent e McCann si preparano ad entrare nel metaverso" />
</picture>
</div><p>Tencent e McCann si preparano ad entrare nel metaverso</p></a>
</div>
<div class="next-prev" data-slug="gaming-nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="nft-news" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/20/noah-davis-cryptopunks/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Noah-Davis-cryptopunks-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Noah-Davis-cryptopunks-300x200.jpg" alt="Noah Davis, l’esperto di NFT di Christie’s, lascerà il posto per diventare Brand Lead dei CryptoPunks" />
</picture>
</div><p>Noah Davis, l’esperto di NFT di Christie’s, lascerà il posto per diventare Brand Lead dei CryptoPunks</p></a><a href="https://cryptonomist.ch/2022/06/09/nft-anthony-hopkins/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Anthony-Hopkins-nft-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Anthony-Hopkins-nft-1-300x200.jpg" alt="NFT News: la star di Hollywood Anthony Hopkins entra nel settore" />
</picture>
</div><p>NFT News: la star di Hollywood Anthony Hopkins entra nel settore</p></a><a href="https://cryptonomist.ch/2022/05/23/everstake-raccolta-fondi-ucraina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/638fc132e20971670ca6354ba780ab4e7e0aa041-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/638fc132e20971670ca6354ba780ab4e7e0aa041-300x200.jpeg" alt="Everstake e la raccolta fondi in crypto per aiutare l’Ucraina" />
</picture>
</div><p>Everstake e la raccolta fondi in crypto per aiutare l’Ucraina</p></a><a href="https://cryptonomist.ch/2022/05/03/ultime-news-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/otherside-nft-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/otherside-nft-300x200.jpg" alt="Le ultime news sugli NFT: Vaneck, Tomb raider, Bored Apes e molto altro" />
</picture>
</div><p>Le ultime news sugli NFT: Vaneck, Tomb raider, Bored Apes e molto altro</p></a>
</div>
<div class="next-prev" data-slug="nft-news" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
 <li id="digital-art-rights" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-300x200.jpeg" alt="Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa" />
</picture>
</picture>
</div><p>Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa</p></a><a href="https://cryptonomist.ch/2022/06/02/paulo-renftle-nft-trust-in-me/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Paulo-Renftle-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Paulo-Renftle-300x200.jpg" alt="Paulo Renftle: oggi il drop dell’NFT Trust in Me su Foundation con Poseidon DAO" />
</picture>
</div><p>Paulo Renftle: oggi il drop dell’NFT Trust in Me su Foundation con Poseidon DAO</p></a><a href="https://cryptonomist.ch/2022/05/20/bruno-cerasi-metaverso-spatial/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/bruno-cerasi-metaverso-spatial.io_-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/bruno-cerasi-metaverso-spatial.io_-300x200.jpg" alt="Bruno Cerasi nel metaverso di Spatial.io da sabato 21 maggio" />
</picture>
</div><p>Bruno Cerasi nel metaverso di Spatial.io da sabato 21 maggio</p></a><a href="https://cryptonomist.ch/2022/05/11/iconic-moments-musei-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/iconic-moments--300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/iconic-moments--300x200.jpg" alt="Iconic Moments, il progetto che unisce musei e blockchain" />
</picture>
</div><p>Iconic Moments, il progetto che unisce musei e blockchain</p></a>
</div>
<div class="next-prev" data-slug="digital-art-rights" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/news-mondo/" target="">News dal Mondo<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/news-mondo/" data-slug="news-mondo">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/news-mondo/fintech/" data-slug="fintech">Fintech</a> </ul>
</nav>
<ul class="menu_posts">
<li id="news-mondo" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/27/russia-inadempiente-debito-estero/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/russia-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/russia-300x200.jpeg" alt="La Russia risulta inadempiente su debito estero" />
</picture>
</div><p>La Russia risulta inadempiente su debito estero</p></a><a href="https://cryptonomist.ch/2022/06/27/mercati-politiche-monetarie/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/politiche-monetarie-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/politiche-monetarie-300x200.jpeg" alt="Mercati ancora in balia delle politiche monetarie" />
</picture>
</div><p>Mercati ancora in balia delle politiche monetarie</p></a><a href="https://cryptonomist.ch/2022/06/27/metaverse-marketing-lab/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Metaverse-Marketing-Lab-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Metaverse-Marketing-Lab-300x200.jpeg" alt="Metaverse Marketing Lab sarà presentato il 29 giugno a Milano" />
</picture>
</div><p>Metaverse Marketing Lab sarà presentato il 29 giugno a Milano</p></a><a href="https://cryptonomist.ch/2022/06/24/mullvad-vpn-abbonamenti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Progetto-senza-titolo-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Progetto-senza-titolo-300x200.png" alt="Mullvad VPN non accetta più nuovi abbonamenti" />
</picture>
</div><p>Mullvad VPN non accetta più nuovi abbonamenti</p></a>
</div>
<div class="next-prev" data-slug="news-mondo" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="fintech" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/24/revolut-lancia-pay-later/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/revolut-pay-later-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/revolut-pay-later-300x200.jpeg" alt="Revolut entra in BNPL e lancia la funzionalità Pay Later" />
</picture>
</div><p>Revolut entra in BNPL e lancia la funzionalità Pay Later</p></a><a href="https://cryptonomist.ch/2022/06/21/sella-programma-accelerazione/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/sella-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/sella-300x200.jpg" alt="Sella lancia il primo programma italiano di accelerazione dedicato alle startup del metaverso applicato alla finanza" />
</picture>
</div><p>Sella lancia il primo programma italiano di accelerazione dedicato alle startup del metaverso applicato alla finanza</p></a><a href="https://cryptonomist.ch/2022/06/09/euronext-tech-leaders/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Euronext-Tech-Leaders-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Euronext-Tech-Leaders-300x200.jpg" alt="Euronext lancia il Nasdaq Europeo: Euronext Tech Leaders" />
</picture>
</div><p>Euronext lancia il Nasdaq Europeo: Euronext Tech Leaders</p></a><a href="https://cryptonomist.ch/2022/06/08/spectrum-markets-maggio-oro/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/spectrum-markets-oro-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/spectrum-markets-oro-300x200.jpg" alt="Secondo Spectrum Markets maggio è stato il mese dell&#039;oro e dei derivati cartolarizzati" />
</picture>
</div><p>Secondo Spectrum Markets maggio è stato il mese dell'oro e dei derivati cartolarizzati</p></a>
</div>
<div class="next-prev" data-slug="fintech" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/wiki/" target="">Wiki<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/wiki/" data-slug="wiki">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/wiki/dapps-smart-contracts/" data-slug="dapps-smart-contracts">DApps &amp; Smart Contracts</a><li><a href="https://cryptonomist.ch/categoria/wiki/exchange/" data-slug="exchange">Exchange</a><li><a href="https://cryptonomist.ch/categoria/wiki/tool-and-app/" data-slug="tool-and-app">Tool &amp; app</a><li><a href="https://cryptonomist.ch/categoria/wiki/wallet/" data-slug="wallet">Wallet</a> </ul>
</nav>
<ul class="menu_posts">
<li id="wiki" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/13/bitcoin-genesis-block/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/Bitcoin-Genesis-block-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/Bitcoin-Genesis-block-300x200.jpg" alt="Bitcoin Genesis Block - Algoritmo di Consenso" />
</picture>
</div><p>Bitcoin Genesis Block - Algoritmo di Consenso</p></a><a href="https://cryptonomist.ch/2022/06/12/come-usare-solidity-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/solidity-ethereum-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/solidity-ethereum-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/solidity-ethereum-300x200.jpg" alt="Come si usa Solidity di Ethereum" />
</picture>
</picture>
</div><p>Come si usa Solidity di Ethereum</p></a><a href="https://cryptonomist.ch/2022/06/11/come-funzionano-smart-contract/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-smart-contract-300x200.png.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-smart-contract-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-smart-contract-300x200.png" alt="Ethereum: come funzionano gli smart contract?" />
</picture>
</picture>
</div><p>Ethereum: come funzionano gli smart contract?</p></a><a href="https://cryptonomist.ch/2022/05/13/manuale-combattere-crypto-scam/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/diverse-computer-hacking-shoot-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/diverse-computer-hacking-shoot-1-300x200.jpg" alt="Un piccolo manuale per combattere i crypto scam" />
</picture>
</div><p>Un piccolo manuale per combattere i crypto scam</p></a>
</div>
<div class="next-prev" data-slug="wiki" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="dapps-smart-contracts" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/12/come-usare-solidity-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/solidity-ethereum-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/solidity-ethereum-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/solidity-ethereum-300x200.jpg" alt="Come si usa Solidity di Ethereum" />
</picture>
</picture>
</div><p>Come si usa Solidity di Ethereum</p></a><a href="https://cryptonomist.ch/2022/06/11/come-funzionano-smart-contract/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-smart-contract-300x200.png.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-smart-contract-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-smart-contract-300x200.png" alt="Ethereum: come funzionano gli smart contract?" />
</picture>
</picture>
</div><p>Ethereum: come funzionano gli smart contract?</p></a><a href="https://cryptonomist.ch/2022/05/07/cosa-intende-smart-contract/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg" alt="Cosa si intende per smart contract?" />
</picture>
</div><p>Cosa si intende per smart contract?</p></a><a href="https://cryptonomist.ch/2021/04/18/come-usare-polygon-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg" alt="Come usare Polygon nella DeFi e guadagnare MATIC su AAVE" />
</picture>
</div><p>Come usare Polygon nella DeFi e guadagnare MATIC su AAVE</p></a>
</div>
<div class="next-prev" data-slug="dapps-smart-contracts" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="exchange" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/04/12/report-exchange-crypto-compare/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/exchange-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/exchange-crypto-300x200.jpg" alt="Il Report sugli exchange di Crypto Compare" />
</picture>
</div><p>Il Report sugli exchange di Crypto Compare</p></a><a href="https://cryptonomist.ch/2022/03/28/cryptosmart-bitcoin-crypto-vita-quotidiana/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-cryptosmart-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-cryptosmart-1-300x200.jpg" alt="Cryptosmart, come utilizzare Bitcoin e Crypto nella vita quotidiana" />
</picture>
</div><p>Cryptosmart, come utilizzare Bitcoin e Crypto nella vita quotidiana</p></a><a href="https://cryptonomist.ch/2022/03/15/cryptosmart-exchange-italiano-staking-crypto-ethereum-cardano-polkadot/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg" alt="Cryptosmart, il primo exchange italiano che offre lo staking su crypto: Ethereum, Cardano e Polkadot" />
</picture>
</div><p>Cryptosmart, il primo exchange italiano che offre lo staking su crypto: Ethereum, Cardano e Polkadot</p></a><a href="https://cryptonomist.ch/2022/01/12/coinbase-2022-break-trimestre/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg" alt="Coinbase nel 2022: un break di una settimana ogni trimestre" />
</picture>
</div><p>Coinbase nel 2022: un break di una settimana ogni trimestre</p></a>
</div>
<div class="next-prev" data-slug="exchange" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="tool-and-app" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/04/12/trader-esperto-consigli-mercato-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg" alt="Continui a perdere soldi nel mercato delle criptovalute? Un trader di 20 anni di esperienza condivide i suoi modi per guadagnare" />
</picture>
</div><p>Continui a perdere soldi nel mercato delle criptovalute? Un trader di 20 anni di esperienza condivide i suoi modi per guadagnare</p></a><a href="https://cryptonomist.ch/2022/01/07/come-comprare-vendere-creare-nft-opensea-guida/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg" alt="Come comprare, vendere e creare NFT su OpenSea. La guida definitiva" />
</picture>
</div><p>Come comprare, vendere e creare NFT su OpenSea. La guida definitiva</p></a><a href="https://cryptonomist.ch/2021/11/01/come-funziona-compound-prestiti-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg" alt="Come funziona Compound per fare prestiti con le criptovalute" />
</picture>
</div><p>Come funziona Compound per fare prestiti con le criptovalute</p></a><a href="https://cryptonomist.ch/2021/08/02/four-leaf-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg" alt="Four-Leaf Network: una pietra miliare in un mondo in movimento" />
</picture>
</div><p>Four-Leaf Network: una pietra miliare in un mondo in movimento</p></a>
</div>
<div class="next-prev" data-slug="tool-and-app" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="wallet" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/29/bitcoin-beach-wallet-el-salvador/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg" alt="Bitcoin Beach, si espande il progetto del wallet nato in El Salvador" />
</picture>
</div><p>Bitcoin Beach, si espande il progetto del wallet nato in El Salvador</p></a><a href="https://cryptonomist.ch/2021/12/27/laliga-divi-crypto-wallet-ufficiale-mena-sea-e-cina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg" alt="LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina" />
</picture>
</div><p>LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina</p></a><a href="https://cryptonomist.ch/2021/11/01/come-configurare-wallet-metamask/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg" alt="Come configurare un wallet MetaMask" />
</picture>
</div><p>Come configurare un wallet MetaMask</p></a><a href="https://cryptonomist.ch/2021/10/31/differenze-trust-wallet-atomic-wallet/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg" alt="Tutte le differenze tra Trust Wallet ed Atomic Wallet" />
</picture>
</div><p>Tutte le differenze tra Trust Wallet ed Atomic Wallet</p></a>
</div>
<div class="next-prev" data-slug="wallet" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-dropdown"><a href="https://cryptonomist.ch/defi" target="">Charts<span class="carret"></span></a><ul class="dropdown-menu"><li><a href="https://cryptonomist.ch/stablecoin-list/" target="" rel="noopener noreferrer">Stablecoin List</a><li><a href="https://cryptonomist.ch/defi" target="" rel="noopener noreferrer">DeFi</a><li><a href="https://cryptonomist.ch/erc20-tokens-list/" target="" rel="noopener noreferrer">ERC20 Tokens List</a></ul></li><li class="m-hidden"><a href="https://thecryptomerch.com" target="_blank">Crypto Merch</a></li><li class="lang-item lang-item-2247 lang-item-en no-translation lang-item-first"><a href="https://en.cryptonomist.ch/" target=""><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="ENG" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ENG</span></a></li></ul> </div>
<div class="search">
<div class="right_menu"><a href="https://thecryptomerch.com" class="ctn_btn" target="_blank">Merch</a></div>
<div class="login_metamask"><a href="https://cryptonomist.ch/portfolio"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/custom_address.svg" /></a></div>
<div class="search_button">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search.svg" alt='Search' />
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-color.svg" alt='Search' />
<img loading='lazy' class="close" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-close.svg" alt='Search' />
</div>
<div class="search-wrap">
<form action="/" method="get">
<div class="input-wrap">
<label class="textbox">
<input type="text" name="s" autocomplete="off" placeholder="Search..">
</label>
<button name="search">Search</button>
</div>
</form>
<ul class="search-result"></ul>
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
</div>
</div>
</nav>
<div class="ads">
<section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg.webp" />
<img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg" />
</picture>
</a></div></section><section id="custom_html-96" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div>
<div class="main-content post-single">
<div class="post-intro" data-id="159779" data-cat='digital-art-rights'>
<div class="post-thumbnail blur">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-1140x600.jpeg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-1140x600.jpeg" alt="Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa" />
</picture>
</div>
<div class="post-thumbnail wrapper">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-1140x600.jpeg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/06/andrea-concas-1140x600.jpeg" alt="Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa" />
</picture>
</div>
<div class="wrapper">
<div class="breadcrumb">
</div>
<div class="content">
<span class="category">Digital Art Rights</span>
<h1 class="main-title page-title">Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa</h1>
<div class="credits">
<p class="author">
By <a rel='noopener noreferrer' href="https://cryptonomist.ch/author/cryptonomist-editorial-staff/">Cryptonomist Editorial Staff</a>
<span class="time">- 27 Giu 2022</span>
</p>
</div>
<div class="read-more">
<a role="button"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Chevron down"></a>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="left-content">

<div class="ads no-margin">
<section id="custom_html" class="widget_text widget widget_custom_html">
<div class="textwidget custom-html-widget">
<a href="https://www.artrights.me/?ref=369" target="_blank"><img src="https://cryptonomist.ch/wp-content/uploads/2021/04/digitalartrigths.gif" width="100%"></a>
</div>
</section> </div>

<div class="post-content qnxp-post" data-id="159779" data-title="Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa" data-slug="https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/">
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/&via=cryptonomist_" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/&text=Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/&title=Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/&title=Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
<div id="cryptonomist-speech">
<span>Ascolta qui</span> <div class="audio">
<audio id="post-audio" src="https://cryptonomist.ch/audio/f01233da1198a45603723b5010066a84.mp3" preload="auto"></audio>
<button id="play" class="play"></button>
<span id="audio-length"></span>
</div>
<a id="download_speech" href="https://cryptonomist.ch/audio/f01233da1198a45603723b5010066a84.mp3"><img src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/download.svg" /> download</a>
</div>
<section id="custom_html-94" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>
<p><span style="font-weight: 400;">Il nuovo libro ChatBOT di</span><b> Andrea Concas </b><span style="font-weight: 400;">è in tutte le librerie dal 14 giugno 2022. </span><span style="font-weight: 400;">Il volume è dedicato a</span><b> Pablo Picasso</b><span style="font-weight: 400;"> e si inserisce nella collana dei </span><b><i>Libri ChatBOT 100 domande e 150 risposte, </i></b><span style="font-weight: 400;">dopo il grande successo dei primi tre volumi della collana dedicati a </span><i><span style="font-weight: 400;">Leonardo da Vinci</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Banksy</span></i><span style="font-weight: 400;"> e </span><i><span style="font-weight: 400;">Frida Kahlo.</span></i></p>
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-transparent">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Summary</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Picasso_il_nuovo_libro_ChatBOT_di_Andrea_Concas" title="Picasso: il nuovo libro ChatBOT di Andrea Concas">Picasso: il nuovo libro ChatBOT di Andrea Concas</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Di_cosa_tratta_il_nuovo_libro" title="Di cosa tratta il nuovo libro?">Di cosa tratta il nuovo libro?</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Lautore_Andrea_Concas" title="L’autore Andrea Concas ">L’autore Andrea Concas </a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Picasso_il_nuovo_libro_ChatBOT_di_Andrea_Concas"></span><b>Picasso: il nuovo libro ChatBOT di Andrea Concas</b><span class="ez-toc-section-end"></span></h2>
<figure id="attachment_159782" aria-describedby="caption-attachment-159782" style="width: 315px" class="wp-caption aligncenter"><picture loading="lazy" class="size-full wp-image-159782">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot.jpeg.webp 315w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-185x300.jpeg.webp 185w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-215x350.jpeg.webp 215w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-151x245.jpeg.webp 151w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-83x135.jpeg.webp 83w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-59x96.jpeg.webp 59w" sizes="(max-width: 315px) 100vw, 315px" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot.jpeg" alt="picasso chatbot" width="315" height="512" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot.jpeg 315w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-185x300.jpeg 185w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-215x350.jpeg 215w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-151x245.jpeg 151w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-83x135.jpeg 83w, https://cryptonomist.ch/wp-content/uploads/2022/06/picasso-chatbot-59x96.jpeg 59w" sizes="(max-width: 315px) 100vw, 315px" />
</picture>
<figcaption id="caption-attachment-159782" class="wp-caption-text"><em>Picasso, il nuovo libro ChatBOT di Andrea Concas</em></figcaption></figure>
<p><span style="font-weight: 400;">In questo quarto libro, Andrea Concas ci apre le porte dell’</span><b>universo pittorico, scultoreo e umano di Pablo Picasso</b><span style="font-weight: 400;">, per imparare a conoscere l’uomo e l’artista. </span></p>
<p><span style="font-weight: 400;">Nasce così un percorso letterario e digitale, avvincente e intrigante, alla scoperta di uno degli artisti più celebri al mondo. ArteConcasBOT risponde alle domande sulla vita </span><i><span style="font-weight: 400;">#ARTIST</span></i><span style="font-weight: 400;">, sulle opere </span><i><span style="font-weight: 400;">#ARTWORKS</span></i><span style="font-weight: 400;">, raccontando aneddoti e soffermandosi sul mercato dell’arte </span><i><span style="font-weight: 400;">#ARTWORLD</span></i><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Per l’autore Andrea Concas:</span><i><span style="font-weight: 400;"> </span></i></p>
<blockquote><p><span style="color: #800080;"><i>“In oltre settant’anni di vita d’artista-icona e con migliaia di lavori, le opere di Pablo Picasso sono la testimonianza di un’indomita volontà di spingersi sempre oltre qualunque confine, dell’arte, della bellezza, dell’inedito, persino del tempo e dello spazio, anche nella sua vita privata”</i><i><span style="font-weight: 400;">.</span></i></span></p></blockquote>
<h2><span class="ez-toc-section" id="Di_cosa_tratta_il_nuovo_libro"></span><b>Di cosa tratta il nuovo libro?</b><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Il lettore, grazie a questo libro, potrà a sua volta oltrepassare un confine, spingendosi</span><b> oltre le pagine </b><span style="font-weight: 400;">di carta, per scoprire insieme a </span><b>ArteConcasBOT</b><span style="font-weight: 400;">, il primo ChatBOT del mondo dell’arte, contenuti interattivi, video, link, approfondimenti, curiosità e molto altro sul grande Picasso.</span></p>
<p><span style="font-weight: 400;">La collana dei Libri ChatBOT è infatti </span><b>un&#8217;innovazione in campo editoriale</b><span style="font-weight: 400;">: racconta la vita dei grandi artisti interpretando i nuovi meccanismi della fruizione digitale. </span></p>
<p><span style="font-weight: 400;">In tutti i volumi il lettore è stimolato a trovare le parole chiave nel libro, evidenziate dall’icona ArteConcasBOT, per interagire, giocare e </span><b>accedere agli ulteriori 700 contenuti</b><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Il ChatBOT è un sistema di messaggistica automatizzata, programmato per rispondere a domande prestabilite attraverso l’impiego di app di messaggistica (Facebook Messenger, Telegram Whatsapp) scaricabili su diversi device, oppure tramite Sito Web (</span><span style="font-weight: 400;">www.arteconcas.it</span><span style="font-weight: 400;">), e con gli innovativi Assistenti Vocali. </span></p>
<p><span style="font-weight: 400;">Il Libro ChatBOT, inoltre, è l&#8217;unico al mondo che si </span><b>aggiorna in tempo reale</b><span style="font-weight: 400;"> e che offre ai suoi lettori contenuti sempre inediti. Ogni volta, infatti, che ci saranno notizie e aneddoti nuovi che riguardano Picasso, così come avvenuto per Leonardo, Banksy e Frida Kahlo, il lettore grazie a ArteConcasBOT potrà accedere, attraverso nuove parole chiave, a contenuti originali e aggiornati.</span></p>
<p><span style="font-weight: 400;">L’interazione con </span><b>ArteConcasBOT</b><span style="font-weight: 400;"> </span><b>offre al lettore un’esperienza unica</b><span style="font-weight: 400;">, aumentando</span> <span style="font-weight: 400;">esponenzialmente la conoscenza, l’approfondimento, la curiosità sull’artista, sulle sue opere e la società del tempo.</span></p>
<h2><span class="ez-toc-section" id="Lautore_Andrea_Concas"></span><b>L’autore Andrea Concas </b><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Fondatore e CEO della startup dell’arte Art Backers, di Art Rights piattaforma per la </span><b>gestione e certificazione delle opere d’arte</b><span style="font-weight: 400;">, e di ArtBackers.Agency agenzia di Marketing Culturale e Comunicazione dedicata al mondo dell&#8217;Arte 3.0.</span></p>
<p><span style="font-weight: 400;">Ha ideato il primo </span><i><span style="font-weight: 400;">“Libro ChatBOT”</span></i><span style="font-weight: 400;"> del mondo dell’arte con la collana “100 Domande 150 Risposte”, edita da Mondadori Electa, che grazie ad ArteConcasBOT, risponde alle domande sugli artisti, sulla loro vita, le opere e il mercato. Per la collana ha già scritto un primo libro dedicato a Leonardo da Vinci, un secondo dedicato a Banksy e un terzo su Frida Kahlo entrato nella top 10 dei libri più letti.</span></p>
<p><span style="font-weight: 400;">È autore del libro “ProfessioneARTE &#8211; I protagonisti, le opportunità di investimento, le nuove sfide digitali”, la prima guida per chi dell’arte vuole fare la sua professione.</span></p>
<p><span style="font-weight: 400;">Ha pubblicato in formato eBook per Edizioni Piemme “L’Arte Post Coronavirus. Strategie digitali per i professionisti dell’Arte” e “Crypto Arte. Tutto quello che devi sapere sugli NFT, Blockchain e Arte Digitale” la prima guida che permette di scoprire tutto su </span><a href="https://cryptonomist.ch/categoria/nft/" target="_blank" rel="noopener"><span style="font-weight: 400;">NFT</span></a><span style="font-weight: 400;">, come creare le opere, venderle o iniziare la propria collezione diventando parte attiva della community crypto. </span></p>
<p><span style="font-weight: 400;">È ideatore e founder di The NFT Magazine, il primo mensile da leggere e collezionare su Ethereum.</span></p>
<p><span style="font-weight: 400;">Con i suoi video e canali social promuove e supporta l’arte ogni giorno.</span></p>
<p><span style="font-weight: 400;">Visitate la </span><a href="http://www.andreaconcas.com" target="_blank" rel="noopener"><span style="font-weight: 400;">pagina ufficiale </span></a><span style="font-weight: 400;">dell’artista Andrea Concas. </span></p>
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/&text=Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/&title=Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/&title=Andrea Concas presenta Picasso, il nuovo libro ChatBOT edito da Mondadori Electa" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
</div>
<div class="post-navigation">
<div class="prev">
<span>Previous article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/06/27/temera-luxochain-polygon-bulgari/">Temera, Luxochain e Polygon sono lieti di annunciare la collaborazione con Bulgari per l'alta gioielleria della nuova era: Smeraldi, rubini e NFT</a>
</div>
<div class="next">
<span>Next article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/06/27/mercati-politiche-monetarie/">Mercati ancora in balia delle politiche monetarie</a>
</div>
</div>
<div class="author-box" itemscope itemtype="https://schema.org/Person">
<div class="image">
<img alt='' src='https://secure.gravatar.com/avatar/1d50bb4948b39f99b0254e3d1d8b56ad?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d50bb4948b39f99b0254e3d1d8b56ad?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /> </div>
<div class="content">
<a rel='noopener noreferrer' href="https://cryptonomist.ch/author/cryptonomist-editorial-staff/" class="author-name" itemprop="name">Cryptonomist Editorial Staff</a>
<div class="social-icons">
</div>
</div>
</div>
<div class="suggestion-articles">
<div class="options">
<button class='active' id="related" data-id="159779" data-author="160" data-category="127221">Related posts</button>
<button id="author">More from author</button>
</div>
<div class="ld ld-spin"></div>
<ul class="articles-holder" id="articles-holder">
</ul>
<div class="navigation">
<button id="prev"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Prev"></button>
<button id="next"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Next"></button>
</div>
</div>
<div class="fb-comments" data-href="https://cryptonomist.ch/2022/06/27/andrea-concas-picasso/" data-width="100%" data-numposts="5"></div>
<div class="loader-wrap">
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
<div class="instant_view_related_posts">
<h4 class="header">Related Posts</h4>
<a href="https://cryptonomist.ch/2022/06/27/russia-inadempiente-debito-estero/">
<div>La Russia risulta inadempiente su debito estero</div>
</a>
<a href="https://cryptonomist.ch/2022/06/27/three-arrows-capital-inadempiente/">
<div>Voyager LLC dichiara inadempienza di Three Arrows Capital (3AC)</div>
</a>
</div>
<div class="sidebar">
<div class="ads">
<section id="custom_html" class="widget_text widget widget_custom_html">
<div class="textwidget custom-html-widget">
<a href="https://www.artrights.me/?ref=369" target="_blank"><img src="https://cryptonomist.ch/wp-content/uploads/2021/04/DigitalArtrights320.gif" width="100%"></a>
</div>
</section> </div>
<div class="widgets">
</div>
</div>
</div>
</div>
<div class="more-stories">
<div class="stories-wrap">
<div class="header">
<button class="close"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/close.svg" /></button> More Stories
</div>
<div class="post">
<div class="post-thumbnail">
<a href="https://cryptonomist.ch/?post_type=post&p=159784">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/politiche-monetarie-368x245.jpeg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/06/politiche-monetarie-368x245.jpeg" alt="Mercati ancora in balia delle politiche monetarie" />
</picture>
</a>
<a href=""><span class="category-tag">News dal Mondo</span></a>
</div>
<div class="post-content">
<a href="https://cryptonomist.ch/?post_type=post&p=159784"><h4 class="post-title">Mercati ancora in balia delle politiche monetarie</h4></a>
<p class="author m-t-10">
<a href="https://cryptonomist.ch/author/marco-cavicchioli/">Marco Cavicchioli</a> <span class="time">- 27 Giu 2022</span>
</p>
</div>
</div>
</div>
</div>
<button type='button' class="scrollup"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Take me to top"></button>
<footer>
<div class="wrapper">
<div class="default">
<div class="logo">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo-white.svg" alt="Logo image" />
</div>
<p>Raccontiamo il futuro.<br>Le notizie più esclusive su Bitcoin e criptovalute, trading, fintech e blockchain.</p>
<ul class="social">
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Cryptonomist's Facebook"></a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/cryptonomist_" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Cryptonomist's Twitter"></a></li>
<li><a target="_blank" rel="noopener" href="https://t.me/thecryptonomist_ch" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Cryptonomist's Telegram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-cryptonomist/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Cryptonomist's LinkedIn"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/instagram.svg" alt="Cryptonomist's Instagram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/youtube.svg" alt="Cryptonomist's Youtube"></a></li>
</ul>
</div>
<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Site map</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://cryptonomist.ch/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://cryptonomist.ch/contatti/">Contatti</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://cryptonomist.ch/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://cryptonomist.ch/feed/">RSS Feed</a></li>
<li id="menu-item-78044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78044"><a href="https://cryptonomist.ch/servizi/">Servizi di Marketing</a></li>
<li id="menu-item-114483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114483"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/eidoo/">Eidoo Blog</a></li>
<li id="menu-item-114484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114484"><a target="_blank" rel="noopener" href="https://cryptonomist.ch/blog/tradingview/">Tradingview Blog</a></li>
<li id="menu-item-114485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114485"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/lkscoin/">LKSCoin Blog</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p>Resta aggiornato su tutte le novità riguardanti le criptovalute e tutto il mondo della blockchain</p>
<div class="newsletter_provvisoria">
<form action="https://a1h9g9.emailsp.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Mail *" required="required" style="max-width:80%">
<button class="button_newsletter" type="submit" name="submit" value="true">
Invia
</button>
</div>
<input type="hidden" name="list" value="3">
</form>
</div></div></section> </div>
</footer>
<section class="cookies-policy">
<div class="wrapper">
<p class="message">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</p>
<button class="close">Ok</button>
</div>
</section>
<script>
    const currentPostId = 159794;
</script>
<script>
			
    	</script>
<script type='text/javascript' id='new-jquery-js-extra'>
/* <![CDATA[ */
var app = {"ajax":"https:\/\/cryptonomist.ch\/wp-admin\/admin-ajax.php","lang":{"code":"it","demo":"demo","no_results":"Nessun risultato trovato.","something_went_wrong":"Qualcosa \u00e8 andato storto. Si prega di aggiornare la pagina.","did_you_mean":"Intendevi","other_posts":"Altri post","metamask_no_title":"metamask_no_title","metamask_no_text":"metamask_no_text","metamask_connecting_title":"metamask_connecting_title","metamask_connecting_text":"metamask_connecting_text","metamask_noassets_title":"metamask_noassets_title","metamask_noassets_text":"metamask_noassets_text","success":"Successo","failed":"Mancato","fetch_assets":"Recupera risorse","connect_metamask":"Collega Metamask","privacy":"Privacy","how_it_works":"Come funziona","preparing_information":"Preparazione delle informazioni...","your_crypto_portfolio":"Il tuo portafoglio","select_address":"Seleziona indirizzo","add_new_address":"Aggiungi un nuovo indirizzo","refresh_assets":"Aggiorna risorse","last_updated":"Ultimo aggiornamento:","total_balance":"Saldo totale","your_assets":"I tuoi beni","hide_small_assets":"Nascondi piccoli asset","name":"Nome","mood":"Umore","token_name":"Nome token","price":"Prezzo","allocation":"Allocazione","amount":"Quantit\u00e0","total_value":"Valore complessivo","token_allocation":"Allocazione token","successfully_refreshed_assets":"Risorse aggiornate con successo","enter_valid_eth_address":"Inserisci un indirizzo ETH valido","succ_added_new_address":"Nuovo indirizzo aggiunto correttamente","address_exist":"L'indirizzo esiste gi\u00e0","removed_address":"Hai rimosso con successo il tuo indirizzo","connect":"Collegare","what_is":"Cos'\u00e8","how_to_use":"Come si usa","historical_stats":"Statistiche storiche","connect_your_wallet":"Connect Your wallet","choose_your_wallet":"Scegli il tuo portafoglio","metamask_text":"Portafoglio basato sull'estensione del browser autonomo come MetaMask o DApp come TrustWallet ecc. Possiedi le tue chiavi private.","dapp_text":"dapp_text","custom_eth_title":"Indirizzo ETH personalizzato","custom_eth_address":"Inserisci il tuo indirizzo ethereum personalizzato che desideri recuperare.","listen_article":"Ascolta qui"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/jquery-3.4.1.min.js?ver=2.8.5' id='new-jquery-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/speech.js?ver=1656339733' id='cryptonomist-tts-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/erc20-tokens/assets/tokens.js?ver=2.8.5' id='token-ajax-search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/functions.js?ver=2.8.5' id='functions-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/mega_menu.js?ver=2.8.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/search.js?ver=2.8.5' id='search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/single.js?ver=2.8.5' id='single-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/owl-carousel.min.js?ver=2.8.5' id='slick-js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="TCWmklIdSa" value="TPZntEb8WjQlrL" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="fCPy-rqbKYz" value="Sis8d9bWQ" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="TCWmklIdSa" value="TPZntEb8WjQlrL" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="fCPy-rqbKYz" value="Sis8d9bWQ" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("TCWmklIdSa", "TPZntEb8WjQlrL");
data.data.append("fCPy-rqbKYz", "Sis8d9bWQ");
                    }
                    else {
                        data.data = data.data + '&TCWmklIdSa=TPZntEb8WjQlrL&fCPy-rqbKYz=Sis8d9bWQ';
                    }
                }
            });

        });
    </script>
<script async src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/main.js"></script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1664069,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o4feb');
        twq('track','PageView');
    </script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'721ed561cabaf025',m:'ddDqKsxuAnD36Wac95AHse0a7npsUXAc.WVOn9kIOwQ-1656339734-0-AXv33hXMJdtzqePjjDjWc5M81Ypwtqz4EmOctPGdU2RvDsNh180YDJkQ92uRCJ9LGPbN7otAAkuFrnbBcErX8P2BFdAJQdvt598PM76yDbQqrWH4AP9Vu6kBspCptxd2R24CEvPvnIV5niH+NMwbmJ5xB3YcSlmLie0l2l/nGXMn',s:[0xcda3a442c1,0xca9215ee0b],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>