<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-16x16.png">
<link rel="manifest" crossorigin="use-credentials" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/site.webmanifest">
<link rel="mask-icon" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/safari-pinned-tab.svg" color="#4d265f">
<meta name="msapplication-TileColor" content="#4d265f">
<meta name="theme-color" content="#4d265f">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/" hreflang="it" />
<link rel="alternate" href="https://en.cryptonomist.ch/2022/09/15/wirex-launches-rising-women-crypto-power/" hreflang="en" />

<title>Wirex lancia la Rising Women in Crypto Power - The Cryptonomist</title>
<meta name="description" content="Wirex, la piattaforma di pagamenti leader, ha annunciato il lancio dell&#039;iniziativa 2022 Rising Women in Crypto Power List." />
<link rel="canonical" href="https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wirex lancia la Rising Women in Crypto Power - The Cryptonomist" />
<meta property="og:description" content="Wirex, la piattaforma di pagamenti leader, ha annunciato il lancio dell&#039;iniziativa 2022 Rising Women in Crypto Power List." />
<meta property="og:url" content="https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/" />
<meta property="og:site_name" content="The Cryptonomist" />
<meta property="article:publisher" content="https://www.facebook.com/cryptonomist.ch/" />
<meta property="article:published_time" content="2022-09-15T08:39:52+00:00" />
<meta property="og:image" content="https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power.png" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Cryptonomist Editorial Staff" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@cryptonomist_" />
<meta name="twitter:site" content="@cryptonomist_" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Cryptonomist Editorial Staff" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="8 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cryptonomist.ch/#organization","name":"The Cryptonomist","url":"https://cryptonomist.ch/","sameAs":["https://www.instagram.com/cryptonomist.ch/?hl=it","https://www.linkedin.com/company/the-cryptonomist/","https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg","https://www.facebook.com/cryptonomist.ch/","https://twitter.com/cryptonomist_"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://cryptonomist.ch/#/schema/logo/image/","url":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","width":100,"height":100,"caption":"The Cryptonomist"},"image":{"@id":"https://cryptonomist.ch/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://cryptonomist.ch/#website","url":"https://cryptonomist.ch/","name":"The Cryptonomist","description":"Tutto dal mondo blockchain","publisher":{"@id":"https://cryptonomist.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cryptonomist.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/#primaryimage","url":"https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power.png","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power.png","width":1140,"height":760,"caption":"rising women crypto power"},{"@type":"WebPage","@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/","url":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/","name":"Wirex lancia la Rising Women in Crypto Power - The Cryptonomist","isPartOf":{"@id":"https://cryptonomist.ch/#website"},"primaryImageOfPage":{"@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/#primaryimage"},"image":{"@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/#primaryimage"},"thumbnailUrl":"https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power.png","datePublished":"2022-09-15T08:39:52+00:00","dateModified":"2022-09-15T08:39:52+00:00","description":"Wirex, la piattaforma di pagamenti leader, ha annunciato il lancio dell'iniziativa 2022 Rising Women in Crypto Power List.","breadcrumb":{"@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/"]}]},{"@type":"BreadcrumbList","@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cryptonomist.ch/"},{"@type":"ListItem","position":2,"name":"Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist"}]},{"@type":"Article","@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/#article","isPartOf":{"@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/"},"author":{"name":"Cryptonomist Editorial Staff","@id":"https://cryptonomist.ch/#/schema/person/b0094907f3ded906c7ebec2fbaf2ad4f"},"headline":"Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist","datePublished":"2022-09-15T08:39:52+00:00","dateModified":"2022-09-15T08:39:52+00:00","mainEntityOfPage":{"@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/"},"wordCount":1413,"commentCount":0,"publisher":{"@id":"https://cryptonomist.ch/#organization"},"image":{"@id":"https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/#primaryimage"},"thumbnailUrl":"https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power.png","articleSection":["Criptovalute"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/#respond"]}]},{"@type":"Person","@id":"https://cryptonomist.ch/#/schema/person/b0094907f3ded906c7ebec2fbaf2ad4f","name":"Cryptonomist Editorial Staff","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://cryptonomist.ch/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1d50bb4948b39f99b0254e3d1d8b56ad?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/1d50bb4948b39f99b0254e3d1d8b56ad?s=96&r=g","caption":"Cryptonomist Editorial Staff"},"url":"https://cryptonomist.ch/author/cryptonomist-editorial-staff/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cryptonomist &raquo; Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist Feed dei commenti" href="https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://cryptonomist.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cn-horoscope-style-css' href='https://cryptonomist.ch/wp-content/plugins/cn_horoscope_posts/style.css?ver=1663233361' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-tts-css' href='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cryptonomist-eidoo-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/eidoo_banner.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-owlcarousel-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/owlcarousel.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/style.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-responsive-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/responsive.css?ver=2.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cryptonomist.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://cryptonomist.ch/wp-json/wp/v2/posts/167766" /><meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://cryptonomist.ch/?p=167766' />
<link rel="alternate" type="application/json+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F09%2F15%2Fwirex-rising-women-crypto-power%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F09%2F15%2Fwirex-rising-women-crypto-power%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cryptonomist.ch");        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7770d7f0-997e-47cf-ad8d-0886c43ea95f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://cryptoonomist.ch';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Thanks! You will receive a notification when a new article comes out';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'We already miss you! Subscribe to receive  our notification again';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Send us a feedback via email at info@cryptonomist.ch';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/?amp=1"><meta name='keywords' content='rising,women,in,crypto,power'>
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-270x270.png" />
<link rel="preconnect" href="//facebook.com">

<link rel="preconnect" href="//onesignal.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="prefetch" href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,900|Nunito+Sans:400,600,700,800,900|Roboto:400,500,700|IBM+Plex+Sans:+400,500,600&display=swap" rel='stylesheet'>
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', "521966568560729");
	  fbq('init', '410702699585449');
	  fbq('track', 'PageView');
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-F1PPFEMMP9"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'G-F1PPFEMMP9');
	</script>
<noscript>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=521966568560729&ev=PageView&noscript=1"/>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=410702699585449&ev=PageView&noscript=1"/>
	</noscript>
</head>
<body class="post-template-default single single-post postid-167766 single-format-standard" id="it">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=441521309873593&autoLogAppEvents=1"></script>
<nav class="main-nav">
<div class="nav-wrapper">
<div class="wrapper">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
</div>
<div class="logo">
<a href="https://cryptonomist.ch">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo.svg" alt="Logo">
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo_symbol.svg" alt="Logo Symbol">
</a>
</div>
<div class="header-menu">
<ul class="menu"><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/blockchain/" target="">Blockchain<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/blockchain/" data-slug="blockchain">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/blockchain/regolamentazione-crypto/" data-slug="regolamentazione-crypto">Regolamentazione</a><li><a href="https://cryptonomist.ch/categoria/blockchain/sicurezza/" data-slug="sicurezza">Sicurezza</a><li><a href="https://cryptonomist.ch/categoria/blockchain/eventi-blockchain/" data-slug="eventi-blockchain">Eventi</a><li><a href="https://cryptonomist.ch/categoria/blockchain/interviste/" data-slug="interviste">Interviste</a> </ul>
</nav>
<ul class="menu_posts">
<li id="blockchain" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/14/binance-blockchain-cz/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/binance-blockchain-week-300x200.png.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/binance-blockchain-week-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/binance-blockchain-week-300x200.png" alt="Binance Blockchain Week: a Parigi l’inizio dell’evento con CZ" />
</picture>
</picture>
</div><p>Binance Blockchain Week: a Parigi l’inizio dell’evento con CZ</p></a><a href="https://cryptonomist.ch/2022/09/13/russia-novita-regolamentazione-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/russia-regolamentazione-crypto-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/russia-regolamentazione-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/russia-regolamentazione-crypto-300x200.jpg" alt="Russia: tutte le novità sulla regolamentazione dei pagamenti crypto" />
</picture>
</picture>
</div><p>Russia: tutte le novità sulla regolamentazione dei pagamenti crypto</p></a><a href="https://cryptonomist.ch/2022/09/13/buenos-aires-blockchain-piani-sociali/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/buenos-aires-blockchain-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/buenos-aires-blockchain-300x200.jpg" alt="A Buenos Aires si vuole usare la blockchain per i piani sociali" />
</picture>
</div><p>A Buenos Aires si vuole usare la blockchain per i piani sociali</p></a><a href="https://cryptonomist.ch/2022/09/13/account-kyc-affidabili-coinvolti-truffe/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/kyc-text-wood-blocks-black-background-with-coins-front-view-business-concept-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/kyc-text-wood-blocks-black-background-with-coins-front-view-business-concept-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/kyc-text-wood-blocks-black-background-with-coins-front-view-business-concept-1-300x200.jpg" alt="Gli account KYC: mai così affidabili ma coinvolti in truffe" />
</picture>
</picture>
</div><p>Gli account KYC: mai così affidabili ma coinvolti in truffe</p></a>
</div>
<div class="next-prev" data-slug="blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="regolamentazione-crypto" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/13/russia-novita-regolamentazione-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/russia-regolamentazione-crypto-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/russia-regolamentazione-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/russia-regolamentazione-crypto-300x200.jpg" alt="Russia: tutte le novità sulla regolamentazione dei pagamenti crypto" />
</picture>
</picture>
</div><p>Russia: tutte le novità sulla regolamentazione dei pagamenti crypto</p></a><a href="https://cryptonomist.ch/2022/08/29/dubai-marketing-risorse-virtuali/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/dubai-marketing-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/dubai-marketing-crypto-300x200.jpg" alt="Dubai emana i regolamenti che disciplinano il marketing delle risorse virtuali" />
</picture>
</div><p>Dubai emana i regolamenti che disciplinano il marketing delle risorse virtuali</p></a><a href="https://cryptonomist.ch/2022/08/29/misure-operare-crypto-africa/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/etiopia-africa-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/etiopia-africa-crypto-300x200.jpg" alt="Le misure necessarie per operare con le crypto in Africa si complicano" />
</picture>
</div><p>Le misure necessarie per operare con le crypto in Africa si complicano</p></a><a href="https://cryptonomist.ch/2022/08/25/binance-crypto-filippine/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/binance-crypto-filippine-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/binance-crypto-filippine-300x200.jpg" alt="Binance partecipa all’audizione del Senato delle Filippine sulle linee guida crypto" />
</picture>
</div><p>Binance partecipa all’audizione del Senato delle Filippine sulle linee guida crypto</p></a>
</div>
<div class="next-prev" data-slug="regolamentazione-crypto" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="sicurezza" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/13/account-kyc-affidabili-coinvolti-truffe/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/kyc-text-wood-blocks-black-background-with-coins-front-view-business-concept-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/kyc-text-wood-blocks-black-background-with-coins-front-view-business-concept-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/kyc-text-wood-blocks-black-background-with-coins-front-view-business-concept-1-300x200.jpg" alt="Gli account KYC: mai così affidabili ma coinvolti in truffe" />
</picture>
</picture>
</div><p>Gli account KYC: mai così affidabili ma coinvolti in truffe</p></a><a href="https://cryptonomist.ch/2022/08/19/onu-monitorare-uso-crittografia-puo-rendere-internet-piu-sicuro/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/ONU-Nazioni-Unite-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/ONU-Nazioni-Unite-300x200.png" alt="ONU: “monitorare l’uso della crittografia può rendere Internet più sicuro”" />
</picture>
</div><p>ONU: “monitorare l’uso della crittografia può rendere Internet più sicuro”</p></a><a href="https://cryptonomist.ch/2022/08/19/falso-documento-sec-contro-tether/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/E3A7C3O4L5CUPC6RV653JPHZFQ-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/E3A7C3O4L5CUPC6RV653JPHZFQ-300x200.jpg" alt="Falso il documento della SEC contro Tether" />
</picture>
</div><p>Falso il documento della SEC contro Tether</p></a><a href="https://cryptonomist.ch/2022/08/17/corea-nord-nuovo-regno-hacker/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/hacker-working-darkness-2-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/hacker-working-darkness-2-1-300x200.jpg" alt="La Corea del Nord è il nuovo regno degli hacker" />
</picture>
</div><p>La Corea del Nord è il nuovo regno degli hacker</p></a>
</div>
<div class="next-prev" data-slug="sicurezza" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="eventi-blockchain" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/14/binance-blockchain-cz/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/binance-blockchain-week-300x200.png.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/binance-blockchain-week-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/binance-blockchain-week-300x200.png" alt="Binance Blockchain Week: a Parigi l’inizio dell’evento con CZ" />
</picture>
</picture>
</div><p>Binance Blockchain Week: a Parigi l’inizio dell’evento con CZ</p></a><a href="https://cryptonomist.ch/2022/09/10/digital-innovation-days-milano/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/digital-innovation-days-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/digital-innovation-days-300x200.png" alt="Digital Innovation Days: i codici sconto per l’evento a Milano" />
</picture>
</div><p>Digital Innovation Days: i codici sconto per l’evento a Milano</p></a><a href="https://cryptonomist.ch/2022/09/03/blockchain-dubai-summit-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/DubaiSummit_banner-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/DubaiSummit_banner-1-300x200.jpg" alt="Scoprite le opportunità d&#039;oro per il vostro business con il Blockchain Dubai Summit 2022" />
</picture>
</div><p>Scoprite le opportunità d'oro per il vostro business con il Blockchain Dubai Summit 2022</p></a><a href="https://cryptonomist.ch/2022/09/02/coinfest-asia-crypto-festival/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/Coinfest-Asia-Crypto-Festival-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/Coinfest-Asia-Crypto-Festival-300x200.jpg" alt="Il Coinfest Asia Crypto Festival è stato un grande successo! Presenti 1.500 persone da 52 Paesi" />
</picture>
</div><p>Il Coinfest Asia Crypto Festival è stato un grande successo! Presenti 1.500 persone da 52 Paesi</p></a>
</div>
<div class="next-prev" data-slug="eventi-blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="interviste" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/11/cardano-spo-m1-crypto-eagle-pool/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/SPO76-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/SPO76-300x200.jpg" alt="Cardano SPO: M1 Crypto EAGLE Pool [EAGLE]" />
</picture>
</div><p>Cardano SPO: M1 Crypto EAGLE Pool [EAGLE]</p></a><a href="https://cryptonomist.ch/2022/09/10/cardano-nft-crypto-kidz-club/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/NFT20-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/NFT20-1-300x200.jpg" alt="Cardano NFT: Crypto Kidz Club" />
</picture>
</div><p>Cardano NFT: Crypto Kidz Club</p></a><a href="https://cryptonomist.ch/2022/09/04/cardano-spo-lone-star-staking-pool/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/SPO75-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/SPO75-300x200.jpg" alt="Cardano SPO: Lone Star Staking Pool [LSSP]" />
</picture>
</div><p>Cardano SPO: Lone Star Staking Pool [LSSP]</p></a><a href="https://cryptonomist.ch/2022/09/03/cardano-nft-yummi-universe/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/NFT19-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/NFT19-300x200.jpg" alt="Cardano NFT: Yummi Universe" />
</picture>
</div><p>Cardano NFT: Yummi Universe</p></a>
</div>
<div class="next-prev" data-slug="interviste" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/criptovalute/" target="">Crypto<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/criptovalute/" data-slug="criptovalute">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/criptovalute/bitcoin/" data-slug="bitcoin">Bitcoin</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/ethereum/" data-slug="ethereum">Ethereum</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/mining/" data-slug="mining">Mining</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/stable-coin/" data-slug="stable-coin">Stable Coin</a> </ul>
</nav>
<ul class="menu_posts">
<li id="criptovalute" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/15/chainalysis-crypto-tendenza/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2022/09/crypto-tendenza-chainalysis-300x200.jpg" alt="Chainalysis mette in luce dove i portafogli più esposti alle crypto sono in tendenza" /></div><p>Chainalysis mette in luce dove i portafogli più esposti alle crypto sono in tendenza</p></a><a href="https://cryptonomist.ch/2022/09/15/merge-ethereum-pos/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/pos-ethereum-merge-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/pos-ethereum-merge-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/pos-ethereum-merge-300x200.jpg" alt="Merge avvenuto: Ethereum passa a PoS" />
</picture>
</picture>
</div><p>Merge avvenuto: Ethereum passa a PoS</p></a><a href="https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power-300x200.png" alt="Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist" />
</picture>
</div><p>Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist</p></a><a href="https://cryptonomist.ch/2022/09/15/nuovo-crypto-exchange/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2022/09/crypto-exchange-fidelity-300x200.png" alt="Citadel, Fidelity e Charles Schwab si uniscono per lanciare un crypto exchange" /></div><p>Citadel, Fidelity e Charles Schwab si uniscono per lanciare un crypto exchange</p></a>
</div>
<div class="next-prev" data-slug="criptovalute" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="bitcoin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/14/jordan-belfort-valore-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/jordan-belfort-bitcoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/jordan-belfort-bitcoin-300x200.jpg" alt="Jordan Belfort pensa che il valore di Bitcoin crescerà" />
</picture>
</div><p>Jordan Belfort pensa che il valore di Bitcoin crescerà</p></a><a href="https://cryptonomist.ch/2022/09/14/canada-governo-nuovo-supporter-bitcoin-pierre-poilievre/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/canada-flag-3d-rendering-blue-sky-building-background-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/canada-flag-3d-rendering-blue-sky-building-background-1-300x200.jpg" alt="Canada: al governo un nuovo supporter di Bitcoin, Pierre Poilievre" />
</picture>
</div><p>Canada: al governo un nuovo supporter di Bitcoin, Pierre Poilievre</p></a><a href="https://cryptonomist.ch/2022/09/13/lugano-miliardario-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/lugano-bitcoin-rokke-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/lugano-bitcoin-rokke-300x200.jpg" alt="Lugano: arriva un nuovo miliardario che sostiene Bitcoin" />
</picture>
</div><p>Lugano: arriva un nuovo miliardario che sostiene Bitcoin</p></a><a href="https://cryptonomist.ch/2022/09/13/germania-zero-imposte-capital-gain-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/germania-capital-gain-bitcoin-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/germania-capital-gain-bitcoin-300x200.png" alt="Germania: zero imposte sul capital gain su Bitcoin" />
</picture>
</div><p>Germania: zero imposte sul capital gain su Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="bitcoin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="ethereum" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/15/merge-ethereum-pos/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/pos-ethereum-merge-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/pos-ethereum-merge-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/pos-ethereum-merge-300x200.jpg" alt="Merge avvenuto: Ethereum passa a PoS" />
</picture>
</picture>
</div><p>Merge avvenuto: Ethereum passa a PoS</p></a><a href="https://cryptonomist.ch/2022/09/15/merge-ethereum-successo/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/silver-ethereum-coin-eth-pile-cold-cough-crypto-currency-market-token-exchange-promoting-3d-rendering-3-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/silver-ethereum-coin-eth-pile-cold-cough-crypto-currency-market-token-exchange-promoting-3d-rendering-3-1-300x200.jpg" alt="Il Merge di Ethereum è avvenuto con successo!" />
</picture>
</div><p>Il Merge di Ethereum è avvenuto con successo!</p></a><a href="https://cryptonomist.ch/2022/09/14/merge-riguarda-tutti-detentori-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/cryptocurrency-ethereum-close-up-gold-coin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/cryptocurrency-ethereum-close-up-gold-coin-1-300x200.jpg" alt="Perché Merge riguarda tutti e non solo i detentori di Ethereum" />
</picture>
</div><p>Perché Merge riguarda tutti e non solo i detentori di Ethereum</p></a><a href="https://cryptonomist.ch/2022/09/13/bank-america-merge-maggiore-adozione-eth/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/eth-ethereum-icon-logo-black-flag-banner-background-concept-3d-illustration-cryptocurrency-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/eth-ethereum-icon-logo-black-flag-banner-background-concept-3d-illustration-cryptocurrency-1-300x200.jpg" alt="Bank of America: il Merge porterà maggiore adozione di Ethereum" />
</picture>
</div><p>Bank of America: il Merge porterà maggiore adozione di Ethereum</p></a>
</div>
<div class="next-prev" data-slug="ethereum" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="mining" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/02/paraguay-veto-legge-mining-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/paraguay-bitcoin-mining-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/paraguay-bitcoin-mining-300x200.jpg" alt="Paraguay: posto il veto sulla nuova legge sul mining crypto" />
</picture>
</div><p>Paraguay: posto il veto sulla nuova legge sul mining crypto</p></a><a href="https://cryptonomist.ch/2022/09/01/bitcoin-mining-difficulty-aumentata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/bitcoin-mining-difficulty-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/bitcoin-mining-difficulty-300x200.jpg" alt="Bitcoin mining: difficulty aumentata del 9,26%" />
</picture>
</div><p>Bitcoin mining: difficulty aumentata del 9,26%</p></a><a href="https://cryptonomist.ch/2022/08/23/criptovalute-mining-covid-19/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/mining-criptovalute-covid-19-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/mining-criptovalute-covid-19-300x200.jpg" alt="Arrestato un russo che minava criptovalute in un ospedale Covid-19" />
</picture>
</div><p>Arrestato un russo che minava criptovalute in un ospedale Covid-19</p></a><a href="https://cryptonomist.ch/2022/08/17/349-milioni-svalutazione-miner-bitcoin-riot/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/close-up-golden-bitcoin-coin-computer-mother-board-background-with-trading-graph-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/close-up-golden-bitcoin-coin-computer-mother-board-background-with-trading-graph-1-300x200.jpg" alt="349 milioni di svalutazione per il miner di Bitcoin Riot" />
</picture>
</div><p>349 milioni di svalutazione per il miner di Bitcoin Riot</p></a>
</div>
<div class="next-prev" data-slug="mining" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="stable-coin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/08/ceo-circle-decisione-binance/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/ceo-circle-binance-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/ceo-circle-binance-300x200.jpg" alt="Il CEO di Circle commenta la nuova mossa di Binance" />
</picture>
</div><p>Il CEO di Circle commenta la nuova mossa di Binance</p></a><a href="https://cryptonomist.ch/2022/09/07/tether-una-risposta-alla-decisione-di-binance-di-bloccare-usdc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/tether-ufo-alien-supernatural-spaceship-invasion-abduction-crypto-currency-3d-illustration-render-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/tether-ufo-alien-supernatural-spaceship-invasion-abduction-crypto-currency-3d-illustration-render-1-300x200.jpg" alt="Tether: una risposta alla decisione di Binance di bloccare USDC?" />
</picture>
</div><p>Tether: una risposta alla decisione di Binance di bloccare USDC?</p></a><a href="https://cryptonomist.ch/2022/09/07/russia-pagamenti-stablecoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/russia-stablecoin-pagamenti-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/russia-stablecoin-pagamenti-300x200.jpg" alt="La Russia pensa a pagamenti transfrontalieri in stablecoin" />
</picture>
</div><p>La Russia pensa a pagamenti transfrontalieri in stablecoin</p></a><a href="https://cryptonomist.ch/2022/08/19/busd-supera-ada-7-criptocapitalizzata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/Binance-USD-BUSD-Explained-1-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/Binance-USD-BUSD-Explained-1-300x200.jpeg" alt="Busd supera ADA e torna ad essere la 7° cripto più capitalizzata" />
</picture>
</div><p>Busd supera ADA e torna ad essere la 7° cripto più capitalizzata</p></a>
</div>
<div class="next-prev" data-slug="stable-coin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/trading/" target="">Trading<span class="carret"></span></a>  <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="trading" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/14/analisi-prezzi-bitcoin-ethereum-solana/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/stock-exchange-chart-finance-concept-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/stock-exchange-chart-finance-concept-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin, Ethereum e Solana" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum e Solana</p></a><a href="https://cryptonomist.ch/2022/09/13/analisi-dei-prezzi-di-bitcoin-22k-ethereum-17k-theta/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/close-up-digital-tablet-with-bar-graph-2-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/close-up-digital-tablet-with-bar-graph-2-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin ($22k), Ethereum ($1,7k), Theta" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin ($22k), Ethereum ($1,7k), Theta</p></a><a href="https://cryptonomist.ch/2022/09/12/analisi-tecnica-prezzo-ethereum-eth/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/analisi-tecnica-ethereum-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/analisi-tecnica-ethereum-300x200.jpg" alt="Commenti sull’analisi tecnica del prezzo di Bitcoin ed Ethereum" />
</picture>
</div><p>Commenti sull’analisi tecnica del prezzo di Bitcoin ed Ethereum</p></a><a href="https://cryptonomist.ch/2022/09/12/prezzo-bitcoin-rialzo-domenica/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/prezzo-bitcoin-btc-trading-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/prezzo-bitcoin-btc-trading-300x200.jpg" alt="Il prezzo di Bitcoin segna la quinta candela verde giornaliera consecutiva" />
</picture>
</div><p>Il prezzo di Bitcoin segna la quinta candela verde giornaliera consecutiva</p></a><a href="https://cryptonomist.ch/2022/09/09/analisi-tecnica-bitcoin-btc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/trading-analisi-tecnica-bitcoin-ethereum-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/trading-analisi-tecnica-bitcoin-ethereum-300x200.jpg" alt="Trading: analisi tecnica del prezzo di Bitcoin ed Ethereum" />
</picture>
</div><p>Trading: analisi tecnica del prezzo di Bitcoin ed Ethereum</p></a>
</div>
<div class="next-prev" data-slug="trading" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/defi/" target="">DeFi<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="defi" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/08/31/fbi-vulnerabilita-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/defi-fbi-hack-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/defi-fbi-hack-300x200.jpg" alt="FBI avverte gli investitori crypto sulle vulnerabilità della DeFi" />
</picture>
</div><p>FBI avverte gli investitori crypto sulle vulnerabilità della DeFi</p></a><a href="https://cryptonomist.ch/2022/08/25/makerdao-prestito-hvb/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/makerdao-dai-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/makerdao-dai-2-300x200.jpg" alt="MakerDAO sottoscrive un prestito DAI da 100 milioni di dollari con la Huntingdon Valley Bank" />
</picture>
</div><p>MakerDAO sottoscrive un prestito DAI da 100 milioni di dollari con la Huntingdon Valley Bank</p></a><a href="https://cryptonomist.ch/2022/07/12/defi-calo-settore/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/07/defi-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/07/defi-300x200.jpg" alt="DeFi: calano ancora i numeri del settore" />
</picture>
</div><p>DeFi: calano ancora i numeri del settore</p></a><a href="https://cryptonomist.ch/2022/07/07/3-migliori-alternative-celsius/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/07/celsius-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/07/celsius-300x200.jpg" alt="Le 3 migliori alternative a Celsius nel 2022" />
</picture>
</div><p>Le 3 migliori alternative a Celsius nel 2022</p></a><a href="https://cryptonomist.ch/2022/07/04/prelievi-bloccati-crisi-vauld/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/07/crisi-vauld-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/07/crisi-vauld-300x200.png" alt="Crisi per Vauld? Prelievi bloccati e ristrutturazione aziendale in corso" />
</picture>
</div><p>Crisi per Vauld? Prelievi bloccati e ristrutturazione aziendale in corso</p></a>
</div>
<div class="next-prev" data-slug="defi" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/nft/" target="">NFT<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/nft/" data-slug="nft">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/nft/gaming-nft/" data-slug="gaming-nft">Gaming</a><li><a href="https://cryptonomist.ch/categoria/nft/nft-news/" data-slug="nft-news">Metaversi</a><li><a href="https://cryptonomist.ch/categoria/nft/digital-art-rights/" data-slug="digital-art-rights">Arte</a> </ul>
</nav>
<ul class="menu_posts">
<li id="nft" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/14/giappone-nft-premio-sindaci/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/nft-letters-cube-non-fungible-token-banner-copy-space-3d-illustration-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/nft-letters-cube-non-fungible-token-banner-copy-space-3d-illustration-1-300x200.jpg" alt="Giappone: NFT in premio per i sindaci" />
</picture>
</div><p>Giappone: NFT in premio per i sindaci</p></a><a href="https://cryptonomist.ch/2022/09/13/nft-regina-elisabetta-ii/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/regina-elisabetta-nft-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/regina-elisabetta-nft-300x200.jpg" alt="Un omaggio alla Regina Elisabetta II tramite NFT" />
</picture>
</div><p>Un omaggio alla Regina Elisabetta II tramite NFT</p></a><a href="https://cryptonomist.ch/2022/09/13/novita-nft-superrare/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/design-capsule-nft-superrare-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/design-capsule-nft-superrare-300x200.png" alt="Le novità degli NFT di SuperRare" />
</picture>
</div><p>Le novità degli NFT di SuperRare</p></a><a href="https://cryptonomist.ch/2022/09/13/starbucks-programma-nft-polygon/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/istambul-turkey-november-18-2021-papper-cup-starbucks-coffee-with-logo-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/istambul-turkey-november-18-2021-papper-cup-starbucks-coffee-with-logo-1-300x200.jpg" alt="Starbucks: svelato il programma NFT su Polygon chiamato Odyssey" />
</picture>
</div><p>Starbucks: svelato il programma NFT su Polygon chiamato Odyssey</p></a>
</div>
<div class="next-prev" data-slug="nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="gaming-nft" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/08/24/polygon-gameswift-giochi-web3/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/polygon-gameswift-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/polygon-gameswift-300x200.jpg" alt="Polygon accoglie GameSwift (ex StarTerra) per lanciare giochi Web3" />
</picture>
</div><p>Polygon accoglie GameSwift (ex StarTerra) per lanciare giochi Web3</p></a><a href="https://cryptonomist.ch/2022/08/22/criptovalute-casino-online/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/casino-online-criptovalute-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/casino-online-criptovalute-300x200.jpg" alt="Le criptovalute e i casinò online" />
</picture>
</div><p>Le criptovalute e i casinò online</p></a><a href="https://cryptonomist.ch/2022/08/14/blockchain-servizio-gaming/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/blockchain-gaming-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/blockchain-gaming-300x200.jpg" alt="La blockchain è al servizio del gaming" />
</picture>
</div><p>La blockchain è al servizio del gaming</p></a><a href="https://cryptonomist.ch/2022/08/09/microsoft-investe-gaming-blockchain-starheroes/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/FYSaf1mWIAIoDlU-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/FYSaf1mWIAIoDlU-300x200.jpg" alt="Microsoft investe nel gaming blockchain con StarHeroes" />
</picture>
</div><p>Microsoft investe nel gaming blockchain con StarHeroes</p></a>
</div>
<div class="next-prev" data-slug="gaming-nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="nft-news" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/07/meta-creators-tomorrow/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/meta-creators-of-tomorrow-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/meta-creators-of-tomorrow-300x200.png" alt="Meta lancia Creators of Tomorrow" />
</picture>
</div><p>Meta lancia Creators of Tomorrow</p></a><a href="https://cryptonomist.ch/2022/09/07/renault-metaverso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/renault-metaverso-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/renault-metaverso-300x200.jpg" alt="Renault: accordo con il metaverso di The Sandbox" />
</picture>
</div><p>Renault: accordo con il metaverso di The Sandbox</p></a><a href="https://cryptonomist.ch/2022/09/06/meta-150-milioni-insegnare-metaverso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/smart-attractive-asian-female-business-owner-weared-virtual-reality-augmented-reality-glasses-enjoys-casual-metaverse-meeting-with-concentrate-cafeasian-female-wear-headset-goggle-gear-cafe-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/smart-attractive-asian-female-business-owner-weared-virtual-reality-augmented-reality-glasses-enjoys-casual-metaverse-meeting-with-concentrate-cafeasian-female-wear-headset-goggle-gear-cafe-1-300x200.jpg" alt="Meta: $150 milioni di dollari per insegnare nel metaverso" />
</picture>
</div><p>Meta: $150 milioni di dollari per insegnare nel metaverso</p></a><a href="https://cryptonomist.ch/2022/09/04/modalita-incognito-metaverso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/metaverso-modalita-incognito-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/metaverso-modalita-incognito-300x200.png" alt="La modalità in incognito arriva nel metaverso" />
</picture>
</div><p>La modalità in incognito arriva nel metaverso</p></a>
</div>
<div class="next-prev" data-slug="nft-news" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="digital-art-rights" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/08/14/the-sandman-artista-italiano-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/the-sandman-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/the-sandman-300x200.jpg" alt="The Sandman: ecco l’artista italiano di NFT che ha disegnato Goldie e non solo" />
</picture>
</div><p>The Sandman: ecco l’artista italiano di NFT che ha disegnato Goldie e non solo</p></a><a href="https://cryptonomist.ch/2022/08/06/nft-faded22-mostra-new-york/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/faded22-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/faded22-300x200.png" alt="Bruno Cerasi: il progetto NFT Faded22/ in mostra a Times Square" />
</picture>
</div><p>Bruno Cerasi: il progetto NFT Faded22/ in mostra a Times Square</p></a><a href="https://cryptonomist.ch/2022/07/30/identita-crypto-artista-pak/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2022/07/Nifty-Gateway-Pak-Merge-300x188.webp" alt="Rivelata la vera identità del crypto artista Pak" /></div><p>Rivelata la vera identità del crypto artista Pak</p></a><a href="https://cryptonomist.ch/2022/07/28/crypto-art-begins/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/07/crypto-art-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/07/crypto-art-300x200.jpg" alt="“CRYPTO ART - Begins”: il primo libro edito Rizzoli in forma di NFT con 50 top artisti" />
</picture>
</div><p>“CRYPTO ART - Begins”: il primo libro edito Rizzoli in forma di NFT con 50 top artisti</p></a>
</div>
<div class="next-prev" data-slug="digital-art-rights" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/news-mondo/" target="">News dal Mondo<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/news-mondo/" data-slug="news-mondo">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/news-mondo/fintech/" data-slug="fintech">Fintech</a> </ul>
</nav>
<ul class="menu_posts">
<li id="news-mondo" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/15/cala-inflazione-uk/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/inflazione-uk-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/inflazione-uk-300x200.jpg" alt="Cala per la prima volta l’inflazione in UK da un anno" />
</picture>
</div><p>Cala per la prima volta l’inflazione in UK da un anno</p></a><a href="https://cryptonomist.ch/2022/09/14/azionisti-twitter-offerta-elon-musk/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/twitter-elon-musk-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/twitter-elon-musk-300x200.jpg" alt="Gli azionisti di Twitter accettano l’offerta da $44 miliardi di Elon Musk" />
</picture>
</div><p>Gli azionisti di Twitter accettano l’offerta da $44 miliardi di Elon Musk</p></a><a href="https://cryptonomist.ch/2022/09/14/sec-proteggere-testimoni-causa-ripple/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/adobestock-inueng-1-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/adobestock-inueng-1-300x200.jpeg" alt="La SEC vuole proteggere i testimoni nella causa contro Ripple" />
</picture>
</div><p>La SEC vuole proteggere i testimoni nella causa contro Ripple</p></a><a href="https://cryptonomist.ch/2022/09/13/gamestop-perde-pedine-importanti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/Un-punto-vendita-GameStop-a-Verona-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/Un-punto-vendita-GameStop-a-Verona-300x200.jpg" alt="Gamestop perde pedine importanti" />
</picture>
</div><p>Gamestop perde pedine importanti</p></a>
</div>
<div class="next-prev" data-slug="news-mondo" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="fintech" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/12/revolut-pay-checkout-online/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/revolut-pay-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/revolut-pay-300x200.jpg" alt="Revolut lancia Revolut Pay, la funzione di checkout online con pagamento in un clic" />
</picture>
</div><p>Revolut lancia Revolut Pay, la funzione di checkout online con pagamento in un clic</p></a><a href="https://cryptonomist.ch/2022/09/08/india-lancia-rupia-digitale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/india-rupia-digitale-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/india-rupia-digitale-300x200.jpg" alt="L’India sta per lanciare la Rupia Digitale" />
</picture>
</div><p>L’India sta per lanciare la Rupia Digitale</p></a><a href="https://cryptonomist.ch/2022/09/02/digital-dollar-project-progetto-ripple/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/digital-dollar-project-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/digital-dollar-project-300x200.jpg" alt="Il Digital Dollar Project lancia un progetto con Ripple" />
</picture>
</div><p>Il Digital Dollar Project lancia un progetto con Ripple</p></a><a href="https://cryptonomist.ch/2022/08/30/revolut-18-giovani/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/RevolutU18-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/RevolutU18-300x200.jpg" alt="Revolut aggiorna la sua app per i più giovani e lancia Revolut &lt;18" />
</picture>
</div><p>Revolut aggiorna la sua app per i più giovani e lancia Revolut <18</p></a>
</div>
<div class="next-prev" data-slug="fintech" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
 </li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/wiki/" target="">Wiki<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/wiki/" data-slug="wiki">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/wiki/dapps-smart-contracts/" data-slug="dapps-smart-contracts">DApps &amp; Smart Contracts</a><li><a href="https://cryptonomist.ch/categoria/wiki/exchange/" data-slug="exchange">Exchange</a><li><a href="https://cryptonomist.ch/categoria/wiki/tool-and-app/" data-slug="tool-and-app">Tool &amp; app</a><li><a href="https://cryptonomist.ch/categoria/wiki/wallet/" data-slug="wallet">Wallet</a> </ul>
</nav>
<ul class="menu_posts">
<li id="wiki" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/06/binance-autoconvertira-principali-stablecoin-busd/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/WhatsApp-Image-2019-12-21-at-2.14.22-PM-1-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/WhatsApp-Image-2019-12-21-at-2.14.22-PM-1-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/WhatsApp-Image-2019-12-21-at-2.14.22-PM-1-300x200.jpeg" alt="Binance autoconvertirà le principali stablecoin in BUSD" />
</picture>
</picture>
</div><p>Binance autoconvertirà le principali stablecoin in BUSD</p></a><a href="https://cryptonomist.ch/2022/09/06/uk-nuove-regole-per-gli-exchange-di-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/coins-paper-money-globe-white-statistic-form-background-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/coins-paper-money-globe-white-statistic-form-background-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/coins-paper-money-globe-white-statistic-form-background-1-300x200.jpg" alt="UK: nuove regole per gli exchange di criptovalute" />
</picture>
</picture>
</div><p>UK: nuove regole per gli exchange di criptovalute</p></a><a href="https://cryptonomist.ch/2022/09/02/binance-il-ceo-zhao-denuncia-atteggiamento-ostile-nei-confronti-dellexchange/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/106911986-1626436738459-gettyimages-1232552144-omarques_26042021_financekrk_5-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/106911986-1626436738459-gettyimages-1232552144-omarques_26042021_financekrk_5-300x200.jpeg" alt="Binance: il CEO Zhao denuncia atteggiamento ostile nei confronti dell&#039;exchange" />
</picture>
</div><p>Binance: il CEO Zhao denuncia atteggiamento ostile nei confronti dell'exchange</p></a><a href="https://cryptonomist.ch/2022/08/23/kraken-pubblici-propri-libri-contabil/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/Avis-Kraken-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/Avis-Kraken-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/Avis-Kraken-300x200.jpg" alt="Kraken rende pubblici i propri libri contabili per mostrare i sottostanti" />
</picture>
</picture>
</div><p>Kraken rende pubblici i propri libri contabili per mostrare i sottostanti</p></a>
</div>
<div class="next-prev" data-slug="wiki" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="dapps-smart-contracts" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/06/12/come-usare-solidity-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/solidity-ethereum-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/solidity-ethereum-300x200.jpg" alt="Come si usa Solidity di Ethereum" />
</picture>
</div><p>Come si usa Solidity di Ethereum</p></a><a href="https://cryptonomist.ch/2022/06/11/come-funzionano-smart-contract/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-smart-contract-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/06/ethereum-smart-contract-300x200.png" alt="Ethereum: come funzionano gli smart contract?" />
</picture>
</div><p>Ethereum: come funzionano gli smart contract?</p></a><a href="https://cryptonomist.ch/2022/05/07/cosa-intende-smart-contract/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg" alt="Cosa si intende per smart contract?" />
</picture>
</div><p>Cosa si intende per smart contract?</p></a><a href="https://cryptonomist.ch/2021/04/18/come-usare-polygon-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg" alt="Come usare Polygon nella DeFi e guadagnare MATIC su AAVE" />
</picture>
</div><p>Come usare Polygon nella DeFi e guadagnare MATIC su AAVE</p></a>
</div>
<div class="next-prev" data-slug="dapps-smart-contracts" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="exchange" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/09/06/binance-autoconvertira-principali-stablecoin-busd/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/WhatsApp-Image-2019-12-21-at-2.14.22-PM-1-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/WhatsApp-Image-2019-12-21-at-2.14.22-PM-1-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/WhatsApp-Image-2019-12-21-at-2.14.22-PM-1-300x200.jpeg" alt="Binance autoconvertirà le principali stablecoin in BUSD" />
</picture>
</picture>
</div><p>Binance autoconvertirà le principali stablecoin in BUSD</p></a><a href="https://cryptonomist.ch/2022/09/06/uk-nuove-regole-per-gli-exchange-di-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/coins-paper-money-globe-white-statistic-form-background-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/coins-paper-money-globe-white-statistic-form-background-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/coins-paper-money-globe-white-statistic-form-background-1-300x200.jpg" alt="UK: nuove regole per gli exchange di criptovalute" />
</picture>
</picture>
</div><p>UK: nuove regole per gli exchange di criptovalute</p></a><a href="https://cryptonomist.ch/2022/09/02/binance-il-ceo-zhao-denuncia-atteggiamento-ostile-nei-confronti-dellexchange/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/106911986-1626436738459-gettyimages-1232552144-omarques_26042021_financekrk_5-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/106911986-1626436738459-gettyimages-1232552144-omarques_26042021_financekrk_5-300x200.jpeg" alt="Binance: il CEO Zhao denuncia atteggiamento ostile nei confronti dell&#039;exchange" />
</picture>
</div><p>Binance: il CEO Zhao denuncia atteggiamento ostile nei confronti dell'exchange</p></a><a href="https://cryptonomist.ch/2022/08/23/kraken-pubblici-propri-libri-contabil/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/Avis-Kraken-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/Avis-Kraken-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/08/Avis-Kraken-300x200.jpg" alt="Kraken rende pubblici i propri libri contabili per mostrare i sottostanti" />
</picture>
</picture>
</div><p>Kraken rende pubblici i propri libri contabili per mostrare i sottostanti</p></a>
</div>
<div class="next-prev" data-slug="exchange" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="tool-and-app" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/04/12/trader-esperto-consigli-mercato-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg" alt="Continui a perdere soldi nel mercato delle criptovalute? Un trader di 20 anni di esperienza condivide i suoi modi per guadagnare" />
</picture>
</div><p>Continui a perdere soldi nel mercato delle criptovalute? Un trader di 20 anni di esperienza condivide i suoi modi per guadagnare</p></a><a href="https://cryptonomist.ch/2022/01/07/come-comprare-vendere-creare-nft-opensea-guida/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg" alt="Come comprare, vendere e creare NFT su OpenSea. La guida definitiva" />
</picture>
</div><p>Come comprare, vendere e creare NFT su OpenSea. La guida definitiva</p></a><a href="https://cryptonomist.ch/2021/11/01/come-funziona-compound-prestiti-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg" alt="Come funziona Compound per fare prestiti con le criptovalute" />
</picture>
</div><p>Come funziona Compound per fare prestiti con le criptovalute</p></a><a href="https://cryptonomist.ch/2021/08/02/four-leaf-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg" alt="Four-Leaf Network: una pietra miliare in un mondo in movimento" />
</picture>
</div><p>Four-Leaf Network: una pietra miliare in un mondo in movimento</p></a>
</div>
<div class="next-prev" data-slug="tool-and-app" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="wallet" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/29/bitcoin-beach-wallet-el-salvador/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg" alt="Bitcoin Beach, si espande il progetto del wallet nato in El Salvador" />
</picture>
</div><p>Bitcoin Beach, si espande il progetto del wallet nato in El Salvador</p></a><a href="https://cryptonomist.ch/2021/12/27/laliga-divi-crypto-wallet-ufficiale-mena-sea-e-cina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg" alt="LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina" />
</picture>
</div><p>LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina</p></a><a href="https://cryptonomist.ch/2021/11/01/come-configurare-wallet-metamask/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg" alt="Come configurare un wallet MetaMask" />
</picture>
</div><p>Come configurare un wallet MetaMask</p></a><a href="https://cryptonomist.ch/2021/10/31/differenze-trust-wallet-atomic-wallet/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg" alt="Tutte le differenze tra Trust Wallet ed Atomic Wallet" />
</picture>
</div><p>Tutte le differenze tra Trust Wallet ed Atomic Wallet</p></a>
</div>
<div class="next-prev" data-slug="wallet" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-dropdown"><a href="https://cryptonomist.ch/defi" target="">Charts<span class="carret"></span></a><ul class="dropdown-menu"><li><a href="https://cryptonomist.ch/stablecoin-list/" target="" rel="noopener noreferrer">Stablecoin List</a><li><a href="https://cryptonomist.ch/defi" target="" rel="noopener noreferrer">DeFi</a><li><a href="https://cryptonomist.ch/erc20-tokens-list/" target="" rel="noopener noreferrer">ERC20 Tokens List</a></ul></li><li class="m-hidden"><a href="https://thecryptomerch.com" target="_blank">Crypto Merch</a></li><li class="lang-item lang-item-2247 lang-item-en lang-item-first"><a href="https://en.cryptonomist.ch/2022/09/15/wirex-launches-rising-women-crypto-power/" target=""><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="ENG" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ENG</span></a></li></ul> </div>
<div class="search">
<div class="right_menu"><a href="https://thecryptomerch.com" class="ctn_btn" target="_blank">Merch</a></div>
<div class="login_metamask"><a href="https://cryptonomist.ch/portfolio"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/custom_address.svg" /></a></div>
<div class="search_button">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search.svg" alt='Search' />
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-color.svg" alt='Search' />
<img loading='lazy' class="close" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-close.svg" alt='Search' />
</div>
<div class="search-wrap">
<form action="/" method="get">
<div class="input-wrap">
<label class="textbox">
<input type="text" name="s" autocomplete="off" placeholder="Search..">
</label>
<button name="search">Search</button>
</div>
</form>
<ul class="search-result"></ul>
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
</div>
</div>
</nav>
<div class="ads">
<section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg.webp" />
<img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg" />
</picture>
</a></div></section><section id="custom_html-96" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://buy.tamadoge.io/" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/08/tamadoge-2.png.webp" />
<img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2022/08/tamadoge-2.png" />
</picture>
</a></div></section> </div>
<div class="main-content post-single">
<div class="post-intro" data-id="167766" data-cat='criptovalute'>
<div class="post-thumbnail blur">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power-1140x600.png.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power-1140x600.png" alt="Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist" />
</picture>
</div>
<div class="post-thumbnail wrapper">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power-1140x600.png.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/09/rising-women-crypto-power-1140x600.png" alt="Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist" />
</picture>
</div>
<div class="wrapper">
<div class="breadcrumb">
</div>
<div class="content">
<span class="category">Criptovalute</span>
<h1 class="main-title page-title">Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist</h1>
<div class="credits">
<p class="author">
By <a rel='noopener noreferrer' href="https://cryptonomist.ch/author/cryptonomist-editorial-staff/">Cryptonomist Editorial Staff</a>
<span class="time">- 15 Set 2022</span>
</p>
</div>
<div class="read-more">
<a role="button"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Chevron down"></a>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="left-content">

<div class="ads no-margin">
</div>

<div class="post-content qnxp-post" data-id="167766" data-title="Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist" data-slug="https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/">
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/&via=cryptonomist_" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/&text=Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/&title=Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/&title=Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
<div id="cryptonomist-speech">
<span>Ascolta qui</span> <div class="audio">
<audio id="post-audio" src="https://cryptonomist.ch/audio/e6c3ae3e82da35fc11ab04df6c40d504.mp3" preload="auto"></audio>
<button id="play" class="play"></button>
<span id="audio-length"></span>
</div>
<a id="download_speech" href="https://cryptonomist.ch/audio/e6c3ae3e82da35fc11ab04df6c40d504.mp3"><img src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/download.svg" /> download</a>
</div>
<section id="custom_html-94" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>
<p><strong>COMUNICATO STAMPA</strong></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Parte della campagna Women in Crypto di Wirex che mira a riconoscere le donne nel settore delle criptovalute</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Ritorna per il terzo anno in partnership con The Cryptonomist</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Per riconoscere le donne che hanno ottenuto risultati unici, Wirex ha introdotto tre ulteriori premi</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Il lancio avviene lo stesso giorno dell&#8217;evento dal vivo, con la presentazione di sei donne molto stimate del settore crypto</span></li>
</ul>
<p><a href="http://wirexapp.com" target="_blank" rel="noopener"><span style="font-weight: 400;">Wirex</span></a><span style="font-weight: 400;">, la piattaforma di pagamenti leader, ha annunciato il lancio dell&#8217;iniziativa </span><b>2022 Rising Women in Crypto Power List</b><span style="font-weight: 400;">, dopo il successo dell&#8217;anno scorso. In collaborazione con l&#8217;importante pubblicazione di criptovalute, </span><a href="https://cryptonomist.ch/"><span style="font-weight: 400;">The Cryptonomist</span></a><span style="font-weight: 400;">, Wirex ha aperto le candidature per trovare le 13 donne leader più importanti che lavorano nella sfera della criptovaluta.</span></p>
<p><span style="font-weight: 400;">La Power List è stata lanciata nel 2020 come parte della campagna Women in Crypto di Wirex. L&#8217;obiettivo è riconoscere le donne che lavorano nello spazio, celebrare i loro successi e dimostrare agli altri le opportunità che si celano nel settore crypto sia per gli uomini che per le donne.</span></p>
<p><span style="font-weight: 400;">La campagna si allinea alla missione principale di Wirex di rendere il settore delle criptovalute più inclusivo. L&#8217;azienda ha portato le crypto nella vita quotidiana di oltre 5 milioni di clienti, essendo stata la prima azienda al mondo a sviluppare una carta di debito abilitata alle crypto e un sistema di ricompense in crypto, Cryptoback™. </span></p>
<p><span style="font-weight: 400;">Dal lancio, la Power List ha ricevuto </span><b>quasi 600</b><span style="font-weight: 400;"> candidature da oltre 50 Paesi. Con il settore crypto e blockchain che si evolve ad un ritmo astronomico, è fondamentale per Wirex sviluppare la Power List ogni anno per riflettere questi cambiamenti. </span></p>
<p><span style="font-weight: 400;">Per la Power List del 2022, Wirex ha introdotto tre premi aggiuntivi per riconoscere le donne in modo specifico: </span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><b>Influencer dell&#8217;anno sui social media</b><span style="font-weight: 400;"> &#8211; per chi usa il potere dei social media per influenzare gli altri </span></li>
<li style="font-weight: 400;" aria-level="1"><b>Newcomer dell&#8217;anno</b><span style="font-weight: 400;"> &#8211; per chi opera nel settore delle criptovalute da meno di tre anni</span></li>
<li style="font-weight: 400;" aria-level="1"><b>Giovane ucraina dell&#8217;anno</b><span style="font-weight: 400;"> &#8211; per dimostrare il sostegno e la solidarietà dell&#8217;azienda in seguito all&#8217;invasione dell&#8217;Ucraina da parte del governo russo.</span></li>
</ul>
<p><span style="font-weight: 400;">Lottie Wells, Senior PR &amp; Events Manager, che ha partecipato alla campagna fin dall&#8217;inizio, ha commentato: &#8220;Il nostro obiettivo principale è quello di consentire a tutti di trarre vantaggio dalle criptovalute, ed è chiaro che le dipendenti donne svolgono un ruolo fondamentale in questo senso&#8221;. Giunta al suo terzo anno, la campagna Women in Crypto ha avuto una risposta estremamente positiva da parte dell&#8217;industria per la celebrazione delle donne che lavorano nel settore&#8221;.</span></p>
<p><span style="font-weight: 400;">Ha spiegato come la campagna sia cresciuta: &#8220;Nel 2021 abbiamo lanciato il nostro primo evento dal vivo e quest&#8217;anno abbiamo aggiunto altri tre premi alla Power List. L&#8217;azienda è orgogliosa di avere una percentuale di donne superiore alla media del settore, molte delle quali provengono da Kiev, e quindi abbiamo introdotto un nuovo premio per riconoscere le donne ucraine che hanno raggiunto risultati incredibili nello spazio delle criptovalute&#8221;.</span></p>
<p><span style="font-weight: 400;">Le iscrizioni quest&#8217;anno sono aperte dal </span><b>15 settembre al 18 ottobre</b><span style="font-weight: 400;">. Una rinomata giuria deciderà i 13 finalisti che saranno annunciati l&#8217;</span><b>8 novembre</b><span style="font-weight: 400;">. Le persone possono candidare se stesse o qualcuno che conoscono, con criteri di giudizio basati sui risultati, il potenziale, l&#8217;influenza, l&#8217;ambizione, le capacità di leadership e l&#8217;innovazione, e i premi assegnati in crypto.</span></p>
<p><span style="font-weight: 400;">La Power List sarà lanciata lo stesso giorno dell&#8217;evento di Wirex, &#8220;</span><a href="https://wirexapp.com/blog/post/women-in-crypto-2022-is-back-0632" target="_blank" rel="noopener"><b>Donne in Crypto: In che modo il Web 3 e il Metaverso vi influenzeranno?</b></a><span style="font-weight: 400;">&#8220;, che sarà trasmesso in livestreaming dall&#8217;acceleratore tecnologico Level39 il 15 settembre alle 17:00 BST. L&#8217;evento sarà caratterizzato da presentazioni rapide da parte di 6 donne leader nel settore delle criptovalute, che demistificheranno l&#8217;idea del metaverso e del Web3 e daranno una visione unica di come questo influisca sugli utenti di tutti i giorni.</span></p>
<p><span style="font-weight: 400;">Nel corso della campagna, Wirex pubblicherà una </span><a href="https://wirexapp.com/blog/category/women-in-crypto-0009" target="_blank" rel="noopener"><span style="font-weight: 400;">serie di nuovi ed entusiasmanti contenuti</span></a><span style="font-weight: 400;"> per educare le donne sulle opportunità del settore crypto. Tra questi, un articolo su cosa significhi lavorare nel settore delle criptovalute in mezzo alla guerra, lo scoop interno sul lavoro nei vari dipartimenti di Wirex e contenuti educativi su come iniziare a lavorare nel settore crypto e DeFi.</span></p>
<p><b>Per candidare voi stessi o qualcuno che conoscete alla Power List, visitate il sito: </b><a href="https://wirexapp.com/women-in-crypto" target="_blank" rel="noopener"><b>https://wirexapp.com/women-in-crypto</b></a></p>
<p><b>Per registrarsi e ottenere un biglietto gratuito per il livestream, è possibile visitare il sito: </b><a href="https://www.eventbrite.co.uk/e/women-in-crypto-how-will-web-3-and-the-metaverse-affect-you-livestream-tickets-391543606467" target="_blank" rel="noopener"><b>https://www.eventbrite.co.uk/e/women-in-crypto-how-will-web-3-and-the-metaverse-affect-you-livestream-tickets-391543606467</b></a></p>
<p><b>Per visualizzare i nuovi e unici contenuti del blog Women in Crypto, visitare: </b><a href="https://wirexapp.com/blog/category/women-in-crypto-0009" target="_blank" rel="noopener"><b>https://wirexapp.com/blog/category/women-in-crypto-0009</b></a></p>
<p><i><span style="font-weight: 400;">I T&amp;C sono disponibili qui: </span></i><a href="https://community.wirexapp.com/t/join-our-2022-women-in-crypto-event/38919" target="_blank" rel="noopener"><i><span style="font-weight: 400;">https://community.wirexapp.com/t/join-our-2022-women-in-crypto-event/38919</span></i></a></p>
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-transparent">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Summary</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Informazioni_su_Wirex" title="Informazioni su Wirex">Informazioni su Wirex</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Informazioni_su_The_Cryptonomist" title="Informazioni su The Cryptonomist">Informazioni su The Cryptonomist</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Informazioni_su_Wirex"></span><span style="font-weight: 400;">Informazioni su Wirex</span><span class="ez-toc-section-end"></span></h2>
<p><a href="https://wirexapp.com/" target="_blank" rel="noopener"><b>Wirex</b></a><span style="font-weight: 400;"> è una piattaforma di pagamento digitale e un&#8217;istituzione regolamentata a livello mondiale che ha forgiato nuove regole nello spazio dei pagamenti digitali. Nel 2015, l&#8217;azienda ha sviluppato la prima carta di pagamento al mondo abilitata alle criptovalute, che offre agli utenti la possibilità di spendere senza problemi criptovalute e valute tradizionali nella vita reale.</span></p>
<p><span style="font-weight: 400;">Wirex è stata creata nel 2014 dagli amministratori delegati e co-fondatori Pavel Matveev e Dmitry Lazarichev, che hanno individuato la necessità di aprire il mondo esoterico delle criptovalute e di rendere il denaro digitale accessibile a tutti. Con l&#8217;obiettivo principale di rendere il più semplice possibile l&#8217;utilizzo degli asset digitali nella vita di tutti i giorni, Wirex fornisce un servizio affidabile ed economico per le transazioni in criptovalute e valute tradizionali, incorporando l&#8217;infrastruttura di pagamento di nuova generazione integrata con le blockchain delle criptovalute.</span></p>
<p><span style="font-weight: 400;">Con </span><b>oltre 5 milioni di clienti in 130 Paesi</b><span style="font-weight: 400;">, l&#8217;azienda offre conti sicuri che consentono ai clienti di memorizzare, acquistare e scambiare istantaneamente più valute ai migliori tassi in tempo reale su un&#8217;unica app mobile centralizzata. Sono disponibili opzioni di trasferimento rapido e semplice delle criptovalute, nonché la libertà di spendere oltre 150 valute tradizionali e criptovalute in più di 80 milioni di luoghi in tutto il mondo utilizzando la carta Wirex.</span></p>
<p><span style="font-weight: 400;">Wirex continua a sviluppare il prodotto in linea con gli sviluppi del mercato, rispettando le normative regionali e ottenendo le opportune licenze laddove esistenti. Pioniere del settore, Wirex ha lanciato il proprio utility token nativo, WXT, e ha introdotto il primo programma di ricompensa in criptovaluta al mondo, Cryptoback™, che permette ai titolari di carta di guadagnare fino all&#8217;8% in WXT per ogni transazione effettuata.</span></p>
<p><span style="font-weight: 400;">Per riflettere la crescita del metaverso, nel corso del 2021 l&#8217;azienda ha ampliato il proprio prodotto per consentire l&#8217;accesso alla DeFi da parte del pubblico. A partire dal lancio della popolare funzione X-Accounts, che offre livelli di interesse senza precedenti, Wirex ha continuato ad arricchire il proprio arsenale DeFi con il rilascio del Wirex Wallet, non vincolato, e con una partnership con Nereus, un fornitore di mercato di liquidità decentralizzato. </span></p>
<p><span style="font-weight: 400;">Wirex ha sede a Londra e uffici a Singapore, Kiev, Dallas, Dublino e Atlanta. Con oltre 5 miliardi di dollari di transazioni già processate e una rapida espansione in nuovi territori, tra cui gli Stati Uniti, Wirex si trova in una posizione unica per sostenere e promuovere l&#8217;adozione di massa di una società senza denaro contante attraverso soluzioni creative.  </span></p>
<p><span style="font-weight: 400;">A partire da febbraio 2022, Wirex donerà tutti i ricavi delle transazioni in-app alle iniziative umanitarie dell&#8217;Ucraina. La sede più grande dell&#8217;azienda è a Kiev e Wirex è al fianco di tutte le persone colpite dalla guerra. </span></p>
<p><span style="font-weight: 400;">Da sempre sostenitrice della democratizzazione dell&#8217;accesso alla criptovaluta, la campagna &#8220;Women in Crypto&#8221; di Wirex è stata creata nel 2020 con l&#8217;obiettivo di riconoscere le donne leader di talento che lavorano in questo settore. Con l&#8217;obiettivo principale di celebrare le donne nel settore crypto e incoraggiare gli altri a partecipare, hanno lanciato la &#8220;Rising Women in Crypto Power List&#8221;, chiedendo di nominare le donne che hanno fatto cose incredibili nel settore crypto. Avendo una grande percentuale di dipendenti donne nell&#8217;azienda, questa iniziativa sta loro a cuore e sperano di continuare per gli anni a venire.</span></p>
<h2><span class="ez-toc-section" id="Informazioni_su_The_Cryptonomist"></span><span style="font-weight: 400;">Informazioni su The Cryptonomist</span><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Siamo lieti di annunciare la partnership con The Cryptonomist per la campagna Women in Crypto di quest&#8217;anno. </span></p>
<p><a href="https://cryptonomist.ch/" target="_blank" rel="noopener"><span style="font-weight: 400;">The Cryptonomist</span></a><span style="font-weight: 400;"> è un sito di informazione puntuale e rigoroso nell&#8217;offrire notizie e aggiornamenti ai propri lettori, ma anche autorevole nell&#8217;esprimere opinioni e fare divulgazione sugli aspetti più innovativi della crypto-economy. Si propone di diventare il più autorevole giornale online in italiano e in inglese e di raccontare una rivoluzione economica e tecnologica che conquista sempre più spazi e consensi rispetto ai tradizionali modelli di produzione e di exchange.  </span></p>
<p><span style="font-weight: 400;">Scritto in modo semplice e accattivante, The Cryptonomist fornisce anche video e approfondimenti sui temi più attuali realizzati dai maggiori esperti del settore. The Cryptonomist è anche un&#8217;agenzia di marketing che aiuta le aziende e le start-up del settore crypto e fintech a pubblicizzare i loro progetti. Con oltre 1 milione di lettori al mese, la pubblicazione è leader nel mercato mediatico italiano e svizzero.</span></p>
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/&text=Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/&title=Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/&title=Wirex lancia la Rising Women in Crypto Power List 2022 in collaborazione con The Cryptonomist" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
</div>
<div class="post-navigation">
<div class="prev">
<span>Previous article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/09/15/nuovo-crypto-exchange/">Citadel, Fidelity e Charles Schwab si uniscono per lanciare un crypto exchange</a>
</div>
<div class="next">
<span>Next article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/09/15/merge-ethereum-pos/">Merge avvenuto: Ethereum passa a PoS</a>
</div>
</div>
<div class="author-box" itemscope itemtype="https://schema.org/Person">
<div class="image">
<img alt='' src='https://secure.gravatar.com/avatar/1d50bb4948b39f99b0254e3d1d8b56ad?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d50bb4948b39f99b0254e3d1d8b56ad?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /> </div>
<div class="content">
<a rel='noopener noreferrer' href="https://cryptonomist.ch/author/cryptonomist-editorial-staff/" class="author-name" itemprop="name">Cryptonomist Editorial Staff</a>
<div class="social-icons">
</div>
</div>
</div>
<div class="suggestion-articles">
<div class="options">
<button class='active' id="related" data-id="167766" data-author="160" data-category="104">Related posts</button>
<button id="author">More from author</button>
</div>
<div class="ld ld-spin"></div>
<ul class="articles-holder" id="articles-holder">
</ul>
<div class="navigation">
<button id="prev"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Prev"></button>
<button id="next"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Next"></button>
</div>
</div>
<div class="fb-comments" data-href="https://cryptonomist.ch/2022/09/15/wirex-rising-women-crypto-power/" data-width="100%" data-numposts="5"></div>
<div class="loader-wrap">
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
<div class="instant_view_related_posts">
<h4 class="header">Related Posts</h4>
<a href="https://cryptonomist.ch/2022/09/15/chainalysis-crypto-tendenza/">
<div>Chainalysis mette in luce dove i portafogli più esposti alle crypto sono in tendenza</div>
</a>
<a href="https://cryptonomist.ch/2022/09/15/cala-inflazione-uk/">
<div>Cala per la prima volta l’inflazione in UK da un anno</div>
</a>
</div>
<div class="sidebar">
<div class="ads">
<section id="custom_html-72" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.thenftmag.io/cryptoartbegins/" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/BANNER-QUADRATO-320x320-1.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/09/BANNER-QUADRATO-320x320-1.png" alt="" />
</picture>
</a></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://eidoo.io/"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Eidoowebbanner.svg" /></a></div></section><section id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://cryptonomist.ch/oroscopo-crypto/" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/crypto-horoscope-2022.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/crypto-horoscope-2022.png" alt="Oroscopo" />
</picture>
</a></div></section><section id="custom_html-80" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=2059238210984591&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cryptonomist.ch/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/cryptonomist.ch/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cryptonomist.ch/">The Cryptonomist Italia</a></blockquote></div></div></section><section id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg" />
</picture>
</a></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="google_news" href="https://news.google.com/publications/CAAqBwgKMLLqkQswnv-mAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg" alt="Google News" />
</picture>
</a></div></section><section id="custom_html-44" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-atf" data-adunitid="1"></div>
<div class="gptslot evo-btf" data-adunitid="3"></div>
</div></section><section id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://assets.evolutionadv.it/cryptonomist_ch/cryptonomist_ch.new.js"></script></div></section><section id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div></section> </div>
<div class="widgets">
</div>
</div>
</div>
</div>
<div class="more-stories">
<div class="stories-wrap">
<div class="header">
<button class="close"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/close.svg" /></button> More Stories
</div>
<div class="post">
<div class="post-thumbnail">
<a href="https://cryptonomist.ch/?post_type=post&p=167769">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/09/pos-ethereum-merge-368x245.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/09/pos-ethereum-merge-368x245.jpg" alt="Merge avvenuto: Ethereum passa a PoS" />
</picture>
</a>
<a href=""><span class="category-tag">Ethereum</span></a>
</div>
<div class="post-content">
<a href="https://cryptonomist.ch/?post_type=post&p=167769"><h4 class="post-title">Merge avvenuto: Ethereum passa a PoS</h4></a>
<p class="author m-t-10">
<a href="https://cryptonomist.ch/author/marco-cavicchioli/">Marco Cavicchioli</a> <span class="time">- 15 Set 2022</span>
</p>
</div>
</div>
</div>
</div>
<button type='button' class="scrollup"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Take me to top"></button>
<footer>
<div class="wrapper">
<div class="default">
<div class="logo">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo-white.svg" alt="Logo image" />
</div>
<p>Raccontiamo il futuro.<br>Le notizie più esclusive su Bitcoin e criptovalute, trading, fintech e blockchain.</p>
<ul class="social">
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Cryptonomist's Facebook"></a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/cryptonomist_" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Cryptonomist's Twitter"></a></li>
<li><a target="_blank" rel="noopener" href="https://t.me/thecryptonomist_ch" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Cryptonomist's Telegram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-cryptonomist/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Cryptonomist's LinkedIn"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/instagram.svg" alt="Cryptonomist's Instagram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/youtube.svg" alt="Cryptonomist's Youtube"></a></li>
</ul>
</div>
<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Site map</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://cryptonomist.ch/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://cryptonomist.ch/contatti/">Contatti</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://cryptonomist.ch/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://cryptonomist.ch/feed/">RSS Feed</a></li>
<li id="menu-item-78044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78044"><a href="https://cryptonomist.ch/servizi/">Servizi di Marketing</a></li>
<li id="menu-item-114483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114483"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/eidoo/">Eidoo Blog</a></li>
<li id="menu-item-114484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114484"><a target="_blank" rel="noopener" href="https://cryptonomist.ch/blog/tradingview/">Tradingview Blog</a></li>
<li id="menu-item-114485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114485"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/lkscoin/">LKSCoin Blog</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p>Resta aggiornato su tutte le novità riguardanti le criptovalute e tutto il mondo della blockchain</p>
<div class="newsletter_provvisoria">
<form action="https://a1h9g9.emailsp.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Mail *" required="required" style="max-width:80%">
<button class="button_newsletter" type="submit" name="submit" value="true">
Invia
</button>
</div>
<input type="hidden" name="list" value="3">
</form>
</div></div></section> </div>
</footer>
<section class="cookies-policy">
<div class="wrapper">
<p class="message">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</p>
<button class="close">Ok</button>
</div>
</section>
<script>
    const currentPostId = 167778;
</script>
<script type='text/javascript' id='new-jquery-js-extra'>
/* <![CDATA[ */
var app = {"ajax":"https:\/\/cryptonomist.ch\/wp-admin\/admin-ajax.php","lang":{"code":"it","demo":"demo","no_results":"Nessun risultato trovato.","something_went_wrong":"Qualcosa \u00e8 andato storto. Si prega di aggiornare la pagina.","did_you_mean":"Intendevi","other_posts":"Altri post","metamask_no_title":"metamask_no_title","metamask_no_text":"metamask_no_text","metamask_connecting_title":"metamask_connecting_title","metamask_connecting_text":"metamask_connecting_text","metamask_noassets_title":"metamask_noassets_title","metamask_noassets_text":"metamask_noassets_text","success":"Successo","failed":"Mancato","fetch_assets":"Recupera risorse","connect_metamask":"Collega Metamask","privacy":"Privacy","how_it_works":"Come funziona","preparing_information":"Preparazione delle informazioni...","your_crypto_portfolio":"Il tuo portafoglio","select_address":"Seleziona indirizzo","add_new_address":"Aggiungi un nuovo indirizzo","refresh_assets":"Aggiorna risorse","last_updated":"Ultimo aggiornamento:","total_balance":"Saldo totale","your_assets":"I tuoi beni","hide_small_assets":"Nascondi piccoli asset","name":"Nome","mood":"Umore","token_name":"Nome token","price":"Prezzo","allocation":"Allocazione","amount":"Quantit\u00e0","total_value":"Valore complessivo","token_allocation":"Allocazione token","successfully_refreshed_assets":"Risorse aggiornate con successo","enter_valid_eth_address":"Inserisci un indirizzo ETH valido","succ_added_new_address":"Nuovo indirizzo aggiunto correttamente","address_exist":"L'indirizzo esiste gi\u00e0","removed_address":"Hai rimosso con successo il tuo indirizzo","connect":"Collegare","what_is":"Cos'\u00e8","how_to_use":"Come si usa","historical_stats":"Statistiche storiche","connect_your_wallet":"Connect Your wallet","choose_your_wallet":"Scegli il tuo portafoglio","metamask_text":"Portafoglio basato sull'estensione del browser autonomo come MetaMask o DApp come TrustWallet ecc. Possiedi le tue chiavi private.","dapp_text":"dapp_text","custom_eth_title":"Indirizzo ETH personalizzato","custom_eth_address":"Inserisci il tuo indirizzo ethereum personalizzato che desideri recuperare.","listen_article":"Ascolta qui"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/jquery-3.4.1.min.js?ver=2.8.5' id='new-jquery-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/speech.js?ver=1663233361' id='cryptonomist-tts-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/erc20-tokens/assets/tokens.js?ver=2.8.5' id='token-ajax-search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/functions.js?ver=2.8.5' id='functions-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/mega_menu.js?ver=2.8.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/search.js?ver=2.8.5' id='search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/single.js?ver=2.8.5' id='single-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/owl-carousel.min.js?ver=2.8.5' id='slick-js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="TCWmklIdSa" value="TPZntEb8WjQlrL" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="fCPy-rqbKYz" value="Sis8d9bWQ" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="TCWmklIdSa" value="TPZntEb8WjQlrL" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="fCPy-rqbKYz" value="Sis8d9bWQ" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("TCWmklIdSa", "TPZntEb8WjQlrL");
data.data.append("fCPy-rqbKYz", "Sis8d9bWQ");
                    }
                    else {
                        data.data = data.data + '&TCWmklIdSa=TPZntEb8WjQlrL&fCPy-rqbKYz=Sis8d9bWQ';
                    }
                }
            });

        });
    </script>
<script async src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/main.js"></script>
<script src="https://clickoutnetwork.care/sdk.js" data-id="nat_4bcae2c9ee9b5de4faec5a49cd4f0ec9" data-clickout-type="native_table_box"></script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1664069,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o4feb');
        twq('track','PageView');
    </script>

<script>(function(){var js = "window['__CF$cv$params']={r:'74b042d9fdfab3e9',m:'SH._b6mp03MywdCeP8uGie1C7AQYr2L.he.se_trWgE-1663233362-0-AXfU/OyB1e2Hthv7mK1hphm3LBNcXFrougq24K9j5TBQ149zUqBV+SF4mfpjbtjxeM1Iy0xobJ2gmHeqVcXe0yP02dt+s+TVn/pfVJzwR0ycv78GWea23DRLUwO+UiCGPeJVMrC/WxQovQjHCCqsmIscsIFMeKhzw6h62559rKTD',s:[0x7d6e1a33cb,0xe0f39b2055],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>