<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-16x16.png">
<link rel="manifest" crossorigin="use-credentials" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/site.webmanifest">
<link rel="mask-icon" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/safari-pinned-tab.svg" color="#4d265f">
<meta name="msapplication-TileColor" content="#4d265f">
<meta name="theme-color" content="#4d265f">
<script async type="text/javascript" src="https://cryptonomist.ch/wp-admin/admin-ajax.php?action=pll_xdata_check&#038;redirect=https%3A%2F%2Fcryptonomist.ch%2F2021%2F07%2F28%2Fnft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti%2F&#038;nonce=f81356b98d"></script><title>NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti</title>
<meta name="description" content="La Sardegna brucia e in questo inferno dantesco l’associazione culturale The AB Factory, con la preziosa partecipazione di Antonio Marras" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" />
<meta property="og:description" content="Per la prima raccolta fondi, prestigiosi artisti contemporanei italiani e internazionali hanno donato una propria opera per mostrare vicinanza all’isola colpita dai roghi" />
<meta property="og:url" content="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/" />
<meta property="og:site_name" content="The Cryptonomist" />
<meta property="article:publisher" content="https://www.facebook.com/cryptonomist.ch/" />
<meta property="article:author" content="https://www.facebook.com/ameliatomasicchiobitcoin/" />
<meta property="article:section" content="NFT news" />
<meta property="article:published_time" content="2021-07-28T11:20:00+00:00" />
<meta property="og:image" content="https://cryptonomist.ch/wp-content/uploads/2021/07/IncendioSardegna.jpg" />
<meta property="og:image:secure_url" content="https://cryptonomist.ch/wp-content/uploads/2021/07/IncendioSardegna.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per la prima raccolta fondi, prestigiosi artisti contemporanei italiani e internazionali hanno donato una propria opera per mostrare vicinanza all’isola colpita dai roghi" />
<meta name="twitter:title" content="NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" />
<meta name="twitter:site" content="@cryptonomist_" />
<meta name="twitter:image" content="https://cryptonomist.ch/wp-content/uploads/2021/07/IncendioSardegna.jpg" />
<meta name="twitter:creator" content="@AmeTomasicchio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cryptonomist.ch/#organization","name":"The Cryptonomist","url":"https://cryptonomist.ch/","sameAs":["https://www.facebook.com/cryptonomist.ch/","https://www.instagram.com/cryptonomist.ch/?hl=it","https://www.linkedin.com/company/the-cryptonomist/","https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg","https://twitter.com/cryptonomist_"],"logo":{"@type":"ImageObject","@id":"https://cryptonomist.ch/#logo","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","width":100,"height":100,"caption":"The Cryptonomist"},"image":{"@id":"https://cryptonomist.ch/#logo"}},{"@type":"WebSite","@id":"https://cryptonomist.ch/#website","url":"https://cryptonomist.ch/","name":"The Cryptonomist","inLanguage":"it-IT","description":"Tutto dal mondo blockchain","publisher":{"@id":"https://cryptonomist.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cryptonomist.ch/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/#primaryimage","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2021/07/IncendioSardegna.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/#webpage","url":"https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/","name":"NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti","isPartOf":{"@id":"https://cryptonomist.ch/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/#primaryimage"},"datePublished":"2021-07-28T11:20:00+00:00","dateModified":"2021-07-28T11:20:00+00:00","description":"La Sardegna brucia e in questo inferno dantesco l\u2019associazione culturale\u00a0The AB Factory, con la preziosa partecipazione di Antonio Marras","potentialAction":[{"@type":"ReadAction","target":["https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/"]}]},{"@type":"Article","@id":"https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/#article","isPartOf":{"@id":"https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/#webpage"},"author":{"@id":"https://cryptonomist.ch/#/schema/person/86f1b27457ad2b2b64a3eacd6c5637e5"},"headline":"NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti","datePublished":"2021-07-28T11:20:00+00:00","dateModified":"2021-07-28T11:20:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/#webpage"},"publisher":{"@id":"https://cryptonomist.ch/#organization"},"image":{"@id":"https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/#primaryimage"},"articleSection":"NFT news","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/#respond"]}]},{"@type":["Person"],"@id":"https://cryptonomist.ch/#/schema/person/86f1b27457ad2b2b64a3eacd6c5637e5","name":"Amelia Tomasicchio","image":{"@type":"ImageObject","@id":"https://cryptonomist.ch/#authorlogo","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2018/03/photo_2018-03-06_14-46-59.jpg","caption":"Amelia Tomasicchio"},"description":"Esperta di digital marketing, Amelia inizia a lavorare nel settore fintech nel 2014 dopo aver scritto la sua tesi di laurea sulla tecnologia Bitcoin.\r\nPrecedentemente \u00e8 stata un'autrice di Cointelegraph e CMO di Eidoo. Oggi \u00e8 co-founder e direttrice di Cryptonomist. E' anche insegnante di marketing presso Digital Coach e sta scrivendo un libro su Blockchain Marketing edito Maggioli.","sameAs":["https://www.facebook.com/ameliatomasicchiobitcoin/","https://www.instagram.com/cryptonomist.ch/","https://www.linkedin.com/in/ameliatomasicchio/","https://twitter.com/https://twitter.com/AmeTomasicchio"]}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cryptonomist &raquo; NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti Feed dei commenti" href="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://cryptonomist.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css' href='https://cryptonomist.ch/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cn-horoscope-style-css' href='https://cryptonomist.ch/wp-content/plugins/cn_horoscope_posts/style.css?ver=1627475934' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-tts-css' href='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.4' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cryptonomist-eidoo-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/eidoo_banner.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-owlcarousel-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/owlcarousel.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/style.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-responsive-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/responsive.css?ver=2.8.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cryptonomist.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cryptonomist.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cryptonomist.ch/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://cryptonomist.ch/?p=122784' />
<link rel="alternate" type="application/json+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2021%2F07%2F28%2Fnft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2021%2F07%2F28%2Fnft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti%2F&#038;format=xml" />
<style>.ed_form_message.success { color: #008000; }.ed_form_message.error { color: #ff0000; }.ed_form_message.boterror { color: #ff0000; }</style><link rel="alternate" href="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/" hreflang="it" />
<link rel="alternate" href="https://en.cryptonomist.ch/2021/07/28/nft-crypto-art-supports-sardinia-hackatao-marras-and-motta-among-the-artists-involved/" hreflang="en" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cryptonomist.ch");        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7770d7f0-997e-47cf-ad8d-0886c43ea95f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://cryptoonomist.ch';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Thanks! You will receive a notification when a new article comes out';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'We already miss you! Subscribe to receive  our notification again';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Send us a feedback via email at info@cryptonomist.ch';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name='keywords' content='sardegna,nft'>
<link rel="amphtml" href="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/amp/"><link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-270x270.png" />
<link rel="preconnect" href="//facebook.com">

<link rel="preconnect" href="//onesignal.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="prefetch" href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,900|Nunito+Sans:400,600,700,800,900|Roboto:400,500,700|IBM+Plex+Sans:+400,500,600&display=swap" rel='stylesheet'>
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', "521966568560729");
	  fbq('init', '410702699585449');
	  fbq('track', 'PageView');
	</script>
<noscript>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=521966568560729&ev=PageView&noscript=1"/>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=410702699585449&ev=PageView&noscript=1"/>
	</noscript>
</head>
<body class="post-template-default single single-post postid-122784 single-format-standard cryptonomist_v1" id="it">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=441521309873593&autoLogAppEvents=1"></script>
<nav class="main-nav">
<div class="nav-wrapper">
<div class="wrapper">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
</div>
<div class="logo">
<a href="https://cryptonomist.ch">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo.svg" alt="Logo">
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo_symbol.svg" alt="Logo Symbol">
</a>
</div>
<div class="header-menu">
<ul class="menu"><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/blockchain/" target="">Blockchain<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/blockchain/" data-slug="blockchain">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/blockchain/regolamentazione-crypto/" data-slug="regolamentazione-crypto">Regolamentazione</a><li><a href="https://cryptonomist.ch/categoria/blockchain/sicurezza/" data-slug="sicurezza">Sicurezza</a><li><a href="https://cryptonomist.ch/categoria/blockchain/eventi-blockchain/" data-slug="eventi-blockchain">Eventi</a><li><a href="https://cryptonomist.ch/categoria/blockchain/interviste/" data-slug="interviste">Interviste</a> </ul>
</nav>
<ul class="menu_posts">
<li id="blockchain" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/27/burger-king-accetta-dogecoin-in-brasile-per-beneficenza/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/photo1627396369.jpeg" alt="Burger King accetta Dogecoin in Brasile per beneficenza" /></div><p>Burger King accetta Dogecoin in Brasile per beneficenza</p></a><a href="https://cryptonomist.ch/2021/07/27/nft-binance-tokenizza-leonardo-da-vinci-e-van-gogh/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/photo1627398983.jpeg" alt="NFT: Binance tokenizza Leonardo da Vinci e Van Gogh" /></div><p>NFT: Binance tokenizza Leonardo da Vinci e Van Gogh</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="regolamentazione-crypto" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/22/anche-global-x-vuole-emettere-un-etf-su-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/sec-1200x628.jpg" alt="Anche Global X vuole emettere un ETF su Bitcoin" /></div><p>Anche Global X vuole emettere un ETF su Bitcoin</p></a><a href="https://cryptonomist.ch/2021/07/22/sec-per-gary-gensler-alcune-criptovalute-sono-security/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/Gary-Gensler-2.jpg" alt="SEC: per Gary Gensler alcune criptovalute sono security" /></div><p>SEC: per Gary Gensler alcune criptovalute sono security</p></a><a href="https://cryptonomist.ch/2021/07/21/ue-stretta-wallet-bitcoin-norme-aml-cft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/AML-wallet-bitcoin.jpg" alt="UE: stretta sui wallet bitcoin con le nuove norme AML e CFT" /></div><p>UE: stretta sui wallet bitcoin con le nuove norme AML e CFT</p></a><a href="https://cryptonomist.ch/2021/07/15/consob-contro-binance-in-italia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/Binance1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/Binance1.jpg" alt="La Consob contro Binance in Italia" />
</picture>
</div><p>La Consob contro Binance in Italia</p></a>
</div>
<div class="next-prev" data-slug="regolamentazione-crypto" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="sicurezza" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/26/class-action-contro-coinbase-sul-suo-listing-al-nasdaq/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/class-action-alleges-coinbase-acted-unlawfully-and-1200x675.jpg" alt="Class Action contro Coinbase sul suo listing al Nasdaq" /></div><p>Class Action contro Coinbase sul suo listing al Nasdaq</p></a><a href="https://cryptonomist.ch/2021/07/19/spiegazione-attacchi-rete-bitcoin-sv/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/bitcoin-sv-attack.jpg" alt="La spiegazione dei recenti attacchi alla rete Bitcoin SV" /></div><p>La spiegazione dei recenti attacchi alla rete Bitcoin SV</p></a><a href="https://cryptonomist.ch/2021/07/16/thorchain-ethereum-rubati-hack/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/thorchain-hack.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/thorchain-hack.jpg" alt="THORChain: $5 milioni in Ethereum rubati in un hack" />
</picture>
</div><p>THORChain: $5 milioni in Ethereum rubati in un hack</p></a><a href="https://cryptonomist.ch/2021/07/12/fbi-exchange-utenti-crypto-rischio-attacco/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/FBY-crypto-attack.jpg" alt="FBI: exchange e utenti crypto a rischio attacco" /></div><p>FBI: exchange e utenti crypto a rischio attacco</p></a>
</div>
<div class="next-prev" data-slug="sicurezza" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="eventi-blockchain" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/27/nft-binance-tokenizza-leonardo-da-vinci-e-van-gogh/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/photo1627398983.jpeg" alt="NFT: Binance tokenizza Leonardo da Vinci e Van Gogh" /></div><p>NFT: Binance tokenizza Leonardo da Vinci e Van Gogh</p></a><a href="https://cryptonomist.ch/2021/06/19/nft-vision-hack-evento/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/06/NFT-vision-hack1.jpg" alt="NFT VISION HACK: un nuovo evento organizzato da Nifty Labs, FileCoin e Rarible" /></div><p>NFT VISION HACK: un nuovo evento organizzato da Nifty Labs, FileCoin e Rarible</p></a><a href="https://cryptonomist.ch/2021/06/17/the-italian-cripto-summit-beneficenza/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/06/The-Italian-Cripto-Summit.jpg" alt="The Italian Cripto Summit, formazione e beneficenza" /></div><p>The Italian Cripto Summit, formazione e beneficenza</p></a><a href="https://cryptonomist.ch/2021/06/14/binance-intervista-giovanni-motta/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/06/Giovanni-Motta-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/06/Giovanni-Motta-1.jpg" alt="Binance: sulla chat Telegram italiana un’intervista con Giovanni Motta" />
</picture>
</div><p>Binance: sulla chat Telegram italiana un’intervista con Giovanni Motta</p></a>
</div>
<div class="next-prev" data-slug="eventi-blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="interviste" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/25/cardano-spo-madinart-stake-pool-mad/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/cardano-SPO17.jpeg" alt="Cardano SPO: MADinArt Stake Pool [MAD]" /></div><p>Cardano SPO: MADinArt Stake Pool [MAD]</p></a><a href="https://cryptonomist.ch/2021/07/18/cardano-spo-gingers-pool-gingr/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/Cardano-SPO16.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/Cardano-SPO16.jpg" alt="Cardano SPO: Ginger&#039;s Pool [GINGR]" />
</picture>
</div><p>Cardano SPO: Ginger's Pool [GINGR]</p></a><a href="https://cryptonomist.ch/2021/07/11/cardano-spo-bio-pool-bio/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/Cardano-SPO15.jpg" alt="Cardano SPO: Bio Pool [BIO]" /></div><p>Cardano SPO: Bio Pool [BIO]</p></a><a href="https://cryptonomist.ch/2021/07/10/weshort-cera-una-volta-il-corto-su-blockchain/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/received_322452968805244j.jpg" alt="WESHORT: C'era una volta il corto su blockchain…" /></div><p>WESHORT: C'era una volta il corto su blockchain…</p></a>
</div>
<div class="next-prev" data-slug="interviste" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/criptovalute/" target="">Crypto<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/criptovalute/" data-slug="criptovalute">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/criptovalute/bitcoin/" data-slug="bitcoin">Bitcoin</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/ethereum/" data-slug="ethereum">Ethereum</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/mining/" data-slug="mining">Mining</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/stable-coin/" data-slug="stable-coin">Stable Coin</a> </ul>
</nav>
<ul class="menu_posts">
<li id="criptovalute" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/28/el-salvador-45-di-rimesse/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/elsalvador.jpg" alt="El Salvador: +45% di rimesse" /></div><p>El Salvador: +45% di rimesse</p></a><a href="https://cryptonomist.ch/2021/07/28/robinhood-nuova-funzionalita-contro-la-volatilita-crypto/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/robinhood-bitcoin-cryptocurrency.jpg" alt="Robinhood: nuova funzionalità contro la volatilità crypto" /></div><p>Robinhood: nuova funzionalità contro la volatilità crypto</p></a><a href="https://cryptonomist.ch/2021/07/28/bitcoin-attacca-i-40-000-sentiment-positivo/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/bitcoin_shu_549334807_1600x900.jpg" alt="Bitcoin attacca i 40.000$: sentiment positivo" /></div><p>Bitcoin attacca i 40.000$: sentiment positivo</p></a><a href="https://cryptonomist.ch/2021/07/28/nasce-dogecola-il-token-per-i-soft-drink/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/E5-LUXLXoAAICVg.jpg" alt="Nasce Dogecola, il token per i soft drink" /></div><p>Nasce Dogecola, il token per i soft drink</p></a>
</div>
<div class="next-prev" data-slug="criptovalute" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="bitcoin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/28/bitcoin-attacca-i-40-000-sentiment-positivo/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/bitcoin_shu_549334807_1600x900.jpg" alt="Bitcoin attacca i 40.000$: sentiment positivo" /></div><p>Bitcoin attacca i 40.000$: sentiment positivo</p></a><a href="https://cryptonomist.ch/2021/07/27/nft-binance-tokenizza-leonardo-da-vinci-e-van-gogh/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/photo1627398983.jpeg" alt="NFT: Binance tokenizza Leonardo da Vinci e Van Gogh" /></div><p>NFT: Binance tokenizza Leonardo da Vinci e Van Gogh</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="bitcoin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="ethereum" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/23/reddit-arbitrum-layer-2-di-ethereum/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/reddit-community-points.jpg" alt="Reddit sceglie Arbitrum come Layer 2 di Ethereum" /></div><p>Reddit sceglie Arbitrum come Layer 2 di Ethereum</p></a><a href="https://cryptonomist.ch/2021/07/23/ethereum-2-0-proposta-di-miglioramento-fusione-catene/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/ethereum-improvement-proposal.jpg" alt="Ethereum 2.0: formalizzata la proposta di miglioramento per la fusione delle catene" /></div><p>Ethereum 2.0: formalizzata la proposta di miglioramento per la fusione delle catene</p></a><a href="https://cryptonomist.ch/2021/07/23/jack-dorsey-etiopia-ethereum/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/jack-dorsey.jpg" alt="Jack Dorsey supporta l’Etiopia, non Ethereum" /></div><p>Jack Dorsey supporta l’Etiopia, non Ethereum</p></a><a href="https://cryptonomist.ch/2021/07/22/vitalik-buterin-ethereum-deve-andare-oltre-la-defi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/GettyImages-500445690.jpg" alt="Vitalik Buterin: Ethereum deve andare oltre la DeFi" /></div><p>Vitalik Buterin: Ethereum deve andare oltre la DeFi</p></a>
</div>
<div class="next-prev" data-slug="ethereum" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="mining" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/20/ultime-variazioni-e-novita-relative-al-bitcoin-hashrate/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/bitcoin-hashrate-1.jpg" alt="Ultime variazioni e novità relative al Bitcoin hashrate" /></div><p>Ultime variazioni e novità relative al Bitcoin hashrate</p></a><a href="https://cryptonomist.ch/2021/07/19/mining-bitcoin-malesia-macchine/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/bitcoin-mining-malesia.jpg" alt="Mining di bitcoin: in Malesia distruggono le macchine" /></div><p>Mining di bitcoin: in Malesia distruggono le macchine</p></a><a href="https://cryptonomist.ch/2021/07/12/guadagno-investimento-bitcoin-nhash-cloud-mining/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/Nhash-Cloud-Mining-1.jpg" alt="Fino al 26% di guadagno sul vostro investimento Bitcoin in 30 giorni con Nhash Cloud Mining" /></div><p>Fino al 26% di guadagno sul vostro investimento Bitcoin in 30 giorni con Nhash Cloud Mining</p></a><a href="https://cryptonomist.ch/2021/07/08/bitcoin-profittabilita-mining-netta-crescita/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/bitcoin-mining-1.jpg" alt="Bitcoin: profittabilità del mining in netta crescita" /></div><p>Bitcoin: profittabilità del mining in netta crescita</p></a>
</div>
<div class="next-prev" data-slug="mining" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="stable-coin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/21/tether-eurt-su-bitstamp/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/eurt.jpg" alt="Tether: EURt disponibile su Bitstamp" /></div><p>Tether: EURt disponibile su Bitstamp</p></a><a href="https://cryptonomist.ch/2021/07/20/janet-yellen-regolamentare-le-stablecoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/janet-yellen.jpg" alt="Janet Yellen: regolamentare subito le stablecoin" /></div><p>Janet Yellen: regolamentare subito le stablecoin</p></a><a href="https://cryptonomist.ch/2021/07/16/pubblicato-whitepaper-yuan-digitale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/digital-yuan-whitepaper.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/digital-yuan-whitepaper.jpg" alt="Pubblicato il whitepaper dello Yuan digitale" />
</picture>
</div><p>Pubblicato il whitepaper dello Yuan digitale</p></a>
</div>
<div class="next-prev" data-slug="stable-coin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/trading/" target="">Trading<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="trading" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/28/analisi-e-trend-dei-prezzi-di-ethereum-e-binance-coin-bnb/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/ethereum-record.jpg" alt="Analisi e trend dei prezzi di Ethereum e Binance Coin (BNB)" /></div><p>Analisi e trend dei prezzi di Ethereum e Binance Coin (BNB)</p></a><a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a><a href="https://cryptonomist.ch/2021/07/27/bitcoin-e-polkadot-analisi-dei-prezzi-di-btc-e-dot/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/roinvesting-how-to-trade-bitcoin.jpg" alt="Bitcoin e Polkadot: analisi dei prezzi di BTC e DOT" /></div><p>Bitcoin e Polkadot: analisi dei prezzi di BTC e DOT</p></a><a href="https://cryptonomist.ch/2021/07/26/analisi-dei-prezzi-di-bitcoin-ed-ethereum/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/roinvesting-how-to-trade-cryptocurrency.jpg" alt="Analisi dei prezzi di Bitcoin ed Ethereum" /></div><p>Analisi dei prezzi di Bitcoin ed Ethereum</p></a><a href="https://cryptonomist.ch/2021/07/22/analisi-dei-prezzi-e-trend-di-bitcoin-e-polygon-matic/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/1_g08HBiPFPD7DJebaG-114w.png" alt="Analisi dei prezzi e trend di Bitcoin e Polygon [MATIC]" /></div><p>Analisi dei prezzi e trend di Bitcoin e Polygon [MATIC]</p></a>
</div>
<div class="next-prev" data-slug="trading" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/defi/" target="">Defi<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="defi" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/27/goldman-sachs-wants-to-launch-an-etf-on-defi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/blockchain-ETF-1.jpg" alt="Goldman Sachs wants to launch an ETF on DeFi" /></div><p>Goldman Sachs wants to launch an ETF on DeFi</p></a><a href="https://cryptonomist.ch/2021/07/27/goldman-sachs-vuole-lanciare-un-etf-sulla-defi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/blockchain-ETF.jpg" alt="Goldman Sachs vuole lanciare un ETF sulla DeFi" /></div><p>Goldman Sachs vuole lanciare un ETF sulla DeFi</p></a><a href="https://cryptonomist.ch/2021/07/25/yield-farming-investitore-retail-mondo-crypto/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/yield-farming.jpg" alt="Yield farming di un investitore retail nel mondo crypto" /></div><p>Yield farming di un investitore retail nel mondo crypto</p></a><a href="https://cryptonomist.ch/2021/07/20/grayscale-trust-bitcoin-defi-fund/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/grayscale-defi-fund.jpg" alt="Grayscale Trust dopo Bitcoin lancia il DeFi Fund" /></div><p>Grayscale Trust dopo Bitcoin lancia il DeFi Fund</p></a>
</div>
<div class="next-prev" data-slug="defi" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/nft/" target="">NFT<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/nft/" data-slug="nft">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/nft/gaming-nft/" data-slug="gaming-nft">Gaming</a><li><a href="https://cryptonomist.ch/categoria/nft/nft-news/" data-slug="nft-news">News</a><li><a href="https://cryptonomist.ch/categoria/nft/digital-art-rights/" data-slug="digital-art-rights">Digital Art Rights</a> </ul>
</nav>
<ul class="menu_posts">
<li id="nft" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/IncendioSardegna.jpg" alt="NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" /></div><p>NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti</p></a><a href="https://cryptonomist.ch/2021/07/27/nft-binance-tokenizza-leonardo-da-vinci-e-van-gogh/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/photo1627398983.jpeg" alt="NFT: Binance tokenizza Leonardo da Vinci e Van Gogh" /></div><p>NFT: Binance tokenizza Leonardo da Vinci e Van Gogh</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="gaming-nft" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/06/riot-games-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nft-riot-games.jpg" alt="Riot Games si prepara a lanciarsi nel mondo degli NFT" /></div><p>Riot Games si prepara a lanciarsi nel mondo degli NFT</p></a><a href="https://cryptonomist.ch/2021/06/30/bezoge-battle-mini-gioco-meme-coin-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/06/Bezogi.jpg" alt="Bezoge Battle: Il mini-gioco che unisce Meme Coin e NFT" /></div><p>Bezoge Battle: Il mini-gioco che unisce Meme Coin e NFT</p></a><a href="https://cryptonomist.ch/2021/06/21/euromania-2020-1xbit-vinci-crypto/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/06/sportmania.jpg" alt="Euromania 2020 a 1xBit: Sostieni la tua squadra nazionale e vinci Crypto!" /></div><p>Euromania 2020 a 1xBit: Sostieni la tua squadra nazionale e vinci Crypto!</p></a><a href="https://cryptonomist.ch/2021/06/12/investitori-crypto-igaming/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/06/iGaming-1.jpg" alt="Perché gli investitori crypto dovrebbero monitorare l'iGaming" /></div><p>Perché gli investitori crypto dovrebbero monitorare l'iGaming</p></a>
</div>
<div class="next-prev" data-slug="gaming-nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="nft-news" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/IncendioSardegna.jpg" alt="NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" /></div><p>NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti</p></a><a href="https://cryptonomist.ch/2021/07/27/nft-binance-tokenizza-leonardo-da-vinci-e-van-gogh/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/photo1627398983.jpeg" alt="NFT: Binance tokenizza Leonardo da Vinci e Van Gogh" /></div><p>NFT: Binance tokenizza Leonardo da Vinci e Van Gogh</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="nft-news" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="digital-art-rights" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/21/nft-damien-hirst-in-vendita-heni/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/NFT-damien-hirst.jpg" alt="10.000 NFT di Damien Hirst in vendita su HENI" /></div><p>10.000 NFT di Damien Hirst in vendita su HENI</p></a><a href="https://cryptonomist.ch/2021/07/20/nft-yayoi-kusama-cryptoart-ai/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/NFT-Yayoi-Kusama.jpg" alt="Gli NFT di Yayoi Kusama con CryptoArt.Ai" /></div><p>Gli NFT di Yayoi Kusama con CryptoArt.Ai</p></a><a href="https://cryptonomist.ch/2021/07/11/musei-darte-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/NFT2.jpg" alt="Musei d'arte e NFT: un incontro possibile?" /></div><p>Musei d'arte e NFT: un incontro possibile?</p></a><a href="https://cryptonomist.ch/2021/07/09/hackatao-christies-da-record/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/hackatao.jpg" alt="Hackatao e Christie's da record" /></div><p>Hackatao e Christie's da record</p></a>
</div>
<div class="next-prev" data-slug="digital-art-rights" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/news-mondo/" target="">News dal Mondo<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/news-mondo/" data-slug="news-mondo">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/news-mondo/fintech/" data-slug="fintech">Fintech</a> </ul>
</nav>
<ul class="menu_posts">
<li id="news-mondo" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/27/nft-binance-tokenizza-leonardo-da-vinci-e-van-gogh/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/photo1627398983.jpeg" alt="NFT: Binance tokenizza Leonardo da Vinci e Van Gogh" /></div><p>NFT: Binance tokenizza Leonardo da Vinci e Van Gogh</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a><a href="https://cryptonomist.ch/2021/07/24/tesla-quotazioni-dati-trimestrali/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/tesla-stock.jpg" alt="Tesla, le quotazioni attendono i dati trimestrali" /></div><p>Tesla, le quotazioni attendono i dati trimestrali</p></a>
</div>
<div class="next-prev" data-slug="news-mondo" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="fintech" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/24/tesla-quotazioni-dati-trimestrali/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/tesla-stock.jpg" alt="Tesla, le quotazioni attendono i dati trimestrali" /></div><p>Tesla, le quotazioni attendono i dati trimestrali</p></a><a href="https://cryptonomist.ch/2021/07/17/virgin-galactic-azioni-caduta/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/virgin-galactic-stock.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/virgin-galactic-stock.jpg" alt="Virgin Galactic, le azioni dalle stelle alla caduta" />
</picture>
</div><p>Virgin Galactic, le azioni dalle stelle alla caduta</p></a><a href="https://cryptonomist.ch/2021/07/15/revolut-fintech-regno-unito/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/Revolut-UK.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/Revolut-UK.jpeg" alt="Revolut diventa la fintech di maggior valore del Regno Unito" />
</picture>
</div><p>Revolut diventa la fintech di maggior valore del Regno Unito</p></a><a href="https://cryptonomist.ch/2021/07/12/indice-nikkei-225-borse-asiatiche/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/Nikkei-225.jpg" alt="L’indice Nikkei 225 trascina le borse asiatiche" /></div><p>L’indice Nikkei 225 trascina le borse asiatiche</p></a>
</div>
<div class="next-prev" data-slug="fintech" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/wiki/" target="">Wiki<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
 <nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/wiki/" data-slug="wiki">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/wiki/dapps-smart-contracts/" data-slug="dapps-smart-contracts">DApps & Smart Contracts</a><li><a href="https://cryptonomist.ch/categoria/wiki/exchange/" data-slug="exchange">Exchange</a><li><a href="https://cryptonomist.ch/categoria/wiki/tool-and-app/" data-slug="tool-and-app">Tool & app</a><li><a href="https://cryptonomist.ch/categoria/wiki/wallet/" data-slug="wallet">Wallet</a> </ul>
</nav>
<ul class="menu_posts">
<li id="wiki" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/28/bexplus-raddoppia-deposito-leva-trading-di-criptovalute/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/03/bexplus-1.jpg" alt="Bexplus raddoppia il vostro deposito e fornisce una leva 1:100 per il trading di criptovalute" /></div><p>Bexplus raddoppia il vostro deposito e fornisce una leva 1:100 per il trading di criptovalute</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a><a href="https://cryptonomist.ch/2021/07/27/goldman-sachs-wants-to-launch-an-etf-on-defi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/blockchain-ETF-1.jpg" alt="Goldman Sachs wants to launch an ETF on DeFi" /></div><p>Goldman Sachs wants to launch an ETF on DeFi</p></a>
</div>
<div class="next-prev" data-slug="wiki" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="dapps-smart-contracts" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/04/18/come-usare-polygon-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg" alt="Come usare Polygon nella DeFi e guadagnare MATIC su AAVE" />
</picture>
</div><p>Come usare Polygon nella DeFi e guadagnare MATIC su AAVE</p></a><a href="https://cryptonomist.ch/2020/11/25/nuovi-record-dapp-tron/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg" alt="Nuovi record per le dApp su Tron" /></div><p>Nuovi record per le dApp su Tron</p></a><a href="https://cryptonomist.ch/2020/10/18/come-fare-staking-con-zilliqa-zil/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg" alt="Guida su come fare staking con Zilliqa (ZIL)" />
</picture>
</div><p>Guida su come fare staking con Zilliqa (ZIL)</p></a><a href="https://cryptonomist.ch/2020/06/14/smart-contract-su-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg" alt="Gli smart contract su blockchain" />
</picture>
</div><p>Gli smart contract su blockchain</p></a>
</div>
<div class="next-prev" data-slug="dapps-smart-contracts" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="exchange" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/28/bexplus-raddoppia-deposito-leva-trading-di-criptovalute/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/03/bexplus-1.jpg" alt="Bexplus raddoppia il vostro deposito e fornisce una leva 1:100 per il trading di criptovalute" /></div><p>Bexplus raddoppia il vostro deposito e fornisce una leva 1:100 per il trading di criptovalute</p></a><a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a><a href="https://cryptonomist.ch/2021/07/27/goldman-sachs-wants-to-launch-an-etf-on-defi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/blockchain-ETF-1.jpg" alt="Goldman Sachs wants to launch an ETF on DeFi" /></div><p>Goldman Sachs wants to launch an ETF on DeFi</p></a><a href="https://cryptonomist.ch/2021/07/27/goldman-sachs-vuole-lanciare-un-etf-sulla-defi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/blockchain-ETF.jpg" alt="Goldman Sachs vuole lanciare un ETF sulla DeFi" /></div><p>Goldman Sachs vuole lanciare un ETF sulla DeFi</p></a>
</div>
<div class="next-prev" data-slug="exchange" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="tool-and-app" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/25/yield-farming-investitore-retail-mondo-crypto/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/yield-farming.jpg" alt="Yield farming di un investitore retail nel mondo crypto" /></div><p>Yield farming di un investitore retail nel mondo crypto</p></a><a href="https://cryptonomist.ch/2021/07/08/brave-swap-0x-project-defi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/brave-browser.jpg" alt="Brave Swap collabora con 0x Project per favorire la DeFi" /></div><p>Brave Swap collabora con 0x Project per favorire la DeFi</p></a><a href="https://cryptonomist.ch/2021/07/04/eidoo-carte-debito-visa-cashback/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/eidoo-visa-card.jpg" alt="Eidoo: arrivano le carte di debito Visa con il 16% di cashback" /></div><p>Eidoo: arrivano le carte di debito Visa con il 16% di cashback</p></a>
</div>
<div class="next-prev" data-slug="tool-and-app" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="wallet" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a><a href="https://cryptonomist.ch/2021/07/15/trezor-suite-hardware-wallet-bitcoin/"><div class="article-image"><img src="" alt="Trezor Suite: l’hardware wallet di Bitcoin diventa più sicuro e facile da usare" /></div><p>Trezor Suite: l’hardware wallet di Bitcoin diventa più sicuro e facile da usare</p></a><a href="https://cryptonomist.ch/2021/07/10/mobile-wallet-popolazione-mondiale/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/mobile-wallet.jpg" alt="Mobile wallet: li userà metà della popolazione mondiale" /></div><p>Mobile wallet: li userà metà della popolazione mondiale</p></a><a href="https://cryptonomist.ch/2021/07/07/interfaccia-wasabi-wallet-2-0/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/wasabi-wallet.jpg" alt="Ecco la nuova interfaccia di Wasabi Wallet 2.0" /></div><p>Ecco la nuova interfaccia di Wasabi Wallet 2.0</p></a>
</div>
<div class="next-prev" data-slug="wallet" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-dropdown"><a href="https://cryptonomist.ch/defi" target="">Charts<span class="carret"></span></a><ul class="dropdown-menu"><li><a href="https://cryptonomist.ch/stablecoin-list/" target="" rel="noopener noreferrer">Stablecoin List</a><li><a href="https://cryptonomist.ch/defi" target="" rel="noopener noreferrer">DeFi</a><li><a href="https://cryptonomist.ch/erc20-tokens-list/" target="" rel="noopener noreferrer">ERC20 Tokens List</a></ul></li><li class="m-hidden"><a href="https://thecryptomerch.com" target="_blank">Crypto Merch</a></li><li class="lang-item lang-item-2247 lang-item-en lang-item-first"><a href="https://en.cryptonomist.ch/2021/07/28/nft-crypto-art-supports-sardinia-hackatao-marras-and-motta-among-the-artists-involved/" target=""><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="ENG" alt="ENG" width="16" height="11" /><span style="margin-left:0.3em;">ENG</span></a></li></ul> </div>
<div class="search">
<div class="right_menu"><a href="https://thecryptomerch.com" class="ctn_btn" target="_blank">Merch</a></div>
<div class="login_metamask"><a href="https://cryptonomist.ch/portfolio"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/custom_address.svg" /></a></div>
<div class="search_button">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search.svg" alt='Search' />
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-color.svg" alt='Search' />
<img loading='lazy' class="close" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-close.svg" alt='Search' />
</div>
<div class="search-wrap">
<form action="/" method="get">
<div class="input-wrap">
<label class="textbox">
<input type="text" name="s" autocomplete="off" placeholder="Search..">
</label>
<button name="search">Search</button>
</div>
</form>
<ul class="search-result"></ul>
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
</div>
</div>
</nav>
<div class="ads">
<section id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://assets.evolutionadv.it/cryptonomist_ch/cryptonomist_ch.new.js"></script></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner" rel="noopener noreferrer"><img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg" /></a></div></section> </div>
<div class="main-content post-single">
<div class="post-intro" data-id="122784" data-cat='nft-news'>
<div class="post-thumbnail blur">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/uploads/2021/07/IncendioSardegna.jpg" alt="NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" loading="lazy" />
</div>
<div class="post-thumbnail wrapper">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/uploads/2021/07/IncendioSardegna.jpg" alt="NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" loading="lazy" />
</div>
<div class="wrapper">
<div class="breadcrumb">
</div>
<div class="content">
<span class="category">NFT news</span>
<h1 class="main-title page-title">NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti</h1>
<div class="credits">
<p class="author">
By <a rel='noopener noreferrer' href="https://cryptonomist.ch/author/amelia-tomasicchio/">Amelia Tomasicchio</a>
<span class="time">- 28 Lug 2021</span>
</p>
</div>
<div class="read-more">
<a role="button"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Chevron down"></a>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="left-content">

<div class="ads no-margin">
<section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div>

<div class="post-content qnxp-post" data-id="122784" data-title="NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" data-slug="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/">
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/&via=cryptonomist_" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/&text=NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/&title=NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/&title=NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
 </a>
</li>
</ul>
<div id="cryptonomist-speech">
<span>Ascolta qui</span> <div class="audio">
<audio id="post-audio" src="https://cryptonomist.ch/audio/d053afb44c8560514f73a49114516c7f.mp3" preload="auto"></audio>
<button id="play" class="play"></button>
<span id="audio-length"></span>
</div>
<a id="download_speech" href="https://cryptonomist.ch/audio/d053afb44c8560514f73a49114516c7f.mp3"><img src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/download.svg" /> download</a>
</div>
<p><span style="font-weight: 400;">La Sardegna brucia e in questo inferno dantesco l</span><b>’associazione culturale </b><a href="https://www.theabfactory.it/associazione-culturale-ab-factory/" target="_blank" rel="noopener noreferrer"><b>The AB Factory</b></a><b>, con la preziosa partecipazione di </b><a href="https://antoniomarras.com/" target="_blank" rel="noopener noreferrer"><b>Antonio Marras</b></a><b>, del duo italiano </b><a href="https://hackatao.com/" target="_blank" rel="noopener noreferrer"><b>HACKATAO</b></a><b> tra i <a href="https://cryptonomist.ch/categoria/criptovalute/" target="_blank" rel="noopener noreferrer">crypto</a> artist più conosciuti al mondo </b><span style="font-weight: 400;">insieme ai tanti altri artisti internazionali, hanno messo a disposizione le loro opere digitali in forma di NFT per sostenere l’isola colpita dal violento incendio.</span></p>
<p><img class="alignnone size-full wp-image-122785" src="https://cryptonomist.ch/wp-content/uploads/2021/07/antonio_marras_lussu.jpg" alt="" width="1035" height="1514" /></p>
<p><b>Antonio Marras, per la prima volta entra nel mondo degli NFT</b><span style="font-weight: 400;"> (Non Fungible Token) con un trittico di opere e la sua </span><b>piccola pecora </b><span style="font-weight: 400;">“</span><b>Lussu</b><span style="font-weight: 400;">”, il cui nome prende ispirazione dallo scrittore e politico Emilio Lussu e dal Comune di Santu Lussurgiu, che diventa icona di questa campagna di sensibilizzazione artistica con un</span><b> “gregge” di 500 opere digitali per colorare la Sardegna.</b></p>
<p><span style="font-weight: 400;">Sulla piattaforma </span><a href="http://digital.artrights.me" target="_blank" rel="noopener noreferrer"><b>digital.artrights.me</b></a><span style="font-weight: 400;"> è possibile </span><b>acquistare una selezione di NFT </b><span style="font-weight: 400;">(Non Fungible Token) &#8211; opere digitali da collezionare ognuna riconducibile ad un certificato digitale che ne assicura l’assoluta unicità – oppure fare una libera donazione tramite PayPal o con Criptovalute. </span></p>
<p><span style="font-weight: 400;">L’intero ricavato verrà devoluto a favore della ONLUS “Effetto Palla” di Oristano per gli animali del territorio e al Comune di Santu Lussurgiu, tra i maggiori colpiti.</span></p>
<p><span style="font-weight: 400;">Tra i tanti artisti che hanno aderito al progetto: </span><b>Michele Ardu, Valérie Biet, Giuseppina Bacci, Federico Cecchin, Andrea Crespi, Alberto Maria Colombo, Noah D’Alessandro, Emanuele Dascanio, Simon Dee, Francesco Giuliani, Andrea Gola, HACKATAO, Antonio Marras, ManuInvisible, Giovanni Motta, Renzo Nucara, Paola Pinna, Pongo 3D, Caterina  Quartana, Rebis The Artist, Alessandro Risuleo, RooBè, WAARP.</b></p>
<p><span style="font-weight: 400;">L’iniziativa è stata realizzata sulla piattaforma </span><a href="https://digital.artrights.me/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Digital Art Rights</span></a><span style="font-weight: 400;"> con il supporto di prestigiosi partner e professionisti che subito si sono attivati a favore dell’isola come Art Rights, Phygi.io, Artuu Magazine, The Cryptonomist, DeFi Today, The Swiss Blockchain Consortium e Marco Rubino di Musebbi.</span></p>
<blockquote><p><span style="color: #800080;"><strong><i>“Spero che l’Arte possa far rinascere e portare colori là dove ora è tutto nero! – afferma </i><i>Andrea Concas</i> <i>CEO e Founder Art Rights</i><i> – Vogliamo che in questo tragico momento l’Arte sia presente, anche quella più innovativa”. </i></strong></span></p></blockquote>
<p><b>Chi è AB FACTORY </b></p>
<blockquote><p><span style="color: #800080;"><strong><i>AB Factory è un’associazione culturale aperta al confronto, all’incontro, al sostegno dell’arte, della cultura, degli artisti, della creatività e della sperimentazione, alla ricerca di un’arte accessibile a tutti. L’Associazione Culturale AB factory ha per fini la crescita culturale, artistica, creativa, la qualificazione, il miglioramento professionale, sociale e artistico dei suoi soci nei campi dell’arte, della cultura, dello spettacolo, della storia, della letteratura, del turismo, dell’animazione, della comunicazione e del patrimonio culturale in generale; la realizzazione, la pratica e la valorizzazione delle iniziative e dei servizi per la cultura, le arti, lo spettacolo, nonché la diffusione e la promozione di attività su tutto il territorio nazionale. L’Associazione promuove e organizza, senza alcuna finalità lucrativa, manifestazioni artistiche, culturali, musicali, teatrali, ricreative, cinematografiche, di animazione, benessere psicologico, e partecipa ad esse con propri soci, se promosse e organizzate da altre Associazioni, Enti Pubblici e Privati; promuove ed organizza convegni, dibattiti, stages, conferenze, concorsi e premi. Promuove ed organizza corsi di aggiornamento e perfezionamento professionale, pittura, scultura, stampe, arti grafiche, fotografia ed animazione, arte terapia, nonché di cinema, scrittura, musica, canto, moda, recitazione, danza e altro riguardanti la generalità delle arti e dell’espressione.</i></strong></span></p></blockquote>
<p><b><i>La piattaforma di DIGITAL ART RIGHTS</i></b></p>
<blockquote><p><span style="color: #800080;"><strong><i>Art Rights è la prima piattaforma di supporto alla gestione e certificazione delle opere d’arte su Blockchain a tutela di artisti, collezionisti e professionisti con la più grande community Art Tech italiana. Supporta gli artisti nel creare i propri NFT con le maggiori piattaforme e marketplace affiancandoli &#8211; grazie a un pool di esperti &#8211; dal punto di vista legale, fiscale e nella promozione dei propri drop abbattendo le barriere tecnologiche di accesso al mercato.</i></strong></span></p></blockquote>
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/&text=NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/&title=NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/&title=NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
</div>
<div class="post-navigation">
<div class="prev">
<span>Previous article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2021/07/28/robinhood-nuova-funzionalita-contro-la-volatilita-crypto/">Robinhood: nuova funzionalità contro la volatilità crypto</a>
</div>
<div class="next">
<span>Next article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2021/07/28/el-salvador-45-di-rimesse/">El Salvador: +45% di rimesse</a>
</div>
</div>
<div class="author-box" itemscope itemtype="https://schema.org/Person">
<div class="image">
<img src="https://cryptonomist.ch/wp-content/uploads/2018/03/photo_2018-03-06_14-46-59-150x150.jpg" width="96" height="96" alt="Amelia Tomasicchio" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </div>
<div class="content">
<a rel='noopener noreferrer' href="https://cryptonomist.ch/author/amelia-tomasicchio/" class="author-name" itemprop="name">Amelia Tomasicchio</a>
<p class="author-description" itemprop="description">
Esperta di digital marketing, Amelia inizia a lavorare nel settore fintech nel 2014 dopo aver scritto la sua tesi di laurea sulla tecnologia Bitcoin.
Precedentemente è stata un'autrice di Cointelegraph e CMO di Eidoo. Oggi è co-founder e direttrice di Cryptonomist. E' anche insegnante di marketing presso Digital Coach e sta scrivendo un libro su Blockchain Marketing edito Maggioli.</p>
<div class="social-icons">
<a rel='noopener noreferrer' href='https://www.facebook.com/ameliatomasicchiobitcoin/'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M23.738.214v4.714h-2.804c-1.023 0-1.714.214-2.071.643s-.536 1.071-.536 1.929v3.375h5.232l-.696 5.286h-4.536v13.554h-5.464V16.161H8.309v-5.286h4.554V6.982c0-2.214.62-3.932 1.857-5.152S17.607 0 19.666 0c1.75 0 3.107.071 4.071.214z' /></svg></a> <a rel='noopener noreferrer' href='https://twitter.com/AmeTomasicchio'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M30.071 7.286q-1.196 1.75-2.893 2.982.018.25.018.75 0 2.321-.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768.973q-4.839 0-8.857-2.589.625.071 1.393.071 4.018 0 7.161-2.464-1.875-.036-3.357-1.152t-2.036-2.848q.589.089 1.089.089.768 0 1.518-.196-2-.411-3.313-1.991t-1.313-3.67v-.071q1.214.679 2.607.732-1.179-.786-1.875-2.054t-.696-2.75q0-1.571.786-2.911Q6.052 8.285 9.15 9.883t6.634 1.777q-.143-.679-.143-1.321 0-2.393 1.688-4.08t4.08-1.688q2.5 0 4.214 1.821 1.946-.375 3.661-1.393-.661 2.054-2.536 3.179 1.661-.179 3.321-.893z' /></svg></a> <a rel='noopener noreferrer' href='https://www.linkedin.com/in/ameliatomasicchio/'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M8.518 11.161v17.696H2.625V11.161h5.893zm.375-5.465Q8.911 7 7.991 7.875t-2.42.875h-.036q-1.464 0-2.357-.875t-.893-2.179q0-1.321.92-2.188t2.402-.866 2.375.866.911 2.188zm20.821 13.018v10.143h-5.875v-9.464q0-1.875-.723-2.938t-2.259-1.063q-1.125 0-1.884.616t-1.134 1.527q-.196.536-.196 1.446v9.875h-5.875q.036-7.125.036-11.554t-.018-5.286l-.018-.857h5.875v2.571h-.036q.357-.571.732-1t1.009-.929 1.554-.777 2.045-.277q3.054 0 4.911 2.027t1.857 5.938z' /></svg></a> <a rel='noopener noreferrer' href='https://www.instagram.com/cryptonomist.ch/'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M29.448 15.936c0 2.661-.029 4.502-.087 5.525-.116 2.416-.836 4.288-2.161 5.613s-3.195 2.045-5.613 2.161c-1.023.057-2.864.087-5.525.087s-4.502-.029-5.525-.087c-2.416-.116-4.287-.836-5.612-2.161s-2.045-3.195-2.161-5.613c-.059-1.021-.087-2.864-.087-5.525s.029-4.502.087-5.525c.116-2.416.836-4.287 2.161-5.612s3.195-2.045 5.612-2.161c1.021-.057 2.864-.087 5.525-.087s4.502.029 5.525.087c2.416.116 4.288.836 5.613 2.161s2.045 3.195 2.161 5.612c.059 1.023.087 2.864.087 5.525zM17.396 4.948c-.807.005-1.252.009-1.334.009s-.525-.004-1.334-.009c-.807-.005-1.42-.005-1.839 0-.418.005-.979.023-1.682.052s-1.302.088-1.795.175c-.495.088-.909.195-1.246.323-.58.232-1.093.57-1.534 1.011s-.779.954-1.011 1.534c-.129.338-.236.752-.323 1.246s-.145 1.093-.175 1.795c-.029.704-.046 1.264-.052 1.682s-.005 1.032 0 1.839c.005.807.009 1.252.009 1.334s-.004.525-.009 1.334c-.005.807-.005 1.42 0 1.839.005.418.023.979.052 1.682s.088 1.302.175 1.795c.088.495.195.909.323 1.246.232.58.57 1.093 1.011 1.534s.952.779 1.534 1.011c.338.129.752.236 1.246.323.493.087 1.093.145 1.795.175.704.029 1.264.046 1.682.052s1.03.005 1.839 0c.807-.005 1.252-.009 1.334-.009.08 0 .525.004 1.334.009.807.005 1.42.005 1.839 0 .418-.005.979-.023 1.682-.052s1.302-.087 1.795-.175c.493-.087.909-.195 1.246-.323.58-.232 1.093-.57 1.534-1.011s.779-.952 1.011-1.534c.129-.337.236-.752.323-1.246.087-.493.145-1.093.175-1.795.029-.704.046-1.264.052-1.682s.005-1.03 0-1.839c-.005-.807-.009-1.252-.009-1.334 0-.08.004-.525.009-1.334.005-.807.005-1.42 0-1.839-.005-.418-.023-.979-.052-1.682s-.087-1.302-.175-1.795c-.087-.493-.195-.909-.323-1.246-.232-.58-.57-1.093-1.011-1.534s-.954-.779-1.534-1.011c-.337-.129-.752-.236-1.246-.323S21.619 5.03 20.917 5c-.704-.029-1.264-.046-1.682-.052-.418-.007-1.03-.007-1.839 0zm3.531 6.125c1.336 1.336 2.004 2.957 2.004 4.862s-.668 3.527-2.004 4.863c-1.336 1.336-2.957 2.004-4.863 2.004s-3.527-.668-4.863-2.004c-1.338-1.336-2.005-2.957-2.005-4.863s.668-3.527 2.004-4.863c1.336-1.336 2.957-2.004 4.863-2.004 1.907 0 3.527.668 4.864 2.004zm-1.709 8.018c.871-.871 1.307-1.923 1.307-3.155s-.436-2.284-1.307-3.155-1.923-1.307-3.155-1.307-2.284.436-3.155 1.307-1.307 1.923-1.307 3.155.436 2.284 1.307 3.155 1.923 1.307 3.155 1.307 2.284-.436 3.155-1.307zm5.125-11.434c.314.314.471.691.471 1.132s-.157.82-.471 1.132c-.314.314-.691.471-1.132.471s-.82-.157-1.132-.471c-.314-.314-.471-.691-.471-1.132s.157-.82.471-1.132c.314-.314.691-.471 1.132-.471.441.002.818.159 1.132.471z' /></svg></a> </div>
</div>
</div>
<div class="suggestion-articles">
<div class="options">
<button class='active' id="related" data-id="122784" data-author="4" data-category="127228">Related posts</button>
<button id="author">More from author</button>
</div>
<div class="ld ld-spin"></div>
<ul class="articles-holder" id="articles-holder">
</ul>
<div class="navigation">
<button id="prev"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Prev"></button>
<button id="next"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Next"></button>
</div>
</div>
<div class="fb-comments" data-href="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/" data-width="100%" data-numposts="5"></div>
<div class="loader-wrap">
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
<div class="instant_view_related_posts">
<h4 class="header">Related Posts</h4>
<a href="https://cryptonomist.ch/2021/07/28/el-salvador-45-di-rimesse/">
<div>El Salvador: +45% di rimesse</div>
</a>
<a href="https://cryptonomist.ch/2021/07/28/nft-la-crypto-arte-supporta-la-sardegna-hackatao-marras-e-motta-tra-gli-artisti-coinvolti/">
<div>NFT: la crypto arte supporta la Sardegna. Hackatao, Marras e Motta tra gli artisti coinvolti</div>
</a>
</div>
<div class="sidebar">
<div class="ads">
<section id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://cryptonomist.ch/oroscopo-crypto/" target="_blank" rel="noopener noreferrer"><img src="https://cryptonomist.ch/wp-content/uploads/2021/05/320x150Draft_231_402x.png" alt="Oroscopo"></a></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://eidoo.io/"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Eidoowebbanner.svg" /></a></div></section><section id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg" /></a></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=2059238210984591&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cryptonomist.ch/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/cryptonomist.ch/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cryptonomist.ch/">The Cryptonomist Italia</a></blockquote></div></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="google_news" href="https://news.google.com/publications/CAAqBwgKMLLqkQswnv-mAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noopener noreferrer"><img src="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg" alt="Google News"></a></div></section><section id="custom_html-67" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://futureblockchainsummit.com/?utm_source=Cryptonomist&utm_medium=Banner&utm_campaign=mediapartner&utm_content=Digital" target="_blank" rel="noopener noreferrer"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/BlockchainBanners320x150.jpeg" alt="Future blockchain summit"></a></div></section><section id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div></section> </div>
</div>
</div>
</div>
<div class="more-stories">
<div class="stories-wrap">
<div class="header">
<button class="close"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/close.svg" /></button> More Stories
</div>
<div class="post">
<div class="post-thumbnail">
<a href="https://cryptonomist.ch/?post_type=post&p=122777">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/uploads/2021/07/robinhood-bitcoin-cryptocurrency.jpg" alt="Robinhood: nuova funzionalità contro la volatilità crypto">
</a>
<a href="https://cryptonomist.ch/yst_prominent_words/group-wallstreetbets/"><span class="category-tag">Criptovalute</span></a>
 </div>
<div class="post-content">
<a href="https://cryptonomist.ch/?post_type=post&p=122777"><h4 class="post-title">Robinhood: nuova funzionalità contro la volatilità crypto</h4></a>
<p class="author m-t-10">
<a href="https://cryptonomist.ch/author/stefania-stimolo/">Stefania Stimolo</a> <span class="time">- 28 Lug 2021</span>
</p>
</div>
</div>
</div>
</div>
<button type='button' class="scrollup"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Take me to top"></button>
<footer>
<div class="wrapper">
<div class="default">
<div class="logo">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo-white.svg" alt="Logo image" />
</div>
<p>Raccontiamo il futuro.<br>Le notizie più esclusive su Bitcoin e criptovalute, trading, fintech e blockchain.</p>
<ul class="social">
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Cryptonomist's Facebook"></a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/cryptonomist_" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Cryptonomist's Twitter"></a></li>
<li><a target="_blank" rel="noopener" href="https://t.me/thecryptonomist_ch" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Cryptonomist's Telegram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-cryptonomist/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Cryptonomist's LinkedIn"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/instagram.svg" alt="Cryptonomist's Instagram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/youtube.svg" alt="Cryptonomist's Youtube"></a></li>
</ul>
</div>
<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Site map</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://cryptonomist.ch/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://cryptonomist.ch/contatti/">Contatti</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://cryptonomist.ch/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://cryptonomist.ch/feed/">RSS Feed</a></li>
<li id="menu-item-78044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78044"><a href="https://cryptonomist.ch/servizi/">Servizi di Marketing</a></li>
<li id="menu-item-114483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114483"><a target="_blank" rel="noopener noreferrer" href="https://en.cryptonomist.ch/blog/eidoo/">Eidoo Blog</a></li>
<li id="menu-item-114484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114484"><a target="_blank" rel="noopener noreferrer" href="https://cryptonomist.ch/blog/tradingview/">Tradingview Blog</a></li>
<li id="menu-item-114485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114485"><a target="_blank" rel="noopener noreferrer" href="https://en.cryptonomist.ch/blog/lkscoin/">LKSCoin Blog</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p>Resta aggiornato su tutte le novità riguardanti le criptovalute e tutto il mondo della blockchain</p>
<div class="newsletter_provvisoria">
<form action="https://a1h9g9.emailsp.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Mail *" required="required" style="max-width:80%">
<button class="button_newsletter" type="submit" name="submit" value="true">
Invia
</button>
</div>
<input type="hidden" name="list" value="3">
</form>
</div></div></section> </div>
</footer>
<section class="cookies-policy">
<div class="wrapper">
<p class="message">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</p>
<button class="close">Ok</button>
</div>
</section>
<script>
    const currentPostId = 122784;
</script>
<style type="text/css" media="screen">/* Ivory search custom CSS code */.is-form-style.is-form-style-3 label { width: calc(100% - 130px) !important;}
.is-form-style.is-form-style-3 label > input { width: 100% !important;}
.is-form-style input.is-search-submit, .is-search-icon{display:none !important;}
.main-content .search form button:before{ content:"Search"; font-family: 'Raleway', sans-serif; }</style> <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			
			gtag('config', 'UA-115456226-2');
    	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var app = {"ajax":"https:\/\/cryptonomist.ch\/wp-admin\/admin-ajax.php","lang":{"code":"it","demo":"demo","no_results":"Nessun risultato trovato.","something_went_wrong":"Qualcosa \u00e8 andato storto. Si prega di aggiornare la pagina.","did_you_mean":"Intendevi","other_posts":"Altri post","metamask_no_title":"metamask_no_title","metamask_no_text":"metamask_no_text","metamask_connecting_title":"metamask_connecting_title","metamask_connecting_text":"metamask_connecting_text","metamask_noassets_title":"metamask_noassets_title","metamask_noassets_text":"metamask_noassets_text","success":"Successo","failed":"Mancato","fetch_assets":"Recupera risorse","connect_metamask":"Collega Metamask","privacy":"Privacy","how_it_works":"Come funziona","preparing_information":"Preparazione delle informazioni...","your_crypto_portfolio":"Il tuo portafoglio","select_address":"Seleziona indirizzo","add_new_address":"Aggiungi un nuovo indirizzo","refresh_assets":"Aggiorna risorse","last_updated":"Ultimo aggiornamento:","total_balance":"Saldo totale","your_assets":"I tuoi beni","hide_small_assets":"Nascondi piccoli asset","name":"Nome","mood":"Umore","token_name":"Nome token","price":"Prezzo","allocation":"Allocazione","amount":"Quantit\u00e0","total_value":"Valore complessivo","token_allocation":"Allocazione token","successfully_refreshed_assets":"Risorse aggiornate con successo","enter_valid_eth_address":"Inserisci un indirizzo ETH valido","succ_added_new_address":"Nuovo indirizzo aggiunto correttamente","address_exist":"L'indirizzo esiste gi\u00e0","removed_address":"Hai rimosso con successo il tuo indirizzo","connect":"Collegare","what_is":"Cos'\u00e8","how_to_use":"Come si usa","historical_stats":"Statistiche storiche","connect_your_wallet":"Connect Your wallet","choose_your_wallet":"Scegli il tuo portafoglio","metamask_text":"Portafoglio basato sull'estensione del browser autonomo come MetaMask o DApp come TrustWallet ecc. Possiedi le tue chiavi private.","dapp_text":"dapp_text","custom_eth_title":"Indirizzo ETH personalizzato","custom_eth_address":"Inserisci il tuo indirizzo ethereum personalizzato che desideri recuperare.","listen_article":"Ascolta qui"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/jquery-3.4.1.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/speech.js?ver=1627475934'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/erc20-tokens/assets/tokens.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/functions.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/mega_menu.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-115456226-2&#038;ver=2.8.5'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/search.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/chart.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/single.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/owl-carousel.min.js?ver=2.8.5'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/; domain=.cryptonomist.ch";
			}());</script>
<script async src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/main.js"></script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1664069,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456226-2"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        
        gtag('config', 'UA-115456226-2');
    </script>

<script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o4feb');
        twq('track','PageView');
    </script>

</body>
</html>