<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-16x16.png">
<link rel="manifest" crossorigin="use-credentials" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/site.webmanifest">
<link rel="mask-icon" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/safari-pinned-tab.svg" color="#4d265f">
<meta name="msapplication-TileColor" content="#4d265f">
<meta name="theme-color" content="#4d265f">
<script async type="text/javascript" src="https://cryptonomist.ch/wp-admin/admin-ajax.php?action=pll_xdata_check&#038;redirect=https%3A%2F%2Fcryptonomist.ch%2F2021%2F11%2F28%2Flancio-ilo-rilascio-nft-planet-wars%2F&#038;nonce=ae465caf48"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Lancio della ILO e rilascio di NFT su Planet Wars - The Cryptonomist</title>
<meta name="description" content="Planet Wars ha creato un fantastico universo per gli utenti, un&#039;ambientazione unica, plasmata per adottare le peculiarità degli NFT." />
<link rel="canonical" href="https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lancio della ILO e rilascio di NFT su Planet Wars - The Cryptonomist" />
<meta property="og:description" content="La piattaforma sarà un ottimo posto per i novizi che vogliono cominciare il loro viaggio nel mondo delle crypto" />
<meta property="og:url" content="https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/" />
<meta property="og:site_name" content="The Cryptonomist" />
<meta property="article:publisher" content="https://www.facebook.com/cryptonomist.ch/" />
<meta property="article:published_time" content="2021-11-28T11:00:22+00:00" />
<meta property="article:modified_time" content="2021-11-26T16:02:30+00:00" />
<meta property="og:image" content="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La piattaforma sarà un ottimo posto per i novizi che vogliono cominciare il loro viaggio nel mondo delle crypto" />
<meta name="twitter:creator" content="@cryptonomist_" />
<meta name="twitter:site" content="@cryptonomist_" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Crypto Advertising" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cryptonomist.ch/#organization","name":"The Cryptonomist","url":"https://cryptonomist.ch/","sameAs":["https://www.facebook.com/cryptonomist.ch/","https://www.instagram.com/cryptonomist.ch/?hl=it","https://www.linkedin.com/company/the-cryptonomist/","https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg","https://twitter.com/cryptonomist_"],"logo":{"@type":"ImageObject","@id":"https://cryptonomist.ch/#logo","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","width":100,"height":100,"caption":"The Cryptonomist"},"image":{"@id":"https://cryptonomist.ch/#logo"}},{"@type":"WebSite","@id":"https://cryptonomist.ch/#website","url":"https://cryptonomist.ch/","name":"The Cryptonomist","description":"Tutto dal mondo blockchain","publisher":{"@id":"https://cryptonomist.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cryptonomist.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#primaryimage","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO.jpg","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO.jpg","width":1140,"height":760,"caption":"Planet Wars"},{"@type":"WebPage","@id":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#webpage","url":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/","name":"Lancio della ILO e rilascio di NFT su Planet Wars - The Cryptonomist","isPartOf":{"@id":"https://cryptonomist.ch/#website"},"primaryImageOfPage":{"@id":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#primaryimage"},"datePublished":"2021-11-28T11:00:22+00:00","dateModified":"2021-11-26T16:02:30+00:00","description":"Planet Wars ha creato un fantastico universo per gli utenti, un'ambientazione unica, plasmata per adottare le peculiarit\u00e0 degli NFT.","breadcrumb":{"@id":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/"]}]},{"@type":"BreadcrumbList","@id":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cryptonomist.ch/"},{"@type":"ListItem","position":2,"name":"Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars"}]},{"@type":"Article","@id":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#article","isPartOf":{"@id":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#webpage"},"author":{"@id":"https://cryptonomist.ch/#/schema/person/446b28af828d81ddcb43509044caf5b0"},"headline":"Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars","datePublished":"2021-11-28T11:00:22+00:00","dateModified":"2021-11-26T16:02:30+00:00","mainEntityOfPage":{"@id":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#webpage"},"wordCount":995,"commentCount":0,"publisher":{"@id":"https://cryptonomist.ch/#organization"},"image":{"@id":"https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#primaryimage"},"thumbnailUrl":"https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO.jpg","articleSection":["Gaming"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/#respond"]}]},{"@type":"Person","@id":"https://cryptonomist.ch/#/schema/person/446b28af828d81ddcb43509044caf5b0","name":"Crypto Advertising","image":{"@type":"ImageObject","@id":"https://cryptonomist.ch/#personlogo","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2018/07/IMG_2089-150x150.jpg","contentUrl":"https://cryptonomist.ch/wp-content/uploads/2018/07/IMG_2089-150x150.jpg","caption":"Crypto Advertising"},"description":"Vuoi un tuo articolo pubblicato su Cryptonomist? Vuoi pubblicizzare il tuo progetto crypto? Contattaci su info@cryptonomist.ch","sameAs":["http://www.cryptonomist.ch"],"url":"https://cryptonomist.ch/author/crypto-advertisement/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cryptonomist &raquo; Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars Feed dei commenti" href="https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://cryptonomist.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cn-horoscope-style-css' href='https://cryptonomist.ch/wp-content/plugins/cn_horoscope_posts/style.css?ver=1638101226' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-tts-css' href='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cryptonomist-eidoo-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/eidoo_banner.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-owlcarousel-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/owlcarousel.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/style.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-responsive-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/responsive.css?ver=2.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cryptonomist.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://cryptonomist.ch/wp-json/wp/v2/posts/136709" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cryptonomist.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cryptonomist.ch/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://cryptonomist.ch/?p=136709' />
<link rel="alternate" type="application/json+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2021%2F11%2F28%2Flancio-ilo-rilascio-nft-planet-wars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2021%2F11%2F28%2Flancio-ilo-rilascio-nft-planet-wars%2F&#038;format=xml" />
<link rel="alternate" href="https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/" hreflang="it" />
<link rel="alternate" href="https://en.cryptonomist.ch/2021/11/28/ilo-launch-nft-release-planet-wars/" hreflang="en" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cryptonomist.ch");        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7770d7f0-997e-47cf-ad8d-0886c43ea95f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://cryptoonomist.ch';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Thanks! You will receive a notification when a new article comes out';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'We already miss you! Subscribe to receive  our notification again';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Send us a feedback via email at info@cryptonomist.ch';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name='keywords' content='NFT,Planet,Wars'>
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-270x270.png" />
<link rel="preconnect" href="//facebook.com">

<link rel="preconnect" href="//onesignal.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="prefetch" href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,900|Nunito+Sans:400,600,700,800,900|Roboto:400,500,700|IBM+Plex+Sans:+400,500,600&display=swap" rel='stylesheet'>
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', "521966568560729");
	  fbq('init', '410702699585449');
	  fbq('track', 'PageView');
	</script>
<noscript>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=521966568560729&ev=PageView&noscript=1"/>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=410702699585449&ev=PageView&noscript=1"/>
	</noscript>
</head>
<body class="post-template-default single single-post postid-136709 single-format-standard cryptonomist_v1" id="it">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=441521309873593&autoLogAppEvents=1"></script>
<nav class="main-nav">
<div class="nav-wrapper">
<div class="wrapper">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
</div>
<div class="logo">
<a href="https://cryptonomist.ch">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo.svg" alt="Logo">
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo_symbol.svg" alt="Logo Symbol">
</a>
</div>
<div class="header-menu">
<ul class="menu"><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/blockchain/" target="">Blockchain<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/blockchain/" data-slug="blockchain">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/blockchain/regolamentazione-crypto/" data-slug="regolamentazione-crypto">Regolamentazione</a><li><a href="https://cryptonomist.ch/categoria/blockchain/sicurezza/" data-slug="sicurezza">Sicurezza</a><li><a href="https://cryptonomist.ch/categoria/blockchain/eventi-blockchain/" data-slug="eventi-blockchain">Eventi</a><li><a href="https://cryptonomist.ch/categoria/blockchain/interviste/" data-slug="interviste">Interviste</a> </ul>
</nav>
<ul class="menu_posts">
<li id="blockchain" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/28/innovart-nft-charity-event/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-art-2-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-art-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-art-2-300x200.jpg" alt="INNOV’ART | NFT Charity Event" />
</picture>
</picture>
</div><p>INNOV’ART | NFT Charity Event</p></a><a href="https://cryptonomist.ch/2021/11/28/venezuela-dapp-eos-autorizzate-governo/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Venezuela-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Venezuela-1-300x200.jpg" alt="In Venezuela le prime dApp EOS autorizzate dal governo" />
</picture>
</div><p>In Venezuela le prime dApp EOS autorizzate dal governo</p></a><a href="https://cryptonomist.ch/2021/11/27/ethereum-killer-blockchain-avalanche-solana-e-cardano/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/ethereum-killer-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/ethereum-killer-1-300x200.jpg" alt="Ethereum-killer blockchain: il futuro di Avalanche, Solana e Cardano" />
</picture>
</div><p>Ethereum-killer blockchain: il futuro di Avalanche, Solana e Cardano</p></a><a href="https://cryptonomist.ch/2021/11/27/cardano-spo-cardano-abu-cabu/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO35-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO35-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO35-300x200.jpg" alt="Cardano SPO: Cardano Abu [CABU]" />
</picture>
</picture>
</div><p>Cardano SPO: Cardano Abu [CABU]</p></a>
</div>
<div class="next-prev" data-slug="blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="regolamentazione-crypto" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/26/hillary-clinton-biden-regolamentare-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Hillary_Clinton-crypto-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Hillary_Clinton-crypto-1-300x200.jpg" alt="Hillary Clinton: Biden deve regolamentare le criptovalute" />
</picture>
</div><p>Hillary Clinton: Biden deve regolamentare le criptovalute</p></a><a href="https://cryptonomist.ch/2021/11/26/unione-europea-regolamentare-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/cryptocurrency-european-union-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/cryptocurrency-european-union-300x200.jpg" alt="L’Unione Europea pronta a regolamentare le criptovalute" />
</picture>
</div><p>L’Unione Europea pronta a regolamentare le criptovalute</p></a><a href="https://cryptonomist.ch/2021/11/26/bitcoin-valley-rovereto-cosa-puo-insegnare/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Rovereto-Bitcoin-Valley-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Rovereto-Bitcoin-Valley-300x200.jpg" alt="Bitcoin Valley a Rovereto: cosa ci può insegnare?" />
</picture>
</div><p>Bitcoin Valley a Rovereto: cosa ci può insegnare?</p></a><a href="https://cryptonomist.ch/2021/11/25/per-il-ceo-di-ripple-la-causa-con-la-sec-alle-battute-finali/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/judge-s-gavel-holding-descriptive-cryptocurrency-coin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/judge-s-gavel-holding-descriptive-cryptocurrency-coin-1-300x200.jpg" alt="Per il CEO di Ripple la causa con la SEC alle battute finali" />
</picture>
</div><p>Per il CEO di Ripple la causa con la SEC alle battute finali</p></a>
</div>
 <div class="next-prev" data-slug="regolamentazione-crypto" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="sicurezza" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/23/rischio-truffa-shiba-inu/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/shiba-inu-scam-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/shiba-inu-scam-1-300x200.jpg" alt="Rischio truffa per Shiba Inu" />
</picture>
</div><p>Rischio truffa per Shiba Inu</p></a><a href="https://cryptonomist.ch/2021/11/18/defi-truffe-furti-miliardi-di-dollari/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/defi_scams-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/defi_scams-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/defi_scams-1-300x200.jpg" alt="DeFi, le truffe e furti valgono 10 miliardi di dollari" />
</picture>
</picture>
</div><p>DeFi, le truffe e furti valgono 10 miliardi di dollari</p></a><a href="https://cryptonomist.ch/2021/11/11/attacco-hacker-mediaworld-riscatto-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/hacker-Mediaworld-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/hacker-Mediaworld-1-300x200.jpg" alt="Attacco hacker a Mediaworld, chiesto riscatto in Bitcoin" />
</picture>
</div><p>Attacco hacker a Mediaworld, chiesto riscatto in Bitcoin</p></a><a href="https://cryptonomist.ch/2021/11/10/stati-uniti-lotta-ransomware-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/USA-crypto-ransomware-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/USA-crypto-ransomware-1-300x200.jpg" alt="Stati Uniti in lotta contro ransomware e criptovalute" />
</picture>
</div><p>Stati Uniti in lotta contro ransomware e criptovalute</p></a>
</div>
<div class="next-prev" data-slug="sicurezza" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="eventi-blockchain" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/28/innovart-nft-charity-event/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-art-2-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-art-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-art-2-300x200.jpg" alt="INNOV’ART | NFT Charity Event" />
</picture>
</picture>
</div><p>INNOV’ART | NFT Charity Event</p></a><a href="https://cryptonomist.ch/2021/11/18/hoopygang-marco-montemagno-hoopy-hours-speciale-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Marco-Montemagno-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Marco-Montemagno-300x200.jpg" alt="Hoopygang e Marco Montemagno presentano il progetto di  formazione “Hoopy Hours - speciale crypto”" />
</picture>
</div><p>Hoopygang e Marco Montemagno presentano il progetto di formazione “Hoopy Hours - speciale crypto”</p></a><a href="https://cryptonomist.ch/2021/11/15/mostra-nft-lugano-15-21-novembre-2021/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-Lugano-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT-Lugano-1-300x200.jpg" alt="Una mostra sugli NFT a Lugano dal 15 al 21 Novembre 2021" />
</picture>
</div><p>Una mostra sugli NFT a Lugano dal 15 al 21 Novembre 2021</p></a><a href="https://cryptonomist.ch/2021/11/11/btc-media-sound-money-bitcoin-music-festival/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-music-fest-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-music-fest-300x200.jpg" alt="BTC Media annuncia il Sound Money Bitcoin Music Festival" />
</picture>
</div><p>BTC Media annuncia il Sound Money Bitcoin Music Festival</p></a>
</div>
<div class="next-prev" data-slug="eventi-blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="interviste" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/27/cardano-spo-cardano-abu-cabu/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO35-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO35-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO35-300x200.jpg" alt="Cardano SPO: Cardano Abu [CABU]" />
</picture>
</picture>
</div><p>Cardano SPO: Cardano Abu [CABU]</p></a><a href="https://cryptonomist.ch/2021/11/21/cardano-spo-responsible-staking-vital/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO34-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO34-300x200.jpeg" alt="Cardano SPO: Responsible Staking [VITAL]" />
</picture>
</div><p>Cardano SPO: Responsible Staking [VITAL]</p></a><a href="https://cryptonomist.ch/2021/11/13/cardano-spo-cloudstruct-staking-cscs/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO33-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/SPO33-300x200.jpeg" alt="Cardano SPO: CloudStruct Staking [CSCS]" />
</picture>
</div><p>Cardano SPO: CloudStruct Staking [CSCS]</p></a><a href="https://cryptonomist.ch/2021/11/06/cardano-spo-braveheartstakepool-brave/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Cover-cardano-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Cover-cardano-300x200.jpg" alt="Cardano SPO: BraveHeartStakePool [BRAVE]" />
</picture>
</div><p>Cardano SPO: BraveHeartStakePool [BRAVE]</p></a>
</div>
<div class="next-prev" data-slug="interviste" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
 </li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/criptovalute/" target="">Crypto<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/criptovalute/" data-slug="criptovalute">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/criptovalute/bitcoin/" data-slug="bitcoin">Bitcoin</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/ethereum/" data-slug="ethereum">Ethereum</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/mining/" data-slug="mining">Mining</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/stable-coin/" data-slug="stable-coin">Stable Coin</a> </ul>
</nav>
<ul class="menu_posts">
<li id="criptovalute" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/28/compra-bitcoin-ora-ricardo-salinas-pliego/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Ricardo-Salinas-Pliego-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Ricardo-Salinas-Pliego-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Ricardo-Salinas-Pliego-300x200.jpg" alt="“Compra Bitcoin ora”: il consiglio di Ricardo Salinas Pliego" />
</picture>
</picture>
</div><p>“Compra Bitcoin ora”: il consiglio di Ricardo Salinas Pliego</p></a><a href="https://cryptonomist.ch/2021/11/28/oroscopo-crypto-29-novembre-5-dicembre-2021/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/horoscope-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/horoscope-300x200.jpg" alt="Oroscopo crypto dal 29 novembre al 5 dicembre  2021" />
</picture>
</div><p>Oroscopo crypto dal 29 novembre al 5 dicembre 2021</p></a><a href="https://cryptonomist.ch/2021/11/27/vendite-di-fast-private-jet-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/fast-private-jet-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/fast-private-jet-crypto-300x200.jpg" alt="Un impressionante 33% delle vendite di Fast Private Jet ora avviene in criptovalute" />
</picture>
</div><p>Un impressionante 33% delle vendite di Fast Private Jet ora avviene in criptovalute</p></a><a href="https://cryptonomist.ch/2021/11/27/bitcoin-aumenta-interesse-investitori-istituzionali/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Bitcoin-istitutional-investors-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Bitcoin-istitutional-investors-1-300x200.jpg" alt="Bitcoin: aumenta ancora l&#039;interesse degli investitori istituzionali" />
</picture>
</div><p>Bitcoin: aumenta ancora l'interesse degli investitori istituzionali</p></a>
</div>
<div class="next-prev" data-slug="criptovalute" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
 </div>
</li>
<li id="bitcoin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/28/compra-bitcoin-ora-ricardo-salinas-pliego/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Ricardo-Salinas-Pliego-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Ricardo-Salinas-Pliego-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Ricardo-Salinas-Pliego-300x200.jpg" alt="“Compra Bitcoin ora”: il consiglio di Ricardo Salinas Pliego" />
</picture>
</picture>
</div><p>“Compra Bitcoin ora”: il consiglio di Ricardo Salinas Pliego</p></a><a href="https://cryptonomist.ch/2021/11/27/bitcoin-aumenta-interesse-investitori-istituzionali/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Bitcoin-istitutional-investors-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Bitcoin-istitutional-investors-1-300x200.jpg" alt="Bitcoin: aumenta ancora l&#039;interesse degli investitori istituzionali" />
</picture>
</div><p>Bitcoin: aumenta ancora l'interesse degli investitori istituzionali</p></a><a href="https://cryptonomist.ch/2021/11/26/bank-of-england-bitcoin-el-salvador-preoccupante/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-el-salvador-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-el-salvador-300x200.jpg" alt="Bank of England: “Bitcoin in El Salvador è preoccupante”" />
</picture>
</div><p>Bank of England: “Bitcoin in El Salvador è preoccupante”</p></a><a href="https://cryptonomist.ch/2021/11/26/morgan-stanley-acquista-azioni-grayscale-bitcoin-trust/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Morgan-Stanley-GBTC-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Morgan-Stanley-GBTC-300x200.jpg" alt="Morgan Stanley acquista altre azioni Grayscale Bitcoin Trust" />
</picture>
</div><p>Morgan Stanley acquista altre azioni Grayscale Bitcoin Trust</p></a>
</div>
<div class="next-prev" data-slug="bitcoin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="ethereum" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/25/un-miliardario-cinese-ha-abbandonato-ethereum-per-protesta/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-gold-coin-defocused-flag-china-background-virtual-cryptocurrency-concept-1-300x225.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-gold-coin-defocused-flag-china-background-virtual-cryptocurrency-concept-1-300x225.jpg" alt="Un miliardario cinese ha abbandonato Ethereum per protesta" />
</picture>
</div><p>Un miliardario cinese ha abbandonato Ethereum per protesta</p></a><a href="https://cryptonomist.ch/2021/11/18/time-ethereum-bilancio/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/ethereum-time-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/ethereum-time-300x200.jpg" alt="TIME ha incassato Ethereum che ha messo a bilancio" />
</picture>
</div><p>TIME ha incassato Ethereum che ha messo a bilancio</p></a><a href="https://cryptonomist.ch/2021/11/17/distribuito-1-milione-58-progetti-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/ethereum-project-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/ethereum-project-1-300x200.jpg" alt="Distribuito $ 1 milione a 58 progetti Ethereum" />
</picture>
</div><p>Distribuito $ 1 milione a 58 progetti Ethereum</p></a><a href="https://cryptonomist.ch/2021/11/08/ethereum-forte-calo-gas/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/ethereum-gas-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/ethereum-gas-1-300x200.jpg" alt="Ethereum: forte calo del gas" />
</picture>
</div><p>Ethereum: forte calo del gas</p></a>
</div>
<div class="next-prev" data-slug="ethereum" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="mining" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/22/celsius-investe-300-milioni-mining-di-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/mining-Bitcoin-Celsius-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/mining-Bitcoin-Celsius-1-300x200.jpg" alt="Celsius investe altri $ 300 milioni nel mining di Bitcoin" />
</picture>
</div><p>Celsius investe altri $ 300 milioni nel mining di Bitcoin</p></a><a href="https://cryptonomist.ch/2021/11/21/cina-guerra-mining-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/china-bitcoin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/china-bitcoin-1-300x200.jpg" alt="Perché la Cina non ha vinto la guerra al mining di Bitcoin" />
</picture>
</div><p>Perché la Cina non ha vinto la guerra al mining di Bitcoin</p></a><a href="https://cryptonomist.ch/2021/11/20/mining-bitcoin-kazakistan-attivita-illegali/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Bitcoin-tenge-Kazakhstan-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Bitcoin-tenge-Kazakhstan-1-300x200.jpg" alt="Mining di Bitcoin, la lotta del Kazakistan alle attività illegali" />
</picture>
</div><p>Mining di Bitcoin, la lotta del Kazakistan alle attività illegali</p></a><a href="https://cryptonomist.ch/2021/11/19/migliori-siti-mining-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Bitcoin-Cloud-Mining-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Bitcoin-Cloud-Mining-1-300x200.jpg" alt="Bitcoin Cloud Mining" />
</picture>
</div><p>Bitcoin Cloud Mining</p></a>
</div>
<div class="next-prev" data-slug="mining" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="stable-coin" class="">
 <div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/26/usa-stablecoin-minacciare-economia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/US-economy-stablecoin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/US-economy-stablecoin-1-300x200.jpg" alt="USA: le stablecoin possono minacciare l&#039;economia" />
</picture>
</div><p>USA: le stablecoin possono minacciare l'economia</p></a><a href="https://cryptonomist.ch/2021/11/22/stasis-eurs-su-algorand/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/stasis-eurs-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/stasis-eurs-1-300x200.jpg" alt="Stasis: gli EURS arrivano su Algorand" />
</picture>
</div><p>Stasis: gli EURS arrivano su Algorand</p></a><a href="https://cryptonomist.ch/2021/11/22/peru-valuta-digitale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Peru-digital-currency-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Peru-digital-currency-1-300x200.jpg" alt="Il Perù lavora sulla sua valuta digitale" />
</picture>
</div><p>Il Perù lavora sulla sua valuta digitale</p></a><a href="https://cryptonomist.ch/2021/11/17/banca-di-russia-test-rublo-digitale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/digital-ruble-russia-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/digital-ruble-russia-1-300x200.jpg" alt="La Banca di Russia annuncia i primi test sul rublo digitale" />
</picture>
</div><p>La Banca di Russia annuncia i primi test sul rublo digitale</p></a>
</div>
<div class="next-prev" data-slug="stable-coin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/trading/" target="">Trading<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="trading" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/26/future-opzioni-bitcoin-scadenza-sentiment-bearish/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-options-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-options-300x200.jpg" alt="Future e opzioni Bitcoin in scadenza: il sentiment diventa bearish" />
</picture>
</div><p>Future e opzioni Bitcoin in scadenza: il sentiment diventa bearish</p></a><a href="https://cryptonomist.ch/2021/11/25/analisi-dei-prezzi-di-bitcoin-ethereum-decentraland/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/05C84C7D-73FD-4E09-889A-B0637992BA10-300x210.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/05C84C7D-73FD-4E09-889A-B0637992BA10-300x210.jpeg" alt="Analisi dei prezzi di Bitcoin, Ethereum, Decentraland" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum, Decentraland</p></a><a href="https://cryptonomist.ch/2021/11/24/bitcoin-ethereum-salita-ath-crypto-com/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-price-2-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-price-2-1-300x200.jpg" alt="Bitcoin e Ethereum in salita, ATH per la moneta di Crypto.com" />
</picture>
</div><p>Bitcoin e Ethereum in salita, ATH per la moneta di Crypto.com</p></a><a href="https://cryptonomist.ch/2021/11/23/bitcoin-ethereum-in-calo-avalanche-sale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-dipped-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-dipped-1-300x200.jpg" alt="Bitcoin ed Ethereum in calo, Avalanche sale" />
</picture>
</div><p>Bitcoin ed Ethereum in calo, Avalanche sale</p></a><a href="https://cryptonomist.ch/2021/11/22/prezzi-bitcoin-ethereum-rimbalzati/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-rebounce-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/bitcoin-rebounce-1-300x200.jpg" alt="I prezzi di Bitcoin ed Ethereum sono rimbalzati" />
</picture>
</div><p>I prezzi di Bitcoin ed Ethereum sono rimbalzati</p></a>
</div>
<div class="next-prev" data-slug="trading" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/defi/" target="">Defi<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="defi" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/24/colony-acceleratore-di-avalanche-listato-su-mexc-global/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/avax-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/avax-300x200.jpg" alt="Colony, acceleratore di Avalanche, verrà listato su MEXC Global all&#039;inizio di dicembre" />
</picture>
</div><p>Colony, acceleratore di Avalanche, verrà listato su MEXC Global all'inizio di dicembre</p></a><a href="https://cryptonomist.ch/2021/11/20/kalmar-piattaforma-all-in-one-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/kalmar-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/kalmar-300x200.jpg" alt="Kalmar: una nuova piattaforma all-in-one DeFi" />
</picture>
</div><p>Kalmar: una nuova piattaforma all-in-one DeFi</p></a><a href="https://cryptonomist.ch/2021/11/19/elrond-incentivi-maiar-dex/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/elrond-dex-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/elrond-dex-1-300x200.jpg" alt="Elrond: incentivi per $ 1,29 miliardi per Maiar DEX" />
</picture>
</div><p>Elrond: incentivi per $ 1,29 miliardi per Maiar DEX</p></a><a href="https://cryptonomist.ch/2021/11/18/defi-superare-finanza-tradizionale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/DeFi-CIV-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/DeFi-CIV-1-300x200.jpg" alt="La DeFi è destinata a superare la finanza tradizionale" />
</picture>
</div><p>La DeFi è destinata a superare la finanza tradizionale</p></a><a href="https://cryptonomist.ch/2021/11/18/defi-truffe-furti-miliardi-di-dollari/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/defi_scams-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/defi_scams-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/defi_scams-1-300x200.jpg" alt="DeFi, le truffe e furti valgono 10 miliardi di dollari" />
</picture>
</picture>
</div><p>DeFi, le truffe e furti valgono 10 miliardi di dollari</p></a>
</div>
<div class="next-prev" data-slug="defi" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/nft/" target="">NFT<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/nft/" data-slug="nft">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/nft/gaming-nft/" data-slug="gaming-nft">Gaming</a><li><a href="https://cryptonomist.ch/categoria/nft/nft-news/" data-slug="nft-news">News</a><li><a href="https://cryptonomist.ch/categoria/nft/digital-art-rights/" data-slug="digital-art-rights">Digital Art Rights</a> </ul>
</nav>
<ul class="menu_posts">
<li id="nft" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-300x200.jpg" alt="Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars" />
</picture>
</picture>
</div><p>Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars</p></a><a href="https://cryptonomist.ch/2021/11/28/the-nft-magazine-2-dicembre-drop-coldie-in-copertina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT.Magazine-Coldie-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/NFT.Magazine-Coldie-300x200.jpg" alt="The NFT Magazine: il 2 dicembre il drop con Coldie in copertina" />
</picture>
</div><p>The NFT Magazine: il 2 dicembre il drop con Coldie in copertina</p></a><a href="https://cryptonomist.ch/2021/11/27/giovanni-motta-successo-mondo-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Giovanni-Motta-NFT-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Giovanni-Motta-NFT-300x200.jpg" alt="Giovanni Motta e il suo successo nel mondo degli NFT" />
</picture>
</div><p>Giovanni Motta e il suo successo nel mondo degli NFT</p></a><a href="https://cryptonomist.ch/2021/11/25/nft-marvel-artista-fumetti-god-temple-game/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/God-Temple-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/God-Temple-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/God-Temple-300x200.jpg" alt="NFT Marvel: l’artista dei fumetti coinvolto nel God Temple game" />
</picture>
</picture>
</div><p>NFT Marvel: l’artista dei fumetti coinvolto nel God Temple game</p></a>
</div>
<div class="next-prev" data-slug="nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="gaming-nft" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-300x200.jpg" alt="Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars" />
</picture>
</picture>
</div><p>Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars</p></a><a href="https://cryptonomist.ch/2021/11/25/nft-marvel-artista-fumetti-god-temple-game/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/God-Temple-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/God-Temple-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/God-Temple-300x200.jpg" alt="NFT Marvel: l’artista dei fumetti coinvolto nel God Temple game" />
</picture>
</picture>
</div><p>NFT Marvel: l’artista dei fumetti coinvolto nel God Temple game</p></a><a href="https://cryptonomist.ch/2021/11/23/ritorno-al-futuro-polydoge/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/polydoge-300x169.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/polydoge-300x169.jpg" alt="“Ritorno al Futuro” con Polydoge" />
</picture>
</div><p>“Ritorno al Futuro” con Polydoge</p></a><a href="https://cryptonomist.ch/2021/11/18/cryptobattles-gioco-pvp-rivoluzionario/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Crypto-battles-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Crypto-battles-300x200.jpg" alt="CryptoBattles, il gioco PVP rivoluzionario" />
</picture>
</div><p>CryptoBattles, il gioco PVP rivoluzionario</p></a>
</div>
<div class="next-prev" data-slug="gaming-nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="nft-news" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/10/26/nft-collezionisti-crypto-arte-collectibles/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/NFT-collectors-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/NFT-collectors-300x200.jpg" alt="NFT: chi sono i collezionisti più famosi del mondo della crypto arte e dei collectibles" />
</picture>
</div><p>NFT: chi sono i collezionisti più famosi del mondo della crypto arte e dei collectibles</p></a><a href="https://cryptonomist.ch/2021/10/20/shopify-consente-vendita-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/NFT-Shopify-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/NFT-Shopify-1-300x200.jpg" alt="Shopify ora consente la vendita di NFT" />
</picture>
</div><p>Shopify ora consente la vendita di NFT</p></a><a href="https://cryptonomist.ch/2021/10/13/coinbase-nft-lannuncio-del-nuovo-marketplace/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/NFT-Coinbase-marketplace-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/NFT-Coinbase-marketplace-1-300x200.jpg" alt="Coinbase NFT: l’annuncio del nuovo marketplace in arrivo" />
</picture>
</div><p>Coinbase NFT: l’annuncio del nuovo marketplace in arrivo</p></a><a href="https://cryptonomist.ch/2021/10/12/nft-per-aiutare-il-partito-democratico-del-texas/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/nft_texas-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/nft_texas-300x200.jpg" alt="NFT per aiutare le attività di raccolta fondi del Partito Democratico del Texas" />
</picture>
</div><p>NFT per aiutare le attività di raccolta fondi del Partito Democratico del Texas</p></a>
</div>
<div class="next-prev" data-slug="nft-news" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="digital-art-rights" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/29/british-museum-vende-the-great-wave-di-hokusai/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/British-museum-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/British-museum-1.jpg" alt="British Museum vende NFT inclusa" />
</picture>
</div><p>British Museum vende NFT inclusa "The Great Wave" di Hokusai</p></a><a href="https://cryptonomist.ch/2021/09/25/leonardo-da-vinci-e-gli-nft-la-crypto-truffa-sventata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/leonardo-da-vinci-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/leonardo-da-vinci-1.jpg" alt="Leonardo da Vinci e gli NFT? La crypto truffa sventata per 200 persone" />
</picture>
</div><p>Leonardo da Vinci e gli NFT? La crypto truffa sventata per 200 persone</p></a><a href="https://cryptonomist.ch/2021/09/24/refik-anadol-drop-di-24-ore-con-misa-art-a-basilea/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/nft-art-text-blue-printed-circuit-board-electronic-board-nft-technology-rolling-out-new-nft-t-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/nft-art-text-blue-printed-circuit-board-electronic-board-nft-technology-rolling-out-new-nft-t-1.jpg" alt="Refik Anadol: drop di 24 ore con Misa.Art a Basilea" />
</picture>
</div><p>Refik Anadol: drop di 24 ore con Misa.Art a Basilea</p></a><a href="https://cryptonomist.ch/2021/09/02/futuro-nft-crypto-arte-collectibles/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-crypto-art.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-crypto-art.jpg" alt="Il futuro degli NFT: Crypto Arte o Collectibles?" />
</picture>
</div><p>Il futuro degli NFT: Crypto Arte o Collectibles?</p></a>
</div>
<div class="next-prev" data-slug="digital-art-rights" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/news-mondo/" target="">News dal Mondo<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/news-mondo/" data-slug="news-mondo">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/news-mondo/fintech/" data-slug="fintech">Fintech</a> </ul>
</nav>
<ul class="menu_posts">
<li id="news-mondo" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/26/revolut-carta-oro-24-carati-edizione-limitata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Revolut-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Revolut-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Revolut-300x200.jpg" alt="Revolut lancia la carta d’oro 24 carati in edizione limitata" />
</picture>
</picture>
</div><p>Revolut lancia la carta d’oro 24 carati in edizione limitata</p></a><a href="https://cryptonomist.ch/2021/11/25/john-mcafee-libro-film-vita/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/John_McAfee_movie-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/John_McAfee_movie-300x200.jpg" alt="John McAfee, in arrivo un libro e un film sulla sua vita" />
</picture>
</div><p>John McAfee, in arrivo un libro e un film sulla sua vita</p></a><a href="https://cryptonomist.ch/2021/11/25/landamento-del-nasdaq-durante-la-pandemia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Nasdaq-Tower_092614_B-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Nasdaq-Tower_092614_B-300x200.jpg" alt="L&#039;andamento del Nasdaq durante la pandemia" />
</picture>
</div><p>L'andamento del Nasdaq durante la pandemia</p></a><a href="https://cryptonomist.ch/2021/11/25/moda-e-metaverso-nuove-tendenze-3d/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/deg2-300x300.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/deg2-300x300.jpg" alt="Moda e metaverso. Nuove tendenze 3D" />
</picture>
</div><p>Moda e metaverso. Nuove tendenze 3D</p></a>
</div>
<div class="next-prev" data-slug="news-mondo" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="fintech" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/26/revolut-carta-oro-24-carati-edizione-limitata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Revolut-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Revolut-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Revolut-300x200.jpg" alt="Revolut lancia la carta d’oro 24 carati in edizione limitata" />
</picture>
</picture>
</div><p>Revolut lancia la carta d’oro 24 carati in edizione limitata</p></a><a href="https://cryptonomist.ch/2021/11/25/landamento-del-nasdaq-durante-la-pandemia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Nasdaq-Tower_092614_B-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Nasdaq-Tower_092614_B-300x200.jpg" alt="L&#039;andamento del Nasdaq durante la pandemia" />
</picture>
</div><p>L'andamento del Nasdaq durante la pandemia</p></a><a href="https://cryptonomist.ch/2021/11/19/amazon-esclude-visa-uk/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/amazon-Visa-UK-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/amazon-Visa-UK-1-300x200.jpg" alt="Amazon esclude Visa in UK: rivoluzione in arrivo?" />
</picture>
</div><p>Amazon esclude Visa in UK: rivoluzione in arrivo?</p></a><a href="https://cryptonomist.ch/2021/11/18/azioni-tesla-elon-musk-social/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Elon-Musk-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/Elon-Musk-300x200.jpg" alt="Azioni Tesla in picchiata: Elon Musk fa i conti con i social" />
</picture>
</div><p>Azioni Tesla in picchiata: Elon Musk fa i conti con i social</p></a>
</div>
<div class="next-prev" data-slug="fintech" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/wiki/" target="">Wiki<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/wiki/" data-slug="wiki">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/wiki/dapps-smart-contracts/" data-slug="dapps-smart-contracts">DApps & Smart Contracts</a><li><a href="https://cryptonomist.ch/categoria/wiki/exchange/" data-slug="exchange">Exchange</a><li><a href="https://cryptonomist.ch/categoria/wiki/tool-and-app/" data-slug="tool-and-app">Tool & app</a><li><a href="https://cryptonomist.ch/categoria/wiki/wallet/" data-slug="wallet">Wallet</a> </ul>
</nav>
<ul class="menu_posts">
<li id="wiki" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/25/bitfinex-lancia-trading-alta-velocita/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/trading-Bitfinex-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/trading-Bitfinex-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/trading-Bitfinex-300x200.jpg" alt="Bitfinex lancia il trading ad alta velocità" />
</picture>
</picture>
</div><p>Bitfinex lancia il trading ad alta velocità</p></a><a href="https://cryptonomist.ch/2021/11/25/adidas-annuncia-la-nuova-partnership-con-coinbase/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/adidas-2-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/adidas-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/adidas-2-300x200.jpg" alt="Adidas annuncia la nuova partnership con Coinbase" />
</picture>
</picture>
</div><p>Adidas annuncia la nuova partnership con Coinbase</p></a><a href="https://cryptonomist.ch/2021/11/01/come-configurare-wallet-metamask/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg" alt="Come configurare un wallet MetaMask" />
</picture>
</picture>
</div><p>Come configurare un wallet MetaMask</p></a><a href="https://cryptonomist.ch/2021/11/01/come-funziona-compound-prestiti-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg" alt="Come funziona Compound per fare prestiti con le criptovalute" />
</picture>
</picture>
</div><p>Come funziona Compound per fare prestiti con le criptovalute</p></a>
</div>
<div class="next-prev" data-slug="wiki" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="dapps-smart-contracts" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/04/18/come-usare-polygon-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg" alt="Come usare Polygon nella DeFi e guadagnare MATIC su AAVE" />
</picture>
</div><p>Come usare Polygon nella DeFi e guadagnare MATIC su AAVE</p></a><a href="https://cryptonomist.ch/2020/11/25/nuovi-record-dapp-tron/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg" alt="Nuovi record per le dApp su Tron" />
</picture>
</div><p>Nuovi record per le dApp su Tron</p></a><a href="https://cryptonomist.ch/2020/10/18/come-fare-staking-con-zilliqa-zil/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg" alt="Guida su come fare staking con Zilliqa (ZIL)" />
</picture>
</div><p>Guida su come fare staking con Zilliqa (ZIL)</p></a><a href="https://cryptonomist.ch/2020/06/14/smart-contract-su-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg" alt="Gli smart contract su blockchain" />
</picture>
</div><p>Gli smart contract su blockchain</p></a>
</div>
<div class="next-prev" data-slug="dapps-smart-contracts" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="exchange" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/25/bitfinex-lancia-trading-alta-velocita/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/trading-Bitfinex-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/trading-Bitfinex-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/trading-Bitfinex-300x200.jpg" alt="Bitfinex lancia il trading ad alta velocità" />
</picture>
</picture>
</div><p>Bitfinex lancia il trading ad alta velocità</p></a><a href="https://cryptonomist.ch/2021/11/25/adidas-annuncia-la-nuova-partnership-con-coinbase/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/adidas-2-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/adidas-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/11/adidas-2-300x200.jpg" alt="Adidas annuncia la nuova partnership con Coinbase" />
</picture>
</picture>
</div><p>Adidas annuncia la nuova partnership con Coinbase</p></a><a href="https://cryptonomist.ch/2021/10/31/5-migliori-siti-dove-comprare-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/Siti-dove-comprare-Bitcoin-300x219.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/Siti-dove-comprare-Bitcoin-300x219.jpeg" alt="I 5 migliori siti dove comprare Bitcoin" />
</picture>
</div><p>I 5 migliori siti dove comprare Bitcoin</p></a><a href="https://cryptonomist.ch/2021/10/30/guida-completa-exchange-crypto-huobi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/huobi-exchange-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/huobi-exchange-1-300x200.jpg" alt="Guida completa all’exchange crypto Huobi" />
</picture>
</div><p>Guida completa all’exchange crypto Huobi</p></a>
</div>
<div class="next-prev" data-slug="exchange" data-posts="4">
 <a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="tool-and-app" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/01/come-funziona-compound-prestiti-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg" alt="Come funziona Compound per fare prestiti con le criptovalute" />
</picture>
</picture>
</div><p>Come funziona Compound per fare prestiti con le criptovalute</p></a><a href="https://cryptonomist.ch/2021/08/02/four-leaf-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg" alt="Four-Leaf Network: una pietra miliare in un mondo in movimento" />
</picture>
</div><p>Four-Leaf Network: una pietra miliare in un mondo in movimento</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" />
</picture>
</div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/25/yield-farming-investitore-retail-mondo-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/yield-farming.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/yield-farming.jpg" alt="Yield farming di un investitore retail nel mondo crypto" />
</picture>
</div><p>Yield farming di un investitore retail nel mondo crypto</p></a>
</div>
<div class="next-prev" data-slug="tool-and-app" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="wallet" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/11/01/come-configurare-wallet-metamask/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg" alt="Come configurare un wallet MetaMask" />
</picture>
</picture>
</div><p>Come configurare un wallet MetaMask</p></a><a href="https://cryptonomist.ch/2021/10/31/differenze-trust-wallet-atomic-wallet/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg" alt="Tutte le differenze tra Trust Wallet ed Atomic Wallet" />
</picture>
</div><p>Tutte le differenze tra Trust Wallet ed Atomic Wallet</p></a><a href="https://cryptonomist.ch/2021/10/16/recuperare-password-wallet-dat-bitcoin-in-2-minuti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/bitcoin-wallet-password-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/bitcoin-wallet-password-1-300x200.jpg" alt="Recuperare una password wallet.dat Bitcoin in 2 minuti!" />
</picture>
</div><p>Recuperare una password wallet.dat Bitcoin in 2 minuti!</p></a><a href="https://cryptonomist.ch/2021/09/15/come-recuperare-dogecoin-wallet/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/executium-sOp4OSP8Erc-unsplash.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/executium-sOp4OSP8Erc-unsplash.jpg" alt="Come recuperare Dogecoin Wallet?" />
</picture>
</div><p>Come recuperare Dogecoin Wallet?</p></a>
</div>
<div class="next-prev" data-slug="wallet" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-dropdown"><a href="https://cryptonomist.ch/defi" target="">Charts<span class="carret"></span></a><ul class="dropdown-menu"><li><a href="https://cryptonomist.ch/stablecoin-list/" target="" rel="noopener noreferrer">Stablecoin List</a><li><a href="https://cryptonomist.ch/defi" target="" rel="noopener noreferrer">DeFi</a><li><a href="https://cryptonomist.ch/erc20-tokens-list/" target="" rel="noopener noreferrer">ERC20 Tokens List</a></ul></li><li class="m-hidden"><a href="https://thecryptomerch.com" target="_blank">Crypto Merch</a></li><li class="lang-item lang-item-2247 lang-item-en lang-item-first"><a href="https://en.cryptonomist.ch/2021/11/28/ilo-launch-nft-release-planet-wars/" target=""><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="ENG" alt="ENG" width="16" height="11" /><span style="margin-left:0.3em;">ENG</span></a></li></ul> </div>
<div class="search">
<div class="right_menu"><a href="https://thecryptomerch.com" class="ctn_btn" target="_blank">Merch</a></div>
<div class="login_metamask"><a href="https://cryptonomist.ch/portfolio"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/custom_address.svg" /></a></div>
<div class="search_button">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search.svg" alt='Search' />
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-color.svg" alt='Search' />
<img loading='lazy' class="close" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-close.svg" alt='Search' />
</div>
 <div class="search-wrap">
<form action="/" method="get">
<div class="input-wrap">
<label class="textbox">
<input type="text" name="s" autocomplete="off" placeholder="Search..">
</label>
<button name="search">Search</button>
</div>
</form>
<ul class="search-result"></ul>
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
</div>
</div>
</nav>
<div class="ads">
<section id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://assets.evolutionadv.it/cryptonomist_ch/cryptonomist_ch.new.js"></script></div></section><section id="text-10" class="widget widget_text"> <div class="textwidget"><p><ins class='dcmads' style='display:inline-block;width:728px;height:90px' data-dcm-placement='N1224350.4226939CRYPTONOMIST/B26363770.318157717' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-gdpr-applies='gdpr=' data-dcm-gdpr-consent='gdpr_consent=' data-dcm-addtl-consent='addtl_consent=' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''><br />
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
</div>
</section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg.webp" />
<img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg" />
</picture>
</a></div></section> </div>
<div class="main-content post-single">
<div class="post-intro" data-id="136709" data-cat='gaming-nft'>
<div class="post-thumbnail blur">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-1140x600.jpg" alt="Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars" />
</picture>
</div>
<div class="post-thumbnail wrapper">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-ILO-1140x600.jpg" alt="Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars" />
</picture>
</div>
<div class="wrapper">
<div class="breadcrumb">
</div>
<div class="content">
<span class="category">Gaming</span>
<h1 class="main-title page-title">Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars</h1>
<div class="credits">
<p class="author">
By <a rel='noopener noreferrer' href="https://cryptonomist.ch/author/crypto-advertisement/">Crypto Advertising</a>
<span class="time">- 28 Nov 2021</span>
</p>
</div>
<div class="read-more">
<a role="button"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Chevron down"></a>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="left-content">

<div class="ads no-margin">
<section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div>

<div class="post-content qnxp-post" data-id="136709" data-title="Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars" data-slug="https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/">
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/&via=cryptonomist_" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/&text=Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/&title=Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/&title=Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
<div id="cryptonomist-speech">
<span>Ascolta qui</span> <div class="audio">
<audio id="post-audio" src="https://cryptonomist.ch/audio/4d7a8231c79aaa6306af7be53121312f.mp3" preload="auto"></audio>
<button id="play" class="play"></button>
<span id="audio-length"></span>
</div>
<a id="download_speech" href="https://cryptonomist.ch/audio/4d7a8231c79aaa6306af7be53121312f.mp3"><img src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/download.svg" /> download</a>
</div>
<p><b>SPONSORED POST*</b></p>
<p>Hai mai desiderato di far parte di qualcosa di importante? O di avere l’opportunità di investire in una piattaforma pronta ad influenzare il mercato crypto, basata su NFT e che verrà lanciata con una ILO iniziale? <b>Planet Wars è esattamente tutto questo.</b></p>
<p>Verrà lanciata una ILO sui suoi token e la piattaforma presenterà inoltre servizi NFT. La data del lancio è imminente: il debutto della ILO Gold avverrà l’1 dicembre 2021 mentre i pianeti NFT verranno presentati il 13 dicembre.</p>
<p>La piattaforma sarà un ottimo posto per i novizi che vogliono cominciare il loro viaggio nel mondo delle crypto.</p>
<p>Scopriamo cosa offre nello specifico Planet Wars.</p>
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-transparent">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Summary</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#ILO_Gold_e_lancio_di_pianeti_NFT_su_Planet_Wars" title="ILO Gold e lancio di pianeti NFT su Planet Wars">ILO Gold e lancio di pianeti NFT su Planet Wars</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Planet_Wars" title="Planet Wars">Planet Wars</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Caratteristiche_chiave" title="Caratteristiche chiave">Caratteristiche chiave</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="ILO_Gold_e_lancio_di_pianeti_NFT_su_Planet_Wars"></span>ILO Gold e lancio di pianeti NFT su Planet Wars<span class="ez-toc-section-end"></span></h2>
<p>Planet Wars ha creato un fantastico universo per gli utenti, i quali possono trovare un&#8217;ambientazione unica, plasmata per adottare le peculiarità degli NFT. I giocatori competeranno tra loro innalzando difese per i propri pianeti e schierando navicelle spaziali per guadagnare token.</p>
<p>Come indicato nella roadmap, i primi due eventi, saranno i seguenti:</p>
<ul>
<li aria-level="1"><b>Il lancio della ILO Gold</b> darà ai token stabilità di prezzo e scambiabilità. Il lancio includerà una ILO di Gold/BUSD con un massimo di 5 milioni di Gold venduti. Se tutti i token della ILO saranno venduti, il prezzo del Gold sarà di $0.2 per ciascuna unità, con una revenue massima di 1 milione di $.</li>
<li aria-level="1">Il<b> lancio di pianeti NFT </b>sarà diverso dal primo lancio e consisterà nella creazione dei pianeti dell’universo di Planet Wars, che presenterà un totale di 1123 pianeti, i quali avranno un prezzo crescente. Questo meccanismo ha una ragione. Per dare un’idea più chiara, il primo pianeta sarà venduto a 0.5 BNB mentre il prezzo dei pianeti successivi aumenterà di 0.005 per ognuno.</li>
</ul>
<p>Un pianeta può essere comprato solo una volta e l’ultimo pianeta avrà un prezzo di 6.11 BNB. Le caratteristiche dei pianeti non saranno rivelate prima o dopo l’acquisto. Lo saranno solo una volta che l’intera quantità di pianeti sarà venduta o 30 giorni dopo la data del lancio.</p>
<figure id="attachment_136711" aria-describedby="caption-attachment-136711" style="width: 800px" class="wp-caption aligncenter"><picture loading="lazy" class="size-full wp-image-136711">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars.jpg.webp 800w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-300x300.jpg.webp 300w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-150x150.jpg.webp 150w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-350x350.jpg.webp 350w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-245x245.jpg.webp 245w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-135x135.jpg.webp 135w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-96x96.jpg.webp 96w" sizes="(max-width: 800px) 100vw, 800px" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars.jpg" alt="NFT Planet Wars" width="800" height="800" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars.jpg 800w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-300x300.jpg 300w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-150x150.jpg 150w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-768x768.jpg 768w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-350x350.jpg 350w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-245x245.jpg 245w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-135x135.jpg 135w, https://cryptonomist.ch/wp-content/uploads/2021/11/planet-wars-96x96.jpg 96w" sizes="(max-width: 800px) 100vw, 800px" />
</picture>
<figcaption id="caption-attachment-136711" class="wp-caption-text">Planet Wars è un gioco play to earn</figcaption></figure>
<h2><span class="ez-toc-section" id="Planet_Wars"></span>Planet Wars<span class="ez-toc-section-end"></span></h2>
<p>La piattaforma è un<b> gioco di battaglie spaziali play-to-earn, </b>basato sulla <a href="https://cryptonomist.ch/2020/05/25/binance-lancia-smart-chain/" target="_blank" rel="noopener">Binance Smart Chain.</a> Il gioco incorpora i concetti di DeFi, gamification e NFT. L’universo è stato creato per permettere ai giocatori di competere tra loro utilizzando i pianeti, le difese e le navi spaziali al fine di guadagnare token.</p>
<p>Il gioco è stato sviluppato grazie alla collaborazione di due aziende, partner da molti anni.</p>
<ul>
<li aria-level="1"><b>Scaling Parrots</b>: proprietario del gioco</li>
<li aria-level="1"><b>Real Loud Marketing</b>: proprietario del marketing</li>
</ul>
<p>Planet Wars è sinonimo di <b>GameFi</b>, che combina la finanza decentralizzata ai token non fungibili (NFT). I giochi di questa tipologia non sono sviluppati per essere dei play-to-win ma per essere dei play-to-earn. Giocare, lootare risorse e piazzarsi nelle classifiche settimanali darà la possibilità agli utenti di guadagnare dei token.</p>
<p>I pianeti all’interno dell’universo di Planet Wars avranno<b> caratteristiche uniche che incideranno sui bonus di gioco</b>. L’intero codice che riconduce all’immagine del pianeta è completamente salvato on-chain, con l’ausilio di smart contract che gestiscono il gioco. Questo è possibile tramite il formato immagine SVG: un formato vettoriale che permette di generare immagini infinitamente scalabili attraverso dei tag XML.</p>
<h2><span class="ez-toc-section" id="Caratteristiche_chiave"></span>Caratteristiche chiave<span class="ez-toc-section-end"></span></h2>
<p>Quello che devi sapere riguardo questa piattaforma è che offre numerosi servizi e prodotti dei quali si può beneficiare. L’universo ospita ben<b> 1123 pianeti NFT</b>, ognuno con caratteristiche uniche, capaci di influenzare i bonus in game. Le coordinate, il nome, la grandezza, la temperatura, l’abitabilità, il colore e gli slot satellite giocano un ruolo importante all’interno della galassia.</p>
<p>Inoltre, ogni pianeta avrà un design unico, che sarà il prodotto dei metadati di ciascun pianeta. I design sono molteplici e influenzano la superficie dei pianeti, che ne condizioneranno a sua volta l’abitabilità, i satelliti, gli asteroidi e lo sfondo.</p>
<p><b>L’economia dell’universo di Planet Wars è decentralizzata </b>e sarà basata su tre tipi di risorse: dei token ERC-20 aventi le loro funzionalità e la loro tokenomics.</p>
<p>Le risorse presenti sono le seguenti:</p>
<ul>
<li aria-level="1"><b>Oro:</b> esso è la moneta di scambio dell’intero ecosistema di Planet Wars e il metodo di pagamento principale per il mint delle battaglie e delle strutture NFT. Ha un cap totale di 100 milioni, di cui 25 pre-mintati dedicati alla ILO come compenso e una parte destinati al tesoro aziendale.</li>
<li aria-level="1"><b>Idrogeno:</b> è il carburante per le navi spaziali NFT. Considera questa risorsa come ad esempio ETH per la blockchain di Ethereum. Più sarà consumato durante il gioco, più diventerà raro e di conseguenza il suo prezzo aumenterà. Ogni volta che un token Hydro sarà rubato durante una battaglia, una porzione verrà burnata, come succede per le altre risorse del gioco. Al lancio verrà creata una pancake liquidity pool, nella quale 50 milioni di Hydro saranno posti in pool con 1 milione di Gold, al prezzo iniziale di 50:1.</li>
<li aria-level="1"><b>Ferro:</b> questa risorsa è utile per la costruzione di navi e difese. La differenza è che essa non sarà una risorsa limitata. Al contrario dell’Idrogeno, la somma di Ferro mintata diminuirà nel tempo. Quando comincerà la costruzione di una nave e verrà spesa una certa quantità di token Ferro, il processo di burning avrà inizio. Quando una struttura difensiva o una nave viene distrutta in battaglia, il proprietario riceverà il 70% del Ferro utilizzato nella costruzione, mentre un 30% verrà perso e quindi burnato. Verrà creata una pancake liquidity pool nella quale 20 milioni di Ferro verranno messi in pool con 1 milione di Gold, al prezzo iniziale di 20:1.</li>
</ul>
<p>Note finali</p>
<p>Questo universo è creato sia per investitori sia per giocatori, neofiti e non, o per chi semplicemente sta cercando una piattaforma innovativa e visionaria. Preparati a salpare per questo fantastico viaggio e ottieni il tuo pianeta colmo di misteri e creatività.</p>
<p>Seguili sui canali social e resta aggiornato sulle novità di sviluppo: <a href="http://www.planetwars.io/" target="_blank" rel="noopener">Website</a>, <a href="https://t.me/planetwarscommunity" target="_blank" rel="noopener">Telegram Official Group</a>, <a href="https://t.me/planetwars" target="_blank" rel="noopener">Telegram News Channel</a>, <a href="https://twitter.com/PlanetWars_" target="_blank" rel="noopener">Twitter</a>, <a href="https://www.instagram.com/planetwars_/" target="_blank" rel="noopener">Instagram</a>, <a href="https://www.facebook.com/planetwars.io" target="_blank" rel="noopener">Facebook</a>, <a href="https://discord.gg/WHGCzpbB" target="_blank" rel="noopener">Discord</a>.</p>
<p><b><i>*Questo articolo è stato pagato. Cryptonomist non ha scritto l&#8217;articolo né ha testato la piattaforma.</i></b></p>
<p>&nbsp;</p>
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/&text=Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/&title=Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/&title=Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
</div>
<div class="post-navigation">
<div class="prev">
<span>Previous article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2021/11/28/compra-bitcoin-ora-ricardo-salinas-pliego/">“Compra Bitcoin ora”: il consiglio di Ricardo Salinas Pliego</a>
</div>
<div class="next">
<span>Next article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2021/11/28/innovart-nft-charity-event/">INNOV’ART | NFT Charity Event</a>
</div>
</div>
<div class="author-box" itemscope itemtype="https://schema.org/Person">
<div class="image">
<img data-del="avatar" src='https://cryptonomist.ch/wp-content/uploads/2018/07/IMG_2089-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /> </div>
<div class="content">
<a rel='noopener noreferrer' href="https://cryptonomist.ch/author/crypto-advertisement/" class="author-name" itemprop="name">Crypto Advertising</a>
<p class="author-description" itemprop="description">
Vuoi un tuo articolo pubblicato su Cryptonomist? Vuoi pubblicizzare il tuo progetto crypto? Contattaci su <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ee87808881ae8d9c979e9a81808183879d9ac08d86">[email&#160;protected]</a></p>
<div class="social-icons">
</div>
</div>
</div>
<div class="suggestion-articles">
<div class="options">
<button class='active' id="related" data-id="136709" data-author="41" data-category="107564">Related posts</button>
<button id="author">More from author</button>
</div>
<div class="ld ld-spin"></div>
<ul class="articles-holder" id="articles-holder">
</ul>
<div class="navigation">
<button id="prev"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Prev"></button>
<button id="next"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Next"></button>
</div>
</div>
<div class="fb-comments" data-href="https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/" data-width="100%" data-numposts="5"></div>
<div class="loader-wrap">
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
<div class="instant_view_related_posts">
<h4 class="header">Related Posts</h4>
<a href="https://cryptonomist.ch/2021/11/28/innovart-nft-charity-event/">
<div>INNOV’ART | NFT Charity Event</div>
</a>
<a href="https://cryptonomist.ch/2021/11/28/lancio-ilo-rilascio-nft-planet-wars/">
<div>Tieniti pronto per il lancio della ILO e il rilascio di NFT su Planet Wars</div>
</a>
</div>
<div class="sidebar">
<div class="ads">
<section id="custom_html-72" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://thenftmag.io" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png" alt="" />
</picture>
</a></div></section><section id="text-6" class="widget widget_text"> <div class="textwidget"><p><ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N1224350.4226939CRYPTONOMIST/B26363770.317950203' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-gdpr-applies='gdpr=' data-dcm-gdpr-consent='gdpr_consent=' data-dcm-addtl-consent='addtl_consent=' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
</div>
</section><section id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://cryptonomist.ch/oroscopo-crypto/" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/05/320x150Draft_231_402x.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/05/320x150Draft_231_402x.png" alt="Oroscopo" />
</picture>
</a></div></section><section id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://crypto.com/price/static/widget/index.js"></script>
<div id="crypto-widget-CoinList" data-coins="bitcoin,ethereum,cardano,dogecoin,polkadot-new,solana,shiba-inu"></div></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://eidoo.io/"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Eidoowebbanner.svg" /></a></div></section><section id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg" />
</picture>
</a></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=2059238210984591&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cryptonomist.ch/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/cryptonomist.ch/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cryptonomist.ch/">The Cryptonomist Italia</a></blockquote></div></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="google_news" href="https://news.google.com/publications/CAAqBwgKMLLqkQswnv-mAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg" alt="Google News" />
</picture>
</a></div></section><section id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div></section> </div>
<div class="widgets">
</div>
</div>
</div>
</div>
<div class="more-stories">
<div class="stories-wrap">
<div class="header">
<button class="close"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/close.svg" /></button> More Stories
</div>
<div class="post">
<div class="post-thumbnail">
<a href="https://cryptonomist.ch/?post_type=post&p=136717">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/11/Ricardo-Salinas-Pliego-368x245.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2021/11/Ricardo-Salinas-Pliego-368x245.jpg" alt="“Compra Bitcoin ora”: il consiglio di Ricardo Salinas Pliego" />
</picture>
</a>
<a href=""><span class="category-tag">Bitcoin</span></a>
</div>
<div class="post-content">
<a href="https://cryptonomist.ch/?post_type=post&p=136717"><h4 class="post-title">“Compra Bitcoin ora”: il consiglio di Ricardo Salinas Pliego</h4></a>
<p class="author m-t-10">
<a href="https://cryptonomist.ch/author/stefania-stimolo/">Stefania Stimolo</a> <span class="time">- 28 Nov 2021</span>
</p>
</div>
</div>
</div>
</div>
<button type='button' class="scrollup"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Take me to top"></button>
<footer>
<div class="wrapper">
<div class="default">
<div class="logo">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo-white.svg" alt="Logo image" />
</div>
<p>Raccontiamo il futuro.<br>Le notizie più esclusive su Bitcoin e criptovalute, trading, fintech e blockchain.</p>
<ul class="social">
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Cryptonomist's Facebook"></a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/cryptonomist_" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Cryptonomist's Twitter"></a></li>
<li><a target="_blank" rel="noopener" href="https://t.me/thecryptonomist_ch" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Cryptonomist's Telegram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-cryptonomist/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Cryptonomist's LinkedIn"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/instagram.svg" alt="Cryptonomist's Instagram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/youtube.svg" alt="Cryptonomist's Youtube"></a></li>
</ul>
</div>
<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Site map</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://cryptonomist.ch/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://cryptonomist.ch/contatti/">Contatti</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://cryptonomist.ch/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://cryptonomist.ch/feed/">RSS Feed</a></li>
<li id="menu-item-78044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78044"><a href="https://cryptonomist.ch/servizi/">Servizi di Marketing</a></li>
<li id="menu-item-114483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114483"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/eidoo/">Eidoo Blog</a></li>
<li id="menu-item-114484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114484"><a target="_blank" rel="noopener" href="https://cryptonomist.ch/blog/tradingview/">Tradingview Blog</a></li>
<li id="menu-item-114485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114485"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/lkscoin/">LKSCoin Blog</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p>Resta aggiornato su tutte le novità riguardanti le criptovalute e tutto il mondo della blockchain</p>
<div class="newsletter_provvisoria">
<form action="https://a1h9g9.emailsp.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Mail *" required="required" style="max-width:80%">
<button class="button_newsletter" type="submit" name="submit" value="true">
Invia
</button>
</div>
<input type="hidden" name="list" value="3">
</form>
</div></div></section> </div>
</footer>
<section class="cookies-policy">
<div class="wrapper">
<p class="message">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</p>
<button class="close">Ok</button>
</div>
</section>
<script>
    const currentPostId = 136709;
</script>
<style type="text/css" media="screen">/* Ivory search custom CSS code */.is-form-style.is-form-style-3 label { width: calc(100% - 130px) !important;}
.is-form-style.is-form-style-3 label > input { width: 100% !important;}
.is-form-style input.is-search-submit, .is-search-icon{display:none !important;}
.main-content .search form button:before{ content:"Search"; font-family: 'Raleway', sans-serif; }</style> <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			
			gtag('config', 'UA-115456226-2');
    	</script>
<script type='text/javascript' id='new-jquery-js-extra'>
/* <![CDATA[ */
var app = {"ajax":"https:\/\/cryptonomist.ch\/wp-admin\/admin-ajax.php","lang":{"code":"it","demo":"demo","no_results":"Nessun risultato trovato.","something_went_wrong":"Qualcosa \u00e8 andato storto. Si prega di aggiornare la pagina.","did_you_mean":"Intendevi","other_posts":"Altri post","metamask_no_title":"metamask_no_title","metamask_no_text":"metamask_no_text","metamask_connecting_title":"metamask_connecting_title","metamask_connecting_text":"metamask_connecting_text","metamask_noassets_title":"metamask_noassets_title","metamask_noassets_text":"metamask_noassets_text","success":"Successo","failed":"Mancato","fetch_assets":"Recupera risorse","connect_metamask":"Collega Metamask","privacy":"Privacy","how_it_works":"Come funziona","preparing_information":"Preparazione delle informazioni...","your_crypto_portfolio":"Il tuo portafoglio","select_address":"Seleziona indirizzo","add_new_address":"Aggiungi un nuovo indirizzo","refresh_assets":"Aggiorna risorse","last_updated":"Ultimo aggiornamento:","total_balance":"Saldo totale","your_assets":"I tuoi beni","hide_small_assets":"Nascondi piccoli asset","name":"Nome","mood":"Umore","token_name":"Nome token","price":"Prezzo","allocation":"Allocazione","amount":"Quantit\u00e0","total_value":"Valore complessivo","token_allocation":"Allocazione token","successfully_refreshed_assets":"Risorse aggiornate con successo","enter_valid_eth_address":"Inserisci un indirizzo ETH valido","succ_added_new_address":"Nuovo indirizzo aggiunto correttamente","address_exist":"L'indirizzo esiste gi\u00e0","removed_address":"Hai rimosso con successo il tuo indirizzo","connect":"Collegare","what_is":"Cos'\u00e8","how_to_use":"Come si usa","historical_stats":"Statistiche storiche","connect_your_wallet":"Connect Your wallet","choose_your_wallet":"Scegli il tuo portafoglio","metamask_text":"Portafoglio basato sull'estensione del browser autonomo come MetaMask o DApp come TrustWallet ecc. Possiedi le tue chiavi private.","dapp_text":"dapp_text","custom_eth_title":"Indirizzo ETH personalizzato","custom_eth_address":"Inserisci il tuo indirizzo ethereum personalizzato che desideri recuperare.","listen_article":"Ascolta qui"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/jquery-3.4.1.min.js?ver=2.8.5' id='new-jquery-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/speech.js?ver=1638101226' id='cryptonomist-tts-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/erc20-tokens/assets/tokens.js?ver=2.8.5' id='token-ajax-search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/functions.js?ver=2.8.5' id='functions-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/mega_menu.js?ver=2.8.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-115456226-2&#038;ver=2.8.5' id='google-tag-manager-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/search.js?ver=2.8.5' id='search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/chart.min.js?ver=2.8.5' id='chart-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/single.js?ver=2.8.5' id='single-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/owl-carousel.min.js?ver=2.8.5' id='slick-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/; domain=.cryptonomist.ch";
			}());</script>
<script async src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/main.js"></script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1664069,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456226-2"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        
        gtag('config', 'UA-115456226-2');
    </script>

<script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o4feb');
        twq('track','PageView');
    </script>

</body>
</html>