<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-16x16.png">
<link rel="manifest" crossorigin="use-credentials" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/site.webmanifest">
<link rel="mask-icon" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/safari-pinned-tab.svg" color="#4d265f">
<meta name="msapplication-TileColor" content="#4d265f">
<meta name="theme-color" content="#4d265f">
<script async type="text/javascript" src="https://cryptonomist.ch/wp-admin/admin-ajax.php?action=pll_xdata_check&#038;redirect=https%3A%2F%2Fcryptonomist.ch%2F2022%2F02%2F16%2Fnft-news-opensea-servizio-clienti-discord-metalink%2F&#038;nonce=b22e376ef9"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>NFT News: OpenSea passa il servizio clienti a Metalink - The Cryptonomist</title>
<meta name="description" content="Le NFT news di oggi coinvolgono OpenSea, che ha scelto di passare il suo servizio clienti da Discord alla piattaforma di Metalink" />
<link rel="canonical" href="https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NFT News: OpenSea passa il servizio clienti a Metalink - The Cryptonomist" />
<meta property="og:description" content="JPMorgan entra nel Metaverso, mentre nascono nuovi marketplace e programmi Play-To-Earn" />
<meta property="og:url" content="https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/" />
<meta property="og:site_name" content="The Cryptonomist" />
<meta property="article:publisher" content="https://www.facebook.com/cryptonomist.ch/" />
<meta property="article:published_time" content="2022-02-16T08:30:52+00:00" />
<meta property="og:image" content="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="JPMorgan entra nel Metaverso, mentre nascono nuovi marketplace e programmi Play-To-Earn" />
<meta name="twitter:creator" content="@cryptonomist_" />
<meta name="twitter:site" content="@cryptonomist_" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Stefania Stimolo" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cryptonomist &raquo; NFT News: OpenSea passa il servizio clienti da Discord a Metalink Feed dei commenti" href="https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://cryptonomist.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cn-horoscope-style-css' href='https://cryptonomist.ch/wp-content/plugins/cn_horoscope_posts/style.css?ver=1645011286' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-tts-css' href='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cryptonomist-eidoo-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/eidoo_banner.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-owlcarousel-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/owlcarousel.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/style.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-responsive-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/responsive.css?ver=2.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cryptonomist.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://cryptonomist.ch/wp-json/wp/v2/posts/145071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cryptonomist.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cryptonomist.ch/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://cryptonomist.ch/?p=145071' />
<link rel="alternate" type="application/json+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F02%2F16%2Fnft-news-opensea-servizio-clienti-discord-metalink%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F02%2F16%2Fnft-news-opensea-servizio-clienti-discord-metalink%2F&#038;format=xml" />
<link rel="alternate" href="https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/" hreflang="it" />
<link rel="alternate" href="https://en.cryptonomist.ch/2022/02/16/nft-news-opensea-switches-customer-service-from-discord-to-metalink/" hreflang="en" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cryptonomist.ch");        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7770d7f0-997e-47cf-ad8d-0886c43ea95f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://cryptoonomist.ch';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Thanks! You will receive a notification when a new article comes out';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'We already miss you! Subscribe to receive  our notification again';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Send us a feedback via email at info@cryptonomist.ch';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name='keywords' content='OpenSea,servizio,clienti'>
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-270x270.png" />
<link rel="preconnect" href="//facebook.com">

<link rel="preconnect" href="//onesignal.com">
<link rel="preconnect" href="//fonts.gstatic.com"> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,900|Nunito+Sans:400,600,700,800,900|Roboto:400,500,700|IBM+Plex+Sans:+400,500,600&display=swap" rel='stylesheet'>
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', "521966568560729");
	  fbq('init', '410702699585449');
	  fbq('track', 'PageView');
	</script>
<noscript>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=521966568560729&ev=PageView&noscript=1"/>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=410702699585449&ev=PageView&noscript=1"/>
	</noscript>
</head>
<body class="post-template-default single single-post postid-145071 single-format-standard" id="it">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=441521309873593&autoLogAppEvents=1"></script>
<nav class="main-nav">
<div class="nav-wrapper">
<div class="wrapper">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
</div>
<div class="logo">
<a href="https://cryptonomist.ch">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo.svg" alt="Logo">
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo_symbol.svg" alt="Logo Symbol">
</a>
</div>
<div class="header-menu">
<ul class="menu"><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/blockchain/" target="">Blockchain<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/blockchain/" data-slug="blockchain">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/blockchain/regolamentazione-crypto/" data-slug="regolamentazione-crypto">Regolamentazione</a><li><a href="https://cryptonomist.ch/categoria/blockchain/sicurezza/" data-slug="sicurezza">Sicurezza</a><li><a href="https://cryptonomist.ch/categoria/blockchain/eventi-blockchain/" data-slug="eventi-blockchain">Eventi</a><li><a href="https://cryptonomist.ch/categoria/blockchain/interviste/" data-slug="interviste">Interviste</a> </ul>
</nav>
<ul class="menu_posts">
<li id="blockchain" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/16/ripple-digital-euro-association-sviluppare-cbdc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/cbdc-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/cbdc-1-300x200.jpg" alt="Ripple collabora con Digital Euro Association per sviluppare CBDC" />
</picture>
</div><p>Ripple collabora con Digital Euro Association per sviluppare CBDC</p></a><a href="https://cryptonomist.ch/2022/02/16/rebranding-blockchain-binance-bnb-chain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/BNB-chain-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/BNB-chain-1-300x200.jpg" alt="Rebranding per la blockchain di Binance: ecco BNB Chain" />
</picture>
</div><p>Rebranding per la blockchain di Binance: ecco BNB Chain</p></a><a href="https://cryptonomist.ch/2022/02/15/hack-ira-financial-trust-rubati-36-milioni-dollari-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/hack-IRA-Financial-Trust-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/hack-IRA-Financial-Trust-1-300x200.jpg" alt="Hack all&#039;IRA Financial Trust: rubati 36 milioni di dollari in criptovalute" />
</picture>
</div><p>Hack all'IRA Financial Trust: rubati 36 milioni di dollari in criptovalute</p></a><a href="https://cryptonomist.ch/2022/02/15/marco-montemagno-monty-live-su-italian-crypto-club-icc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/MontyICC-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/MontyICC-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/MontyICC-300x200.jpg" alt="Marco Montemagno (Monty) LIVE su Italian Crypto Club (ICC)" />
</picture>
</picture>
</div><p>Marco Montemagno (Monty) LIVE su Italian Crypto Club (ICC)</p></a>
</div>
<div class="next-prev" data-slug="blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="regolamentazione-crypto" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/14/russia-vietera-pagamenti-in-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/russia-bitcoin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/russia-bitcoin-1-300x200.jpg" alt="La Russia vieterà i pagamenti in criptovalute?" />
</picture>
</div><p>La Russia vieterà i pagamenti in criptovalute?</p></a><a href="https://cryptonomist.ch/2022/02/14/spagna-sanzioni-detenzione-criptovalute-estero/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/spain-bitcoin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/spain-bitcoin-1-300x200.jpg" alt="La Spagna toglie sanzioni per detenzione di criptovalute all’estero" />
</picture>
</div><p>La Spagna toglie sanzioni per detenzione di criptovalute all’estero</p></a><a href="https://cryptonomist.ch/2022/02/11/decreto-oam-exchange-crypto-italia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-italy-OAM-decree-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-italy-OAM-decree-1-300x200.jpg" alt="Come il Decreto OAM impatta sugli exchange crypto in Italia" />
</picture>
</div><p>Come il Decreto OAM impatta sugli exchange crypto in Italia</p></a><a href="https://cryptonomist.ch/2022/02/10/cftc-maggiori-poteri-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/CFTC-crypto-power-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/CFTC-crypto-power-300x200.jpg" alt="La CFTC chiede maggiori poteri sulle criptovalute" />
</picture>
</div><p>La CFTC chiede maggiori poteri sulle criptovalute</p></a>
 </div>
<div class="next-prev" data-slug="regolamentazione-crypto" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="sicurezza" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/15/hack-ira-financial-trust-rubati-36-milioni-dollari-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/hack-IRA-Financial-Trust-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/hack-IRA-Financial-Trust-1-300x200.jpg" alt="Hack all&#039;IRA Financial Trust: rubati 36 milioni di dollari in criptovalute" />
</picture>
</div><p>Hack all'IRA Financial Trust: rubati 36 milioni di dollari in criptovalute</p></a><a href="https://cryptonomist.ch/2022/02/14/boom-truffe-romantiche-criptovalute-persi-139-milioni/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/romance-scam-crypto-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/romance-scam-crypto-1-300x200.jpg" alt="Boom delle truffe romantiche con le criptovalute: persi $ 139 milioni" />
</picture>
</div><p>Boom delle truffe romantiche con le criptovalute: persi $ 139 milioni</p></a><a href="https://cryptonomist.ch/2022/02/11/binance-1-miliardo-secure-asset-funds/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/binance-secure-funds-1-300x199.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/binance-secure-funds-1-300x199.jpg" alt="Binance, $1 miliardo nel Secure Asset Funds per proteggere gli utenti" />
</picture>
</div><p>Binance, $1 miliardo nel Secure Asset Funds per proteggere gli utenti</p></a><a href="https://cryptonomist.ch/2022/02/03/solana-hacker-320-milioni-bridge-wormhole/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/Solana-hack-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/Solana-hack-1-300x200.jpg" alt="Solana: hacker sottraggono 320 milioni dal bridge Wormhole" />
</picture>
</div><p>Solana: hacker sottraggono 320 milioni dal bridge Wormhole</p></a>
</div>
<div class="next-prev" data-slug="sicurezza" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="eventi-blockchain" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/15/marco-montemagno-monty-live-su-italian-crypto-club-icc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/MontyICC-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/MontyICC-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/MontyICC-300x200.jpg" alt="Marco Montemagno (Monty) LIVE su Italian Crypto Club (ICC)" />
</picture>
</picture>
</div><p>Marco Montemagno (Monty) LIVE su Italian Crypto Club (ICC)</p></a><a href="https://cryptonomist.ch/2022/02/13/nft-expoverse-los-angeles-futuro-presente/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-expoverse-300x150.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-expoverse-300x150.jpeg" alt="NFT Expoverse Los Angeles - Un futuro sempre più presente" />
</picture>
</div><p>NFT Expoverse Los Angeles - Un futuro sempre più presente</p></a><a href="https://cryptonomist.ch/2022/01/13/15-gennaio-evento-mondo-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/NFT-9-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/NFT-9-300x200.jpg" alt="Il 15 gennaio grande evento sul mondo NFT" />
</picture>
</div><p>Il 15 gennaio grande evento sul mondo NFT</p></a><a href="https://cryptonomist.ch/2022/01/03/virtual-nft-confex-10-febbraio-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Virtual-NFT-confex-300x157.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Virtual-NFT-confex-300x157.jpg" alt="Virtual NFT Confex, l&#039;evento il 10 febbraio 2022" />
</picture>
</div><p>Virtual NFT Confex, l'evento il 10 febbraio 2022</p></a>
</div>
<div class="next-prev" data-slug="eventi-blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="interviste" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/12/cardano-spo-stop-monkey-shocks-shock/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/SPO46-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/SPO46-300x200.jpeg" alt="Cardano SPO: Stop Monkey SHOCKs [SHOCK]" />
</picture>
</div><p>Cardano SPO: Stop Monkey SHOCKs [SHOCK]</p></a><a href="https://cryptonomist.ch/2022/02/06/cardano-spo-granada_staking_pool-grana/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/Cardano-SPO45-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/Cardano-SPO45-300x200.jpeg" alt="Cardano SPO: GranADA_Staking_Pool [GRANA]" />
</picture>
</div><p>Cardano SPO: GranADA_Staking_Pool [GRANA]</p></a><a href="https://cryptonomist.ch/2022/02/02/intervista-nunet-economia-globale-calcolo-decentralizzato/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/Nunet-economy-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/Nunet-economy-300x200.jpeg" alt="Intervista con Nunet, un&#039;economia globale di calcolo decentralizzato" />
</picture>
</div><p>Intervista con Nunet, un'economia globale di calcolo decentralizzato</p></a><a href="https://cryptonomist.ch/2022/01/31/consultique-correlazione-mercato-azionario-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/consultique-crypto-markets-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/consultique-crypto-markets-1-300x200.jpg" alt="Consultique: la correlazione tra mercato azionario e andamento crypto" />
</picture>
</div><p>Consultique: la correlazione tra mercato azionario e andamento crypto</p></a>
</div>
<div class="next-prev" data-slug="interviste" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
 <a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/criptovalute/" target="">Crypto<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/criptovalute/" data-slug="criptovalute">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/criptovalute/bitcoin/" data-slug="bitcoin">Bitcoin</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/ethereum/" data-slug="ethereum">Ethereum</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/mining/" data-slug="mining">Mining</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/stable-coin/" data-slug="stable-coin">Stable Coin</a> </ul>
</nav>
<ul class="menu_posts">
<li id="criptovalute" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/16/fidelity-etf-bitcoin-europa/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ETF-Fidelity-2-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ETF-Fidelity-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/ETF-Fidelity-2-300x200.jpg" alt="Fidelity pronta a lanciare un ETF Bitcoin in Europa" />
</picture>
</picture>
</div><p>Fidelity pronta a lanciare un ETF Bitcoin in Europa</p></a><a href="https://cryptonomist.ch/2022/02/16/nuovo-record-depositi-ethereum-2-0/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-20-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-20-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-20-1-300x200.jpg" alt="Nuovo record per i depositi su Ethereum 2.0" />
</picture>
</picture>
</div><p>Nuovo record per i depositi su Ethereum 2.0</p></a><a href="https://cryptonomist.ch/2022/02/16/mastercard-lancia-nuovo-servizio-consulenza-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/mastercard-crypto-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/mastercard-crypto-1-300x200.jpg" alt="Mastercard lancia un nuovo servizio di consulenza crypto" />
</picture>
</div><p>Mastercard lancia un nuovo servizio di consulenza crypto</p></a><a href="https://cryptonomist.ch/2022/02/16/rainbow-finanziamento-18-milioni-wallet-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-wallet-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-wallet-1-300x200.jpg" alt="Rainbow, finanziamento da $18 milioni per il wallet Ethereum" />
</picture>
</picture>
</div><p>Rainbow, finanziamento da $18 milioni per il wallet Ethereum</p></a>
</div>
<div class="next-prev" data-slug="criptovalute" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="bitcoin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/16/fidelity-etf-bitcoin-europa/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ETF-Fidelity-2-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ETF-Fidelity-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/ETF-Fidelity-2-300x200.jpg" alt="Fidelity pronta a lanciare un ETF Bitcoin in Europa" />
</picture>
</picture>
</div><p>Fidelity pronta a lanciare un ETF Bitcoin in Europa</p></a><a href="https://cryptonomist.ch/2022/02/15/planb-bitcoin-100000-nel-2023/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-planB-100000-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-planB-100000-1-300x200.jpg" alt="PlanB: Bitcoin a 100.000$ nel 2023" />
</picture>
</div><p>PlanB: Bitcoin a 100.000$ nel 2023</p></a><a href="https://cryptonomist.ch/2022/02/15/bitcoin-sugli-exchange-ai-minimi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-exchange-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-exchange-300x200.jpg" alt="Bitcoin sugli exchange ai minimi" />
</picture>
</div><p>Bitcoin sugli exchange ai minimi</p></a><a href="https://cryptonomist.ch/2022/02/15/strike-pagamenti-bitcoin-argentina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-argentina-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-argentina-1-300x200.jpg" alt="Strike espande i pagamenti Bitcoin in Argentina" />
</picture>
</div><p>Strike espande i pagamenti Bitcoin in Argentina</p></a>
</div>
<div class="next-prev" data-slug="bitcoin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="ethereum" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/16/nuovo-record-depositi-ethereum-2-0/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-20-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-20-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-20-1-300x200.jpg" alt="Nuovo record per i depositi su Ethereum 2.0" />
</picture>
</picture>
</div><p>Nuovo record per i depositi su Ethereum 2.0</p></a><a href="https://cryptonomist.ch/2022/02/16/rainbow-finanziamento-18-milioni-wallet-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-wallet-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-wallet-1-300x200.jpg" alt="Rainbow, finanziamento da $18 milioni per il wallet Ethereum" />
</picture>
</picture>
</div><p>Rainbow, finanziamento da $18 milioni per il wallet Ethereum</p></a><a href="https://cryptonomist.ch/2022/02/09/previsione-prezzo-eth-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-price-prediction-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-price-prediction-1-300x200.jpg" alt="Previsione per il prezzo di ETH: 7.600$ nel 2022" />
</picture>
</div><p>Previsione per il prezzo di ETH: 7.600$ nel 2022</p></a><a href="https://cryptonomist.ch/2022/02/07/vitalik-buterin-proposte-ridurre-fee-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-fee-1-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/ethereum-fee-1-1-300x200.jpg" alt="Vitalik Buterin: due proposte per ridurre le fee di Ethereum" />
</picture>
</div><p>Vitalik Buterin: due proposte per ridurre le fee di Ethereum</p></a>
</div>
<div class="next-prev" data-slug="ethereum" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="mining" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/15/texas-mining-bitcoin-gas-di-scarto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-mining-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-mining-1-300x200.jpg" alt="In Texas si fa mining di Bitcoin con il gas di scarto" />
</picture>
</div><p>In Texas si fa mining di Bitcoin con il gas di scarto</p></a><a href="https://cryptonomist.ch/2022/02/15/mining-pool-hashrate-di-monero/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/monero-hashrate-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/monero-hashrate-1-300x200.jpg" alt="Mining pool controlla il 44% dell’hashrate di Monero" />
</picture>
</div><p>Mining pool controlla il 44% dell’hashrate di Monero</p></a><a href="https://cryptonomist.ch/2022/02/14/chip-intel-mining-crypto-in-arrivo-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/intel-chip-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/intel-chip-1-300x200.jpg" alt="Il chip di Intel per il mining crypto in arrivo entro il 2022" />
</picture>
</div><p>Il chip di Intel per il mining crypto in arrivo entro il 2022</p></a><a href="https://cryptonomist.ch/2022/02/14/bitcoin-altro-record-assoluto-hashrate/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-hashrate-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-hashrate-1-300x200.jpg" alt="Bitcoin: ancora un altro record assoluto per l&#039;hashrate" />
</picture>
</div><p>Bitcoin: ancora un altro record assoluto per l'hashrate</p></a>
</div>
<div class="next-prev" data-slug="mining" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
 </div>
</li>
<li id="stable-coin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/27/meta-abbandona-diem-indiscrezione/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/diem-meta-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/diem-meta-1-300x200.jpg" alt="Meta abbandona Diem? L’indiscrezione" />
</picture>
</div><p>Meta abbandona Diem? L’indiscrezione</p></a><a href="https://cryptonomist.ch/2022/01/21/fed-dibattito-dollaro-digitale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/digital-dollar-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/digital-dollar-1-300x200.jpg" alt="La Fed apre il dibattito sul dollaro digitale" />
</picture>
</div><p>La Fed apre il dibattito sul dollaro digitale</p></a><a href="https://cryptonomist.ch/2022/01/14/corrado-passera-illimity-bank-euro-digitale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/corrado-passera-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/corrado-passera-1-300x200.jpg" alt="Corrado Passera (Illimity Bank): euro digitale per non restare indietro" />
</picture>
</div><p>Corrado Passera (Illimity Bank): euro digitale per non restare indietro</p></a><a href="https://cryptonomist.ch/2022/01/12/cina-wallet-yuan-digitale-app-piu-scaricate/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/digital-yuan-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/digital-yuan-wallet-1-300x200.jpg" alt="Cina: il wallet dello Yuan digitale tra le app più scaricate" />
</picture>
</div><p>Cina: il wallet dello Yuan digitale tra le app più scaricate</p></a>
</div>
<div class="next-prev" data-slug="stable-coin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/trading/" target="">Trading<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="trading" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/16/analisi-prezzi-bitcoin-ethereum-elrond/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-analysis-2-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-analysis-2-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin, Ethereum, Elrond" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum, Elrond</p></a><a href="https://cryptonomist.ch/2022/02/15/bitcoin-ethereum-ftx-tlt-analisi-prezzi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-price-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-price-1-300x200.jpg" alt="Bitcoin, Ethereum, FTX [FTT]: analisi dei prezzi" />
</picture>
</div><p>Bitcoin, Ethereum, FTX [FTT]: analisi dei prezzi</p></a><a href="https://cryptonomist.ch/2022/02/14/bitcoin-42k-ethereum-2-8k-dogecoin-analisi-prezzi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-analysis-1-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-analysis-1-2-300x200.jpg" alt="Bitcoin ($42k), Ethereum ($2.8k), Dogecoin: analisi dei prezzi" />
</picture>
</div><p>Bitcoin ($42k), Ethereum ($2.8k), Dogecoin: analisi dei prezzi</p></a><a href="https://cryptonomist.ch/2022/02/10/analisi-prezzi-di-bitcoin-44k-ethereum-3-2k-chainlink/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-trading-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-trading-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin ($44k), Ethereum ($3.2k), Chainlink" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin ($44k), Ethereum ($3.2k), Chainlink</p></a><a href="https://cryptonomist.ch/2022/02/09/analisi-prezzi-bitcoin-ethereum-xrp/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-analysis-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bitcoin-analysis-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin, Ethereum, XRP" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum, XRP</p></a>
</div>
<div class="next-prev" data-slug="trading" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/defi/" target="">Defi<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="defi" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/02/nuove-regole-sec-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/defi-decentralized-finance-SEC-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/defi-decentralized-finance-SEC-1-300x200.jpg" alt="Le nuove regole SEC potrebbero minacciare la DeFi" />
</picture>
</div><p>Le nuove regole SEC potrebbero minacciare la DeFi</p></a><a href="https://cryptonomist.ch/2022/02/01/implosione-progetto-defi-wonderland/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/Wonderland-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/Wonderland-1-300x200.jpg" alt="L&#039;implosione del progetto DeFi Wonderland" />
</picture>
</div><p>L'implosione del progetto DeFi Wonderland</p></a><a href="https://cryptonomist.ch/2022/01/04/binance-labs-finanzia-woo-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Binance-Labs-Woo-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Binance-Labs-Woo-1-300x200.jpg" alt="Binance Labs finanzia WOO Network con $ 12 milioni" />
</picture>
</div><p>Binance Labs finanzia WOO Network con $ 12 milioni</p></a><a href="https://cryptonomist.ch/2022/01/04/grayscale-amp-bancor-defi-fund/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/DeFi-Grayscale-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/DeFi-Grayscale-1-300x200.jpg" alt="Grayscale aggiunge AMP e rimuove Bancor dal DeFi Fund" />
</picture>
</div><p>Grayscale aggiunge AMP e rimuove Bancor dal DeFi Fund</p></a><a href="https://cryptonomist.ch/2021/12/28/blockbusterdao-piattaforma-defilm/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/BlockbusterDao-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/BlockbusterDao-1-300x200.jpg" alt="BlockbusterDAO vuole trasformare il brand in piattaforma DeFilm" />
</picture>
</div><p>BlockbusterDAO vuole trasformare il brand in piattaforma DeFilm</p></a>
</div>
<div class="next-prev" data-slug="defi" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/nft/" target="">NFT<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/nft/" data-slug="nft">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/nft/gaming-nft/" data-slug="gaming-nft">Gaming</a><li><a href="https://cryptonomist.ch/categoria/nft/nft-news/" data-slug="nft-news">News</a><li><a href="https://cryptonomist.ch/categoria/nft/digital-art-rights/" data-slug="digital-art-rights">Digital Art Rights</a> </ul>
</nav>
<ul class="menu_posts">
<li id="nft" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-300x200.jpg" alt="NFT News: OpenSea passa il servizio clienti da Discord a Metalink" />
</picture>
</picture>
</div><p>NFT News: OpenSea passa il servizio clienti da Discord a Metalink</p></a><a href="https://cryptonomist.ch/2022/02/15/metaverso-previsione-2026/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/metaverse-prediction-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/metaverse-prediction-1-300x200.jpg" alt="Un’ora al giorno nel metaverso: la previsione per il 2026" />
</picture>
</div><p>Un’ora al giorno nel metaverso: la previsione per il 2026</p></a><a href="https://cryptonomist.ch/2022/02/15/uk-sequestro-nft-frode-fiscale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-seized-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-seized-1-300x200.jpg" alt="UK, primo sequestro di NFT per frode fiscale" />
</picture>
</div><p>UK, primo sequestro di NFT per frode fiscale</p></a><a href="https://cryptonomist.ch/2022/02/15/nft-bored-ape-768-cannabis/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/bored-apes-cannabis-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/bored-apes-cannabis-1-300x200.jpg" alt="L&#039;NFT Bored Ape #768 fa vendere la cannabis" />
</picture>
</div><p>L'NFT Bored Ape #768 fa vendere la cannabis</p></a>
</div>
<div class="next-prev" data-slug="nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="gaming-nft" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/15/gamblefi-nuovo-trend-mondo-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/gamblefi-300x158.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/gamblefi-300x158.jpeg" alt="GambleFi, il nuovo trend del mondo DeFi" />
</picture>
</div><p>GambleFi, il nuovo trend del mondo DeFi</p></a><a href="https://cryptonomist.ch/2022/02/13/gaming-acquisire-proprieta-intellettuali/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/gaming-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/gaming-300x200.jpg" alt="Gaming: corsa in atto per acquisire le proprietà intellettuali" />
</picture>
</div><p>Gaming: corsa in atto per acquisire le proprietà intellettuali</p></a><a href="https://cryptonomist.ch/2022/02/05/metaverso-impatto-sport-intrattenimento/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/metaverse-sport-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/metaverse-sport-300x200.jpg" alt="Metaverso: l’impatto nel settore dello sport e intrattenimento" />
</picture>
</div><p>Metaverso: l’impatto nel settore dello sport e intrattenimento</p></a><a href="https://cryptonomist.ch/2022/02/04/the-nemesis-cryppo-nuovi-video-in-diretta/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/the-nemesis-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/the-nemesis-1-300x200.jpg" alt="The Nemesis: le ultime iniziative tra Cryppo e nuovi video in diretta" />
</picture>
</div><p>The Nemesis: le ultime iniziative tra Cryppo e nuovi video in diretta</p></a>
</div>
<div class="next-prev" data-slug="gaming-nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="nft-news" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-300x200.jpg" alt="NFT News: OpenSea passa il servizio clienti da Discord a Metalink" />
</picture>
</picture>
</div><p>NFT News: OpenSea passa il servizio clienti da Discord a Metalink</p></a><a href="https://cryptonomist.ch/2022/02/14/nft-news-cryptopunk-5822-venduto-a-8000-eth-23-milioni/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/crypto-punk-record-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/crypto-punk-record-1-300x200.jpg" alt="NFT News: CryptoPunk #5822 venduto a 8000 ETH ($23 milioni)" />
</picture>
</div><p>NFT News: CryptoPunk #5822 venduto a 8000 ETH ($23 milioni)</p></a><a href="https://cryptonomist.ch/2022/02/10/nft-news-alfa-romeo-suv-tonale-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/alfa-romeo-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/alfa-romeo-1-300x200.jpg" alt="NFT news: Alfa Romeo certifica la sua SUV Tonale su Blockchain" />
</picture>
</div><p>NFT news: Alfa Romeo certifica la sua SUV Tonale su Blockchain</p></a><a href="https://cryptonomist.ch/2022/02/04/nintendo-che-gioia-possiamo-fornire-con-nft-e-metaverso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/H2x1_NintendoLogo_Red_image1280w-300x150.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/H2x1_NintendoLogo_Red_image1280w-300x150.png" alt="Nintendo:" />
</picture>
</div><p>Nintendo: "che gioia possiamo fornire con NFT e Metaverso?"</p></a>
</div>
<div class="next-prev" data-slug="nft-news" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="digital-art-rights" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/29/british-museum-vende-the-great-wave-di-hokusai/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/British-museum-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/British-museum-1.jpg" alt="British Museum vende NFT inclusa" />
</picture>
</div><p>British Museum vende NFT inclusa "The Great Wave" di Hokusai</p></a><a href="https://cryptonomist.ch/2021/09/25/leonardo-da-vinci-e-gli-nft-la-crypto-truffa-sventata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/leonardo-da-vinci-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/leonardo-da-vinci-1.jpg" alt="Leonardo da Vinci e gli NFT? La crypto truffa sventata per 200 persone" />
</picture>
</div><p>Leonardo da Vinci e gli NFT? La crypto truffa sventata per 200 persone</p></a><a href="https://cryptonomist.ch/2021/09/24/refik-anadol-drop-di-24-ore-con-misa-art-a-basilea/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/nft-art-text-blue-printed-circuit-board-electronic-board-nft-technology-rolling-out-new-nft-t-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/nft-art-text-blue-printed-circuit-board-electronic-board-nft-technology-rolling-out-new-nft-t-1.jpg" alt="Refik Anadol: drop di 24 ore con Misa.Art a Basilea" />
</picture>
</div><p>Refik Anadol: drop di 24 ore con Misa.Art a Basilea</p></a><a href="https://cryptonomist.ch/2021/09/02/futuro-nft-crypto-arte-collectibles/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-crypto-art.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-crypto-art.jpg" alt="Il futuro degli NFT: Crypto Arte o Collectibles?" />
</picture>
</div><p>Il futuro degli NFT: Crypto Arte o Collectibles?</p></a>
</div>
<div class="next-prev" data-slug="digital-art-rights" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/news-mondo/" target="">News dal Mondo<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/news-mondo/" data-slug="news-mondo">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/news-mondo/fintech/" data-slug="fintech">Fintech</a> </ul>
</nav>
<ul class="menu_posts">
<li id="news-mondo" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/14/crollo-mercato-azionario-controtendenza-oro-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/stock-down-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/stock-down-1-300x200.jpg" alt="Crollo del mercato azionario, in controtendenza oro e Bitcoin" />
</picture>
</div><p>Crollo del mercato azionario, in controtendenza oro e Bitcoin</p></a><a href="https://cryptonomist.ch/2022/02/13/tensione-russia-ucraina-rischi-guerra-informatica/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/russia-ukraine-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/russia-ukraine-2-300x200.jpg" alt="Tensione Russia-Ucraina, i rischi di una guerra informatica" />
</picture>
</div><p>Tensione Russia-Ucraina, i rischi di una guerra informatica</p></a><a href="https://cryptonomist.ch/2022/02/12/titoli-disney-controcorrente/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/disney-stock-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/disney-stock-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/disney-stock-1-300x200.jpg" alt="I titoli Disney vanno controcorrente" />
</picture>
</picture>
</div><p>I titoli Disney vanno controcorrente</p></a><a href="https://cryptonomist.ch/2022/02/10/amazon-care-nuove-20-citta-degli-usa/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/amazon-care-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/amazon-care-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/amazon-care-1-300x200.jpg" alt="Amazon Care sarà disponibile in nuove 20 città degli USA" />
</picture>
</picture>
</div><p>Amazon Care sarà disponibile in nuove 20 città degli USA</p></a>
</div>
<div class="next-prev" data-slug="news-mondo" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="fintech" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/02/12/titoli-disney-controcorrente/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/disney-stock-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/disney-stock-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/disney-stock-1-300x200.jpg" alt="I titoli Disney vanno controcorrente" />
</picture>
</picture>
</div><p>I titoli Disney vanno controcorrente</p></a><a href="https://cryptonomist.ch/2022/02/10/amazon-care-nuove-20-citta-degli-usa/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/amazon-care-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/amazon-care-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/amazon-care-1-300x200.jpg" alt="Amazon Care sarà disponibile in nuove 20 città degli USA" />
</picture>
</picture>
</div><p>Amazon Care sarà disponibile in nuove 20 città degli USA</p></a><a href="https://cryptonomist.ch/2022/02/08/meta-chiusura-europa-instagram-facebook/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/instagram-facebook-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/instagram-facebook-1-300x200.jpg" alt="Meta smentisce: nessuna chiusura in Europa per Instagram e Facebook" />
</picture>
</div><p>Meta smentisce: nessuna chiusura in Europa per Instagram e Facebook</p></a><a href="https://cryptonomist.ch/2022/02/07/cresce-mercato-intelligenza-artificiale-italia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/AI-market-italy-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/AI-market-italy-300x200.jpg" alt="Cresce il mercato dell’Intelligenza Artificiale in Italia" />
</picture>
</div><p>Cresce il mercato dell’Intelligenza Artificiale in Italia</p></a>
</div>
<div class="next-prev" data-slug="fintech" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/wiki/" target="">Wiki<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/wiki/" data-slug="wiki">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/wiki/dapps-smart-contracts/" data-slug="dapps-smart-contracts">DApps & Smart Contracts</a><li><a href="https://cryptonomist.ch/categoria/wiki/exchange/" data-slug="exchange">Exchange</a><li><a href="https://cryptonomist.ch/categoria/wiki/tool-and-app/" data-slug="tool-and-app">Tool & app</a><li><a href="https://cryptonomist.ch/categoria/wiki/wallet/" data-slug="wallet">Wallet</a> </ul>
</nav>
<ul class="menu_posts">
<li id="wiki" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/12/coinbase-2022-break-trimestre/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg" alt="Coinbase nel 2022: un break di una settimana ogni trimestre" />
</picture>
</picture>
</div><p>Coinbase nel 2022: un break di una settimana ogni trimestre</p></a><a href="https://cryptonomist.ch/2022/01/07/come-comprare-vendere-creare-nft-opensea-guida/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg" alt="Come comprare, vendere e creare NFT su OpenSea. La guida definitiva" />
</picture>
</picture>
</div><p>Come comprare, vendere e creare NFT su OpenSea. La guida definitiva</p></a><a href="https://cryptonomist.ch/2022/01/06/mercato-btc-afflussi-profitti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png" alt="Il mercato di BTC registra afflussi per $7,33 miliardi in 7 giorni, come prendere profitti seguendo le balene?" />
</picture>
</picture>
</div><p>Il mercato di BTC registra afflussi per $7,33 miliardi in 7 giorni, come prendere profitti seguendo le balene?</p></a><a href="https://cryptonomist.ch/2021/12/29/bitcoin-beach-wallet-el-salvador/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg" alt="Bitcoin Beach, si espande il progetto del wallet nato in El Salvador" />
</picture>
</picture>
</div><p>Bitcoin Beach, si espande il progetto del wallet nato in El Salvador</p></a>
</div>
<div class="next-prev" data-slug="wiki" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="dapps-smart-contracts" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/04/18/come-usare-polygon-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg" alt="Come usare Polygon nella DeFi e guadagnare MATIC su AAVE" />
</picture>
</div><p>Come usare Polygon nella DeFi e guadagnare MATIC su AAVE</p></a><a href="https://cryptonomist.ch/2020/11/25/nuovi-record-dapp-tron/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg" alt="Nuovi record per le dApp su Tron" />
</picture>
</div><p>Nuovi record per le dApp su Tron</p></a><a href="https://cryptonomist.ch/2020/10/18/come-fare-staking-con-zilliqa-zil/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg" alt="Guida su come fare staking con Zilliqa (ZIL)" />
</picture>
</div><p>Guida su come fare staking con Zilliqa (ZIL)</p></a><a href="https://cryptonomist.ch/2020/06/14/smart-contract-su-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg" alt="Gli smart contract su blockchain" />
</picture>
</div><p>Gli smart contract su blockchain</p></a>
</div>
<div class="next-prev" data-slug="dapps-smart-contracts" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="exchange" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/12/coinbase-2022-break-trimestre/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg" alt="Coinbase nel 2022: un break di una settimana ogni trimestre" />
</picture>
</picture>
</div><p>Coinbase nel 2022: un break di una settimana ogni trimestre</p></a><a href="https://cryptonomist.ch/2022/01/06/mercato-btc-afflussi-profitti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png" alt="Il mercato di BTC registra afflussi per $7,33 miliardi in 7 giorni, come prendere profitti seguendo le balene?" />
</picture>
</picture>
</div><p>Il mercato di BTC registra afflussi per $7,33 miliardi in 7 giorni, come prendere profitti seguendo le balene?</p></a><a href="https://cryptonomist.ch/2021/12/16/loft-trading-azioni-commodity-lightning-network-senza-kyc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg" alt="Loft, il Trading di azioni e commodity su Lightning Network senza KYC" />
</picture>
</div><p>Loft, il Trading di azioni e commodity su Lightning Network senza KYC</p></a><a href="https://cryptonomist.ch/2021/12/01/atani-piattaforma-gratuita-trading-exchange-di-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/atani-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/atani-300x200.jpg" alt="Atani, la piattaforma gratuita permette di fare trading su oltre 20 exchange di criptovalute" />
</picture>
</div><p>Atani, la piattaforma gratuita permette di fare trading su oltre 20 exchange di criptovalute</p></a>
</div>
<div class="next-prev" data-slug="exchange" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="tool-and-app" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/07/come-comprare-vendere-creare-nft-opensea-guida/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg" alt="Come comprare, vendere e creare NFT su OpenSea. La guida definitiva" />
</picture>
</picture>
</div><p>Come comprare, vendere e creare NFT su OpenSea. La guida definitiva</p></a><a href="https://cryptonomist.ch/2021/11/01/come-funziona-compound-prestiti-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg" alt="Come funziona Compound per fare prestiti con le criptovalute" />
</picture>
</div><p>Come funziona Compound per fare prestiti con le criptovalute</p></a><a href="https://cryptonomist.ch/2021/08/02/four-leaf-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg" alt="Four-Leaf Network: una pietra miliare in un mondo in movimento" />
</picture>
</div><p>Four-Leaf Network: una pietra miliare in un mondo in movimento</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" />
</picture>
</div><p>Shopify: ora i negozi online possono vendere NFT</p></a>
</div>
<div class="next-prev" data-slug="tool-and-app" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="wallet" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/29/bitcoin-beach-wallet-el-salvador/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg" alt="Bitcoin Beach, si espande il progetto del wallet nato in El Salvador" />
</picture>
</picture>
</div><p>Bitcoin Beach, si espande il progetto del wallet nato in El Salvador</p></a><a href="https://cryptonomist.ch/2021/12/27/laliga-divi-crypto-wallet-ufficiale-mena-sea-e-cina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg" alt="LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina" />
</picture>
</div><p>LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina</p></a><a href="https://cryptonomist.ch/2021/11/01/come-configurare-wallet-metamask/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg" alt="Come configurare un wallet MetaMask" />
</picture>
</div><p>Come configurare un wallet MetaMask</p></a><a href="https://cryptonomist.ch/2021/10/31/differenze-trust-wallet-atomic-wallet/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg" alt="Tutte le differenze tra Trust Wallet ed Atomic Wallet" />
</picture>
</div><p>Tutte le differenze tra Trust Wallet ed Atomic Wallet</p></a>
</div>
<div class="next-prev" data-slug="wallet" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-dropdown"><a href="https://cryptonomist.ch/defi" target="">Charts<span class="carret"></span></a><ul class="dropdown-menu"><li><a href="https://cryptonomist.ch/stablecoin-list/" target="" rel="noopener noreferrer">Stablecoin List</a><li><a href="https://cryptonomist.ch/defi" target="" rel="noopener noreferrer">DeFi</a><li><a href="https://cryptonomist.ch/erc20-tokens-list/" target="" rel="noopener noreferrer">ERC20 Tokens List</a></ul></li><li class="m-hidden"><a href="https://thecryptomerch.com" target="_blank">Crypto Merch</a></li><li class="lang-item lang-item-2247 lang-item-en lang-item-first"><a href="https://en.cryptonomist.ch/2022/02/16/nft-news-opensea-switches-customer-service-from-discord-to-metalink/" target=""><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="ENG" alt="ENG" width="16" height="11" /><span style="margin-left:0.3em;">ENG</span></a></li></ul> </div>
<div class="search">
<div class="right_menu"><a href="https://thecryptomerch.com" class="ctn_btn" target="_blank">Merch</a></div>
<div class="login_metamask"><a href="https://cryptonomist.ch/portfolio"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/custom_address.svg" /></a></div>
<div class="search_button">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search.svg" alt='Search' />
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-color.svg" alt='Search' />
<img loading='lazy' class="close" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-close.svg" alt='Search' />
</div>
<div class="search-wrap">
<form action="/" method="get">
<div class="input-wrap">
<label class="textbox">
<input type="text" name="s" autocomplete="off" placeholder="Search..">
</label>
<button name="search">Search</button>
</div>
</form>
<ul class="search-result"></ul>
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
</div>
</div>
</nav>
<div class="ads">
<section id="custom_html-78" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins id="cryptonomist-banner-etoro-desktop" class="dcmads" style="display: inline-block; width: 728px; height: 90px;" data-dcm-placement="N1224350.4226939CRYPTONOMIST/B26363770.318157717" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-gdpr-applies="gdpr=${GDPR}" data-dcm-gdpr-consent="gdpr_consent=${GDPR_CONSENT_755}" data-dcm-addtl-consent="addtl_consent=${ADDTL_CONSENT}" data-dcm-ltd="false" data-dcm-resettable-device-id="" data-dcm-app-id="">
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
<style>
@media only screen and (max-width: 767px) {
  #cryptonomist-banner-etoro-desktop {
    display: none !important;
  }
}
</style></div></section><section id="custom_html-89" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins id="cryptonomist-banner-etoro-mobile" class='dcmads' style='display:inline-block;width:320px;height:100px' data-dcm-placement='N1224350.4226939CRYPTONOMIST/B26363770.327267518' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
<style>
@media only screen and (min-width: 768px) {
  #cryptonomist-banner-etoro-mobile {
    display: none !important;
  }
}
</style></div></section><section id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://assets.evolutionadv.it/cryptonomist_ch/cryptonomist_ch.new.js"></script></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg.webp" />
<img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg" />
</picture>
</a></div></section> </div>
<div class="main-content post-single">
<div class="post-intro" data-id="145071" data-cat='nft-news'>
<div class="post-thumbnail blur">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-1140x600.jpg" alt="NFT News: OpenSea passa il servizio clienti da Discord a Metalink" />
</picture>
</div>
<div class="post-thumbnail wrapper">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-1140x600.jpg" alt="NFT News: OpenSea passa il servizio clienti da Discord a Metalink" />
</picture>
</div>
<div class="wrapper">
<div class="breadcrumb">
</div>
<div class="content">
<span class="category">NFT news</span>
<h1 class="main-title page-title">NFT News: OpenSea passa il servizio clienti da Discord a Metalink</h1>
<div class="credits">
<p class="author">
By <a rel='noopener noreferrer' href="https://cryptonomist.ch/author/stefania-stimolo/">Stefania Stimolo</a>
<span class="time">- 16 Feb 2022</span>
</p>
</div>
<div class="read-more">
<a role="button"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Chevron down"></a>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="left-content">

<div class="ads no-margin">
<section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div>

<div class="post-content qnxp-post" data-id="145071" data-title="NFT News: OpenSea passa il servizio clienti da Discord a Metalink" data-slug="https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/">
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=NFT News: OpenSea passa il servizio clienti da Discord a Metalink https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/&via=cryptonomist_" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/&text=NFT News: OpenSea passa il servizio clienti da Discord a Metalink" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
 <a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/&title=NFT News: OpenSea passa il servizio clienti da Discord a Metalink&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/&title=NFT News: OpenSea passa il servizio clienti da Discord a Metalink" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
<div id="cryptonomist-speech">
<span>Ascolta qui</span> <div class="audio">
<audio id="post-audio" src="https://cryptonomist.ch/audio/230c367e0432bb4dfa8e3d9ae25f046c.mp3" preload="auto"></audio>
<button id="play" class="play"></button>
<span id="audio-length"></span>
</div>
<a id="download_speech" href="https://cryptonomist.ch/audio/230c367e0432bb4dfa8e3d9ae25f046c.mp3"><img src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/download.svg" /> download</a>
</div>
<p><span style="font-weight: 400;">Le NFT news di oggi coinvolgono la nuova scelta di uno dei principali marketplace di Non-Fungible Token, </span><b>OpenSea, di passare il suo servizio clienti da Discord alla piattaforma di Metalink</b><span style="font-weight: 400;">, per mitigare la vulnerabilità della piattaforma di messaggistica istantanea.</span></p>
<p><span style="font-weight: 400;">Non solo, anche il colosso bancario </span><b>JPMorgan ha aperto un negozio nel metaverso di Decentraland</b><span style="font-weight: 400;">, mentre nascono nuove piattaforme. Come quella di </span><b>Cere Network e Polygon, la &#8220;NFT Content Monetization” Davinci </b><span style="font-weight: 400;">e il </span><b>nuovo fondo Play-to-Earn da 30 milioni di dollari lanciato da Animoca Brands e l&#8217;acceleratore di imprese Brinc.</b></p>
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-transparent">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Summary</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#NFT_News_OpenSea_sceglie_Metalink_per_il_supporto_ai_suoi_clienti" title="NFT News: OpenSea sceglie Metalink per il supporto ai suoi clienti">NFT News: OpenSea sceglie Metalink per il supporto ai suoi clienti</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#JPMorgan_e_la_prima_banca_ad_entrare_nel_metaverso" title="JPMorgan è la prima banca ad entrare nel metaverso ">JPMorgan è la prima banca ad entrare nel metaverso </a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Nuovi_marketplace_NFT_e_nuovi_fondi_per_il_Play-to-Earn" title="Nuovi marketplace NFT e nuovi fondi per il Play-to-Earn">Nuovi marketplace NFT e nuovi fondi per il Play-to-Earn</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="NFT_News_OpenSea_sceglie_Metalink_per_il_supporto_ai_suoi_clienti"></span><span style="font-weight: 400;">NFT News: OpenSea sceglie Metalink per il supporto ai suoi clienti</span><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Il popolare marketplace di </span><b>OpenSea ha annunciato </b><span style="font-weight: 400;">che cesserà di utilizzare il suo servizio clienti attraverso i messaggi diretti (o DM) su Discord per </span><b>passare alla piattaforma di Metalink. </b></p>
<p><b>Stevey Tromberg</b><span style="font-weight: 400;">, Head of Community di OpenSea, e </span><b>Jake Udell</b><span style="font-weight: 400;">, CEO di Metalink, si sono uniti a @farokh per un Twitter Spaces, per </span><a href="https://twitter.com/farokh/status/1493671258390773769" target="_blank" rel="noopener"><span style="font-weight: 400;">annunciare</span></a><span style="font-weight: 400;"> la partnership e spiegare a fondo il loro lavoro insieme.</span></p>
<p><span style="font-weight: 400;">La scelta è stata fatta per</span><b> mitigare le vulnerabilità di Discord in corso</b><span style="font-weight: 400;">, avendo così profili rappresentativi verificati e proteggendo gli utenti dalle truffe. Ecco </span><b>l’annuncio di OpenSea riportato da Metalink su Twitter:</b></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">2/With this new partnership, owners of Metalink’s supported collections will be able to chat directly with <a href="https://twitter.com/opensea?ref_src=twsrc%5Etfw">@OpenSea</a> to get support, offer feedback and receive updates. ✨</p>
<p>Here are some important words from <a href="https://twitter.com/opensea?ref_src=twsrc%5Etfw">@OpenSea</a> new Head of Community <a href="https://twitter.com/SteveyTrommm?ref_src=twsrc%5Etfw">@SteveyTrommm</a> sent moments ago &#8211; <a href="https://t.co/sA9fAyCAft">pic.twitter.com/sA9fAyCAft</a></p>
<p>&mdash; metalink (@metalinklabs) <a href="https://twitter.com/metalinklabs/status/1493654430788435969?ref_src=twsrc%5Etfw">February 15, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote><p><span style="color: #800080;"><i><span style="font-weight: 400;">“Opensea sarà partner di Metalink mentre cerchiamo di coinvolgere più profondamente l&#8217;ecosistema NFT. A partire da oggi, ci sarà un server OpenSea dedicato verso il fondo del menu di raccolta su Metalink. Il nostro obiettivo è quello di creare un canale diretto per voi per interagire con OpenSea per ottenere supporto, offrire feedback, ricevere aggiornamenti e condividere qualsiasi altra informazione che ci aiuti a servirvi meglio. Avremo uno staff di supporto dedicato alla comunità da OpenSea che trascorrerà alcune ore al giorno in Metalink, tutti i quali saranno contrassegnati come staff OpenSea verificato&#8221;. </span></i></span></p></blockquote>
<h2><span class="ez-toc-section" id="JPMorgan_e_la_prima_banca_ad_entrare_nel_metaverso"></span><span style="font-weight: 400;">JPMorgan è la prima banca ad entrare nel metaverso </span><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Il colosso bancario statunitense </span><b>JPMorgan </b><span style="font-weight: 400;">sembra voglia dare l’esempio al suo intero settore, </span><b>diventando la prima banca ad entrare nel metaverso</b><span style="font-weight: 400;">, scegliendo quello di </span><b>Decentraland</b><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">La Banca ha annunciato martedì </span><b>l&#8217;apertura di Onyx Lounge</b><span style="font-weight: 400;">, una nuova sala in Decentraland, che presenta un&#8217;immagine del CEO della Banca, Jamie Dimon, che si trasforma in un&#8217;immagine jpeg di Christine Moy di Onyx. Una scala a chiocciola conduce gli utenti a una stanza con sedie non descritte. </span></p>
<figure id="attachment_145074" aria-describedby="caption-attachment-145074" style="width: 512px" class="wp-caption aligncenter"><picture loading="lazy" class="size-full wp-image-145074">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1.jpeg.webp 512w, https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1-300x200.jpeg.webp 300w, https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1-368x245.jpeg.webp 368w, https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1-195x130.jpeg.webp 195w, https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1-96x64.jpeg.webp 96w" sizes="(max-width: 512px) 100vw, 512px" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1.jpeg" alt="JP Morgan metaverso" width="512" height="341" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1.jpeg 512w, https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1-300x200.jpeg 300w, https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1-368x245.jpeg 368w, https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1-195x130.jpeg 195w, https://cryptonomist.ch/wp-content/uploads/2022/02/JPMorgan_Chase-1-96x64.jpeg 96w" sizes="(max-width: 512px) 100vw, 512px" />
</picture>
<figcaption id="caption-attachment-145074" class="wp-caption-text">JP Morgan è la prima banca ad entrare nel metaverso</figcaption></figure>
<p><span style="font-weight: 400;">Secondo un suo </span><a href="https://www.jpmorgan.com/content/dam/jpm/treasury-services/documents/opportunities-in-the-metaverse.pdf" target="_blank" rel="noopener"><span style="font-weight: 400;">rapporto</span></a><span style="font-weight: 400;"> pubblicato (intitolato </span><i><span style="font-weight: 400;">“</span></i><b><i>Opportunities in the metaverse</i></b><i><span style="font-weight: 400;">”</span></i><span style="font-weight: 400;">), JPMorgan ha osservato: </span></p>
<blockquote><p><span style="color: #800080;"><i><span style="font-weight: 400;">&#8220;Vediamo aziende di tutte le forme e dimensioni entrare nel metaverso in modi diversi, compresi i nomi familiari come Walmart, Nike, Gap, Verizon, Hulu, PWC, Adidas, Atari e altri. [..] Le dinamiche della domanda e dell&#8217;offerta stanno portando più persone nella meta-economia. A sua volta, questo richiederà lo sviluppo di nuove competenze e genererà anche nuovi modi di fare soldi. Dopo tutto, le persone dovranno sviluppare e costruire i prodotti che vengono consumati nel mondo virtuale &#8211; stabilendo enormi opportunità per la creator economy.”</span></i></span></p></blockquote>
<h2><span class="ez-toc-section" id="Nuovi_marketplace_NFT_e_nuovi_fondi_per_il_Play-to-Earn"></span><span style="font-weight: 400;">Nuovi marketplace NFT e nuovi fondi per il Play-to-Earn</span><span class="ez-toc-section-end"></span></h2>
<p><b>Cere Network e Polygon hanno lanciato un nuovo marketplace NFT chiamato </b><a href="https://ondavinci.com/" target="_blank" rel="noopener"><b>Davinci</b></a><b>,</b><span style="font-weight: 400;"> per rafforzare la sicurezza dei dati dei Non-Fungible Token. Si tratta di una </span><b>piattaforma multimediale </b><b><i>Web3 All-in-One</i></b> <span style="font-weight: 400;">che che sfrutta la piattaforma decentralizzata Cere&#8217;s data cloud (DDC) e la rete blockchain proof-of-stake di Polygon.  </span></p>
<p><span style="font-weight: 400;">A tal proposito,</span><b> Fred Jin</b><span style="font-weight: 400;">, il co-fondatore di Cere Network ha detto che contenuti NFT non memorizzati correttamente siano un problema. Ecco la sua dichiarazione:</span></p>
<blockquote><p><span style="color: #800080;"><i><span style="font-weight: 400;">&#8220;La maggior parte dei contenuti NFT non sono memorizzati in modo sicuro sulla blockchain. Questo è un problema, semplicemente perché il tuo NFT può perdere il suo contenuto e il valore associato. La piattaforma Davinci risolve questo problema attraverso le innovazioni di consegna sicura dei contenuti decentralizzati di Cere DDC”</span></i></span></p></blockquote>
<p><b>Davinci spera di offrire ai creatori dei benefici </b><span style="font-weight: 400;">come la garanzia di una quota delle royalties da ogni vendita e un modo per la consegna continua di nuovi contenuti esclusivi. Gli artisti sarebbero anche in grado di accedere alla ricerca del pubblico e agli strumenti di analisi per adattare i loro contenuti ai titolari di NFT e ai fan. </span></p>
<p><span style="font-weight: 400;">Nello stesso tempo, ​​</span><b>Animoca Brands e l&#8217;acceleratore di imprese Brinc hanno </b><a href="https://www.animocabrands.com/animoca-brands-and-brinc-launch-new-usd30m-guild-accelerator-program" target="_blank" rel="noopener"><b>lanciato</b></a><b> un fondo di corporazione Play-to-Earn da 30 milioni di dollari.</b></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Animoca Brands and <a href="https://twitter.com/brinciot?ref_src=twsrc%5Etfw">@brinciot</a> launch new US$30M Guild Accelerator Program to build and grow <a href="https://twitter.com/hashtag/PlayToEarn?src=hash&amp;ref_src=twsrc%5Etfw">#PlayToEarn</a> (<a href="https://twitter.com/hashtag/P2E?src=hash&amp;ref_src=twsrc%5Etfw">#P2E</a>) guild ecosystem globally. </p>
<p>Read the full article at: 👇<a href="https://t.co/oUn6Ovi976">https://t.co/oUn6Ovi976</a></p>
<p>&mdash; Animoca Brands (@animocabrands) <a href="https://twitter.com/animocabrands/status/1493151095417446403?ref_src=twsrc%5Etfw">February 14, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote><p><span style="color: #800080;"><i><span style="font-weight: 400;">“Animoca Brands e @brinciot lanciano un nuovo programma di accelerazione delle gilde da 30 milioni di dollari per costruire e far crescere l&#8217;ecosistema del #PlayToEarn (#P2E) Guild a livello globale.”</span></i></span></p></blockquote>
<p><b>I partecipanti al Guild Accelerator Program (GAP) riceveranno &#8220;500.000 dollari o meno&#8221; </b><span style="font-weight: 400;">per aiutare a sostenere l&#8217;industria. Animoca Brands dice che il GAP mira a </span><i><span style="font-weight: 400;">&#8220;consentire a milioni di persone in tutto il mondo di generare reddito partecipando al gioco P2E tramite le guild di crypto game</span></i><span style="font-weight: 400;">&#8220;.</span></p>
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=NFT News: OpenSea passa il servizio clienti da Discord a Metalink https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/&text=NFT News: OpenSea passa il servizio clienti da Discord a Metalink" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/&title=NFT News: OpenSea passa il servizio clienti da Discord a Metalink&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/&title=NFT News: OpenSea passa il servizio clienti da Discord a Metalink" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
</div>
<div class="post-navigation">
<div class="prev">
<span>Previous article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/02/16/rebranding-blockchain-binance-bnb-chain/">Rebranding per la blockchain di Binance: ecco BNB Chain</a>
</div>
<div class="next">
<span>Next article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/02/16/analisi-prezzi-bitcoin-ethereum-elrond/">Analisi dei prezzi di Bitcoin, Ethereum, Elrond</a>
</div>
</div>
<div class="author-box" itemscope itemtype="https://schema.org/Person">
<div class="image">
<picture data-del="avatar" class="avatar pp-user-avatar avatar-96 photo">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/03/Artboard-2-copy-3-1.png.webp" />
<img data-del="avatar" src="https://cryptonomist.ch/wp-content/uploads/2020/03/Artboard-2-copy-3-1.png" height="96" width="96" />
</picture>
</div>
<div class="content">
<a rel='noopener noreferrer' href="https://cryptonomist.ch/author/stefania-stimolo/" class="author-name" itemprop="name">Stefania Stimolo</a>
<p class="author-description" itemprop="description">
Laureata in Marketing e Comunicazione, Stefania è un’esploratrice di opportunità innovative. Partendo come Sales Assistant per e-commerce, nel 2016 inizia ad appassionarsi al mondo digitale autonomamente, inizialmente in ambito Network Marketing dove conosce e si appassiona dell’ideale di Bitcoin e tecnologia Blockchain diventandone una divulgatrice come copywriter e traduttrice per progetti ICO e blog, ed organizzando corsi conoscitivi.</p>
<div class="social-icons">
<a rel='noopener noreferrer' href='https://www.linkedin.com/in/stefania-stimolo-b3352850/'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M8.518 11.161v17.696H2.625V11.161h5.893zm.375-5.465Q8.911 7 7.991 7.875t-2.42.875h-.036q-1.464 0-2.357-.875t-.893-2.179q0-1.321.92-2.188t2.402-.866 2.375.866.911 2.188zm20.821 13.018v10.143h-5.875v-9.464q0-1.875-.723-2.938t-2.259-1.063q-1.125 0-1.884.616t-1.134 1.527q-.196.536-.196 1.446v9.875h-5.875q.036-7.125.036-11.554t-.018-5.286l-.018-.857h5.875v2.571h-.036q.357-.571.732-1t1.009-.929 1.554-.777 2.045-.277q3.054 0 4.911 2.027t1.857 5.938z' /></svg></a>  </div>
</div>
</div>
<div class="suggestion-articles">
<div class="options">
<button class='active' id="related" data-id="145071" data-author="46" data-category="127228">Related posts</button>
<button id="author">More from author</button>
</div>
<div class="ld ld-spin"></div>
<ul class="articles-holder" id="articles-holder">
</ul>
<div class="navigation">
<button id="prev"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Prev"></button>
<button id="next"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Next"></button>
</div>
</div>
<div class="fb-comments" data-href="https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/" data-width="100%" data-numposts="5"></div>
<div class="loader-wrap">
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
<div class="instant_view_related_posts">
<h4 class="header">Related Posts</h4>
<a href="https://cryptonomist.ch/2022/02/16/fidelity-etf-bitcoin-europa/">
<div>Fidelity pronta a lanciare un ETF Bitcoin in Europa</div>
</a>
<a href="https://cryptonomist.ch/2022/02/16/nuovo-record-depositi-ethereum-2-0/">
<div>Nuovo record per i depositi su Ethereum 2.0</div>
</a>
</div>
<div class="sidebar">
<div class="ads">
<section id="custom_html-72" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://thenftmag.io" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png" alt="" />
</picture>
</a></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.meteoranft.com/" taget="_blank"><img src="https://cryptonomist.ch/wp-content/uploads/2022/02/meteoranft-italia.gif" /></a>
</div></section><section id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://cryptonomist.ch/oroscopo-crypto/" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/crypto-horoscope-2022.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/crypto-horoscope-2022.png" alt="Oroscopo" />
</picture>
</a></div></section><section id="custom_html-79" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N1224350.4226939CRYPTONOMIST/B26363770.317950203" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-gdpr-applies="gdpr=${GDPR}" data-dcm-gdpr-consent="gdpr_consent=${GDPR_CONSENT_755}" data-dcm-addtl-consent="addtl_consent=${ADDTL_CONSENT}" data-dcm-ltd="false" data-dcm-resettable-device-id="" data-dcm-app-id="">
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></section><section id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://crypto.com/price/static/widget/index.js"></script>
<div id="crypto-widget-CoinList" data-coins="bitcoin,ethereum,cardano,dogecoin,polkadot-new,solana,shiba-inu"></div></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://eidoo.io/"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Eidoowebbanner.svg" /></a></div></section><section id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg" />
</picture>
</a></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=2059238210984591&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cryptonomist.ch/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/cryptonomist.ch/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cryptonomist.ch/">The Cryptonomist Italia</a></blockquote></div></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="google_news" href="https://news.google.com/publications/CAAqBwgKMLLqkQswnv-mAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg" alt="Google News" />
</picture>
</a></div></section><section id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div></section><section id="custom_html-88" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.gsi.finance/" target="_blank" rel="noopener"><img src="https://cryptonomist.ch/wp-content/uploads/2022/01/GSI-finance.gif" alt=""></a></div></section> </div>
<div class="widgets">
</div>
</div>
</div>
</div>
<div class="more-stories">
<div class="stories-wrap">
<div class="header">
<button class="close"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/close.svg" /></button> More Stories
</div>
<div class="post">
<div class="post-thumbnail">
<a href="https://cryptonomist.ch/?post_type=post&p=145104">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/cbdc-1-368x245.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/02/cbdc-1-368x245.jpg" alt="Ripple collabora con Digital Euro Association per sviluppare CBDC" />
</picture>
</a>
<a href=""><span class="category-tag">Blockchain</span></a>
</div>
<div class="post-content">
<a href="https://cryptonomist.ch/?post_type=post&p=145104"><h4 class="post-title">Ripple collabora con Digital Euro Association per sviluppare CBDC</h4></a>
<p class="author m-t-10">
<a href="https://cryptonomist.ch/author/stefania-stimolo/">Stefania Stimolo</a> <span class="time">- 16 Feb 2022</span>
</p>
</div>
</div>
</div>
</div>
<button type='button' class="scrollup"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Take me to top"></button>
<footer>
<div class="wrapper">
<div class="default">
<div class="logo">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo-white.svg" alt="Logo image" />
</div>
<p>Raccontiamo il futuro.<br>Le notizie più esclusive su Bitcoin e criptovalute, trading, fintech e blockchain.</p>
<ul class="social">
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Cryptonomist's Facebook"></a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/cryptonomist_" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Cryptonomist's Twitter"></a></li>
<li><a target="_blank" rel="noopener" href="https://t.me/thecryptonomist_ch" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Cryptonomist's Telegram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-cryptonomist/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Cryptonomist's LinkedIn"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/instagram.svg" alt="Cryptonomist's Instagram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/youtube.svg" alt="Cryptonomist's Youtube"></a></li>
</ul>
</div>
<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Site map</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://cryptonomist.ch/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://cryptonomist.ch/contatti/">Contatti</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://cryptonomist.ch/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://cryptonomist.ch/feed/">RSS Feed</a></li>
<li id="menu-item-78044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78044"><a href="https://cryptonomist.ch/servizi/">Servizi di Marketing</a></li>
<li id="menu-item-114483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114483"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/eidoo/">Eidoo Blog</a></li>
<li id="menu-item-114484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114484"><a target="_blank" rel="noopener" href="https://cryptonomist.ch/blog/tradingview/">Tradingview Blog</a></li>
<li id="menu-item-114485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114485"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/lkscoin/">LKSCoin Blog</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p>Resta aggiornato su tutte le novità riguardanti le criptovalute e tutto il mondo della blockchain</p>
<div class="newsletter_provvisoria">
<form action="https://a1h9g9.emailsp.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Mail *" required="required" style="max-width:80%">
<button class="button_newsletter" type="submit" name="submit" value="true">
Invia
</button>
</div>
<input type="hidden" name="list" value="3">
</form>
</div></div></section> </div>
</footer>
<section class="cookies-policy">
<div class="wrapper">
<p class="message">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</p>
<button class="close">Ok</button>
</div>
</section>
<script>
    const currentPostId = 145116;
</script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			
			gtag('config', 'UA-115456226-2');
    	</script>
<script type='text/javascript' id='new-jquery-js-extra'>
/* <![CDATA[ */
var app = {"ajax":"https:\/\/cryptonomist.ch\/wp-admin\/admin-ajax.php","lang":{"code":"it","demo":"demo","no_results":"Nessun risultato trovato.","something_went_wrong":"Qualcosa \u00e8 andato storto. Si prega di aggiornare la pagina.","did_you_mean":"Intendevi","other_posts":"Altri post","metamask_no_title":"metamask_no_title","metamask_no_text":"metamask_no_text","metamask_connecting_title":"metamask_connecting_title","metamask_connecting_text":"metamask_connecting_text","metamask_noassets_title":"metamask_noassets_title","metamask_noassets_text":"metamask_noassets_text","success":"Successo","failed":"Mancato","fetch_assets":"Recupera risorse","connect_metamask":"Collega Metamask","privacy":"Privacy","how_it_works":"Come funziona","preparing_information":"Preparazione delle informazioni...","your_crypto_portfolio":"Il tuo portafoglio","select_address":"Seleziona indirizzo","add_new_address":"Aggiungi un nuovo indirizzo","refresh_assets":"Aggiorna risorse","last_updated":"Ultimo aggiornamento:","total_balance":"Saldo totale","your_assets":"I tuoi beni","hide_small_assets":"Nascondi piccoli asset","name":"Nome","mood":"Umore","token_name":"Nome token","price":"Prezzo","allocation":"Allocazione","amount":"Quantit\u00e0","total_value":"Valore complessivo","token_allocation":"Allocazione token","successfully_refreshed_assets":"Risorse aggiornate con successo","enter_valid_eth_address":"Inserisci un indirizzo ETH valido","succ_added_new_address":"Nuovo indirizzo aggiunto correttamente","address_exist":"L'indirizzo esiste gi\u00e0","removed_address":"Hai rimosso con successo il tuo indirizzo","connect":"Collegare","what_is":"Cos'\u00e8","how_to_use":"Come si usa","historical_stats":"Statistiche storiche","connect_your_wallet":"Connect Your wallet","choose_your_wallet":"Scegli il tuo portafoglio","metamask_text":"Portafoglio basato sull'estensione del browser autonomo come MetaMask o DApp come TrustWallet ecc. Possiedi le tue chiavi private.","dapp_text":"dapp_text","custom_eth_title":"Indirizzo ETH personalizzato","custom_eth_address":"Inserisci il tuo indirizzo ethereum personalizzato che desideri recuperare.","listen_article":"Ascolta qui"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/jquery-3.4.1.min.js?ver=2.8.5' id='new-jquery-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/speech.js?ver=1645011286' id='cryptonomist-tts-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/erc20-tokens/assets/tokens.js?ver=2.8.5' id='token-ajax-search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/functions.js?ver=2.8.5' id='functions-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/mega_menu.js?ver=2.8.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-115456226-2&#038;ver=2.8.5' id='google-tag-manager-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/search.js?ver=2.8.5' id='search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/chart.min.js?ver=2.8.5' id='chart-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/single.js?ver=2.8.5' id='single-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/owl-carousel.min.js?ver=2.8.5' id='slick-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>
<script async src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/main.js"></script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1664069,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456226-2"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        
        gtag('config', 'UA-115456226-2');
    </script>

<script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o4feb');
        twq('track','PageView');
    </script>

</body>
</html>