<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-16x16.png">
<link rel="manifest" crossorigin="use-credentials" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/site.webmanifest">
<link rel="mask-icon" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/safari-pinned-tab.svg" color="#4d265f">
<meta name="msapplication-TileColor" content="#4d265f">
<meta name="theme-color" content="#4d265f">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/" hreflang="it" />
<link rel="alternate" href="https://en.cryptonomist.ch/2022/05/17/uk-regulate-stablecoins/" hreflang="en" />

<title>UK: la Corona vuole regolare le stablecoin - The Cryptonomist</title>
<meta name="description" content="Dopo il collasso del progetto Terra, il Dipartimento del Tesoro UK dichiara di voler regolare maggiormente il settore." />
<link rel="canonical" href="https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UK: la Corona vuole regolare le stablecoin - The Cryptonomist" />
<meta property="og:description" content="Il Dipartimento del Tesoro britannico ha dichiarato di volere maggiore chiarezza su questa tipologia di asset crypto" />
<meta property="og:url" content="https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/" />
<meta property="og:site_name" content="The Cryptonomist" />
<meta property="article:publisher" content="https://www.facebook.com/cryptonomist.ch/" />
<meta property="article:author" content="https://www.facebook.com/ameliatomasicchiobitcoin/" />
<meta property="article:published_time" content="2022-05-17T06:44:56+00:00" />
<meta property="article:modified_time" content="2022-05-17T06:58:43+00:00" />
<meta property="og:image" content="https://cryptonomist.ch/wp-content/uploads/2022/05/uk-stablecoin.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Dipartimento del Tesoro britannico ha dichiarato di volere maggiore chiarezza su questa tipologia di asset crypto" />
<meta name="twitter:creator" content="@https://twitter.com/AmeTomasicchio" />
<meta name="twitter:site" content="@cryptonomist_" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Amelia Tomasicchio" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cryptonomist &raquo; UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA Feed dei commenti" href="https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://cryptonomist.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cn-horoscope-style-css' href='https://cryptonomist.ch/wp-content/plugins/cn_horoscope_posts/style.css?ver=1652779228' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-tts-css' href='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cryptonomist-eidoo-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/eidoo_banner.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-owlcarousel-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/owlcarousel.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/style.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-responsive-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/responsive.css?ver=2.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cryptonomist.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://cryptonomist.ch/wp-json/wp/v2/posts/155237" /><meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://cryptonomist.ch/?p=155237' />
<link rel="alternate" type="application/json+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F05%2F17%2Fuk-regola-stablecoin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F05%2F17%2Fuk-regola-stablecoin%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cryptonomist.ch");        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7770d7f0-997e-47cf-ad8d-0886c43ea95f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://cryptoonomist.ch';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Thanks! You will receive a notification when a new article comes out';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'We already miss you! Subscribe to receive  our notification again';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Send us a feedback via email at info@cryptonomist.ch';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/?amp=1"><meta name='keywords' content='uk,stablecoin'>
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-270x270.png" />
<link rel="preconnect" href="//facebook.com">

<link rel="preconnect" href="//onesignal.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="prefetch" href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,900|Nunito+Sans:400,600,700,800,900|Roboto:400,500,700|IBM+Plex+Sans:+400,500,600&display=swap" rel='stylesheet'>
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', "521966568560729");
	  fbq('init', '410702699585449');
	  fbq('track', 'PageView');
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JZ46NG4KVG"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-JZ46NG4KVG');
	</script>
<noscript>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=521966568560729&ev=PageView&noscript=1"/>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=410702699585449&ev=PageView&noscript=1"/>
	</noscript>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652778000'></script></head>
<body class="post-template-default single single-post postid-155237 single-format-standard" id="it">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=441521309873593&autoLogAppEvents=1"></script>
<nav class="main-nav">
<div class="nav-wrapper">
<div class="wrapper">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
</div>
<div class="logo">
<a href="https://cryptonomist.ch">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo.svg" alt="Logo">
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo_symbol.svg" alt="Logo Symbol">
</a>
</div>
<div class="header-menu">
<ul class="menu"><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/blockchain/" target="">Blockchain<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/blockchain/" data-slug="blockchain">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/blockchain/regolamentazione-crypto/" data-slug="regolamentazione-crypto">Regolamentazione</a><li><a href="https://cryptonomist.ch/categoria/blockchain/sicurezza/" data-slug="sicurezza">Sicurezza</a><li><a href="https://cryptonomist.ch/categoria/blockchain/eventi-blockchain/" data-slug="eventi-blockchain">Eventi</a><li><a href="https://cryptonomist.ch/categoria/blockchain/interviste/" data-slug="interviste">Interviste</a> </ul>
</nav>
<ul class="menu_posts">
<li id="blockchain" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/17/nuovo-recovery-plan-terra/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/terra-recovery-plan-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/terra-recovery-plan-300x200.jpg" alt="Nuovo recovery plan per Terra blockchain" />
</picture>
</div><p>Nuovo recovery plan per Terra blockchain</p></a><a href="https://cryptonomist.ch/2022/05/16/cz-binance-terra-risorgere/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/cz-binance-terra-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/cz-binance-terra-300x200.jpg" alt="Terra: CZ di Binance spera che possa risorgere dalle ceneri" />
</picture>
</div><p>Terra: CZ di Binance spera che possa risorgere dalle ceneri</p></a><a href="https://cryptonomist.ch/2022/05/15/cardano-nft-turf/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/NFT03-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/NFT03-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/NFT03-300x200.jpg" alt="Cardano NFT: TURF" />
</picture>
</picture>
</div><p>Cardano NFT: TURF</p></a><a href="https://cryptonomist.ch/2022/05/14/crypto-expo-milano-evento-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/crypto-expo-milano-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/crypto-expo-milano-300x200.jpg" alt="Crypto Expo Milano, l&#039;evento dedicato alla blockchain più influente in Italia" />
</picture>
</div><p>Crypto Expo Milano, l'evento dedicato alla blockchain più influente in Italia</p></a>
</div>
<div class="next-prev" data-slug="blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="regolamentazione-crypto" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/13/organismo-regolamentazione-globale-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/3d-illustration-lot-bitcoins-cryptocurrency-gold-bitcoin-btc-bit-coin-close-up-bitcoin-coins-blockchain-technology-bitcoin-mining-concept-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/3d-illustration-lot-bitcoins-cryptocurrency-gold-bitcoin-btc-bit-coin-close-up-bitcoin-coins-blockchain-technology-bitcoin-mining-concept-1-300x200.jpg" alt="In arrivo un organismo di regolamentazione globale per le crypto" />
</picture>
</div><p>In arrivo un organismo di regolamentazione globale per le crypto</p></a><a href="https://cryptonomist.ch/2022/05/12/california-regolamentazione-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/california-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/california-crypto-300x200.jpg" alt="La California pronta alla regolamentazione crypto" />
</picture>
</div><p>La California pronta alla regolamentazione crypto</p></a><a href="https://cryptonomist.ch/2022/04/29/crypto-fisco-nuovo-disegno-legge/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/disegno-legge-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/disegno-legge-crypto-300x200.jpg" alt="Crypto e fisco: nuovo disegno di legge e questioni già viste" />
</picture>
</div><p>Crypto e fisco: nuovo disegno di legge e questioni già viste</p></a><a href="https://cryptonomist.ch/2022/04/22/oam-pronte-linee-guida-iscrizione-registro/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/oam-registro-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/oam-registro-300x200.jpeg" alt="OAM: pronte le linee guida per l’iscrizione, ma i problemi restano" />
</picture>
</div><p>OAM: pronte le linee guida per l’iscrizione, ma i problemi restano</p></a>
</div>
<div class="next-prev" data-slug="regolamentazione-crypto" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="sicurezza" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/12/sec-blocca-schema-crypto-mining/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/gold-bitcoin-padlock-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/gold-bitcoin-padlock-1-300x200.jpg" alt="SEC blocca uno schema truffa di crypto-mining da $62 milioni" />
</picture>
</div><p>SEC blocca uno schema truffa di crypto-mining da $62 milioni</p></a><a href="https://cryptonomist.ch/2022/05/02/smartphone-riescono-predire-seed-phrase/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/Smartphone-seed-phrase-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/Smartphone-seed-phrase-300x200.jpg" alt="Gli smartphone riescono a predire la nostra seed phrase" />
</picture>
</div><p>Gli smartphone riescono a predire la nostra seed phrase</p></a><a href="https://cryptonomist.ch/2022/04/26/uniswap-blocca-indirizzi-legati-attivita-illecite/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/uniswap-attività-illecite-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/uniswap-attività-illecite-300x200.jpeg" alt="Uniswap blocca gli indirizzi legati ad attività illecite" />
</picture>
</div><p>Uniswap blocca gli indirizzi legati ad attività illecite</p></a><a href="https://cryptonomist.ch/2022/04/26/caratteristiche-peculiarita-firma-elettronica/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/firma-elettronica-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/firma-elettronica-300x200.jpeg" alt="Caratteristiche e peculiarità della firma elettronica" />
</picture>
</div><p>Caratteristiche e peculiarità della firma elettronica</p></a>
</div>
<div class="next-prev" data-slug="sicurezza" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="eventi-blockchain" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/14/crypto-expo-milano-evento-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/crypto-expo-milano-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/crypto-expo-milano-300x200.jpg" alt="Crypto Expo Milano, l&#039;evento dedicato alla blockchain più influente in Italia" />
</picture>
</div><p>Crypto Expo Milano, l'evento dedicato alla blockchain più influente in Italia</p></a><a href="https://cryptonomist.ch/2022/04/26/devconnect-crypto-conferenza-amsterdam/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/devconnect-amsterdam-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/devconnect-amsterdam-300x200.jpeg" alt="Devconnect, la crypto conferenza di Amsterdam" />
</picture>
</div><p>Devconnect, la crypto conferenza di Amsterdam</p></a><a href="https://cryptonomist.ch/2022/04/23/programmi-womenx-impact-ridurre-gender-gap/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/womenX-impact-logo-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/womenX-impact-logo-300x200.jpeg" alt="Al via i programmi di mentoring e membership di WomenX Impact per ridurre il gender gap" />
</picture>
</div><p>Al via i programmi di mentoring e membership di WomenX Impact per ridurre il gender gap</p></a><a href="https://cryptonomist.ch/2022/04/22/metaforum-nuovi-nomi-evento-lugano/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/metaforum-lugano-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/metaforum-lugano-300x200.jpeg" alt="Metaforum: nuovi nomi aggiunti al programma dell’evento di Lugano" />
</picture>
</div><p>Metaforum: nuovi nomi aggiunti al programma dell’evento di Lugano</p></a>
</div>
<div class="next-prev" data-slug="eventi-blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="interviste" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/15/cardano-nft-turf/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/NFT03-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/NFT03-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/NFT03-300x200.jpg" alt="Cardano NFT: TURF" />
</picture>
</picture>
</div><p>Cardano NFT: TURF</p></a><a href="https://cryptonomist.ch/2022/05/14/cardano-spo-upstream-upstr/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/SPO59-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/SPO59-300x200.jpg" alt="Cardano SPO: Upstream [UPSTR]" />
</picture>
</div><p>Cardano SPO: Upstream [UPSTR]</p></a><a href="https://cryptonomist.ch/2022/05/14/consulente-crypto-filippo-angeloni/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/consulente-crypto-anthena-scf-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/consulente-crypto-anthena-scf-300x200.jpg" alt="Intervista al consulente crypto Filippo Angeloni" />
</picture>
</div><p>Intervista al consulente crypto Filippo Angeloni</p></a><a href="https://cryptonomist.ch/2022/05/08/cardano-spo-change-chg/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/SPO58-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/SPO58-300x200.jpg" alt="Cardano SPO: Change [CHG]" />
</picture>
</div><p>Cardano SPO: Change [CHG]</p></a>
</div>
<div class="next-prev" data-slug="interviste" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/criptovalute/" target="">Crypto<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/criptovalute/" data-slug="criptovalute">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/criptovalute/bitcoin/" data-slug="bitcoin">Bitcoin</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/ethereum/" data-slug="ethereum">Ethereum</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/mining/" data-slug="mining">Mining</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/stable-coin/" data-slug="stable-coin">Stable Coin</a> </ul>
</nav>
<ul class="menu_posts">
<li id="criptovalute" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/17/nuovo-record-lightning-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/lightning-network-record-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/lightning-network-record-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/lightning-network-record-300x200.jpg" alt="Nuovo record di capacità per Lightning Network" />
</picture>
</picture>
</div><p>Nuovo record di capacità per Lightning Network</p></a><a href="https://cryptonomist.ch/2022/05/17/peter-schiff-ribasso-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/peter-schiff-bitcoin-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/peter-schiff-bitcoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/peter-schiff-bitcoin-300x200.jpg" alt="Peter Schiff prevede una lunga corsa a ribasso per Bitcoin" />
</picture>
</picture>
</div><p>Peter Schiff prevede una lunga corsa a ribasso per Bitcoin</p></a><a href="https://cryptonomist.ch/2022/05/17/bitcoin-liberta-stampa-russia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/russia-bitcoin-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/russia-bitcoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/russia-bitcoin-300x200.jpg" alt="Bitcoin sostiene la libertà di stampa in Russia" />
</picture>
</picture>
</div><p>Bitcoin sostiene la libertà di stampa in Russia</p></a><a href="https://cryptonomist.ch/2022/05/17/el-salvador-bukele-bitcoin-44-paesi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/el-salvador-bukele-bitcoin-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/el-salvador-bukele-bitcoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/el-salvador-bukele-bitcoin-300x200.jpg" alt="El Salvador: Nayib Bukele accoglie 44 Paesi per discutere del Bitcoin" />
</picture>
</picture>
</div><p>El Salvador: Nayib Bukele accoglie 44 Paesi per discutere del Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="criptovalute" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="bitcoin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/17/nuovo-record-lightning-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/lightning-network-record-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/lightning-network-record-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/lightning-network-record-300x200.jpg" alt="Nuovo record di capacità per Lightning Network" />
</picture>
</picture>
</div><p>Nuovo record di capacità per Lightning Network</p></a><a href="https://cryptonomist.ch/2022/05/17/peter-schiff-ribasso-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/peter-schiff-bitcoin-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/peter-schiff-bitcoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/peter-schiff-bitcoin-300x200.jpg" alt="Peter Schiff prevede una lunga corsa a ribasso per Bitcoin" />
</picture>
</picture>
</div><p>Peter Schiff prevede una lunga corsa a ribasso per Bitcoin</p></a><a href="https://cryptonomist.ch/2022/05/17/bitcoin-liberta-stampa-russia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/russia-bitcoin-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/russia-bitcoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/russia-bitcoin-300x200.jpg" alt="Bitcoin sostiene la libertà di stampa in Russia" />
</picture>
</picture>
</div><p>Bitcoin sostiene la libertà di stampa in Russia</p></a><a href="https://cryptonomist.ch/2022/05/17/el-salvador-bukele-bitcoin-44-paesi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/el-salvador-bukele-bitcoin-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/el-salvador-bukele-bitcoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/el-salvador-bukele-bitcoin-300x200.jpg" alt="El Salvador: Nayib Bukele accoglie 44 Paesi per discutere del Bitcoin" />
</picture>
</picture>
</div><p>El Salvador: Nayib Bukele accoglie 44 Paesi per discutere del Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="bitcoin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="ethereum" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/16/record-hashrate-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/record-hashrate-ethereum-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/record-hashrate-ethereum-300x200.jpg" alt="Nuovo record per l&#039;hashrate di Ethereum" />
</picture>
</div><p>Nuovo record per l'hashrate di Ethereum</p></a><a href="https://cryptonomist.ch/2022/05/06/ethereum-tre-test-prima-passare-pos/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/ethereum-pos-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/ethereum-pos-300x200.jpg" alt="Ethereum, ancora tre test prima di passare al PoS" />
</picture>
</div><p>Ethereum, ancora tre test prima di passare al PoS</p></a><a href="https://cryptonomist.ch/2022/05/04/blockchain-ethereum-tilt-causa-metaverso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/ethereum-metaverso-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/ethereum-metaverso-300x200.jpg" alt="Blockchain di Ethereum in tilt a causa del metaverso?" />
</picture>
</div><p>Blockchain di Ethereum in tilt a causa del metaverso?</p></a><a href="https://cryptonomist.ch/2022/05/03/ethereum-rimanda-aggiornamento-difficulty-bomb/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/ethereum-difficulty-bomb-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/ethereum-difficulty-bomb-300x200.jpg" alt="Ethereum rimanda l&#039;aggiornamento per la difficulty bomb" />
</picture>
</div><p>Ethereum rimanda l'aggiornamento per la difficulty bomb</p></a>
</div>
<div class="next-prev" data-slug="ethereum" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="mining" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/16/record-hashrate-ethereum/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/record-hashrate-ethereum-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/record-hashrate-ethereum-300x200.jpg" alt="Nuovo record per l&#039;hashrate di Ethereum" />
</picture>
</div><p>Nuovo record per l'hashrate di Ethereum</p></a><a href="https://cryptonomist.ch/2022/05/09/gpu-nvidia-sbloccano-100-hashrate/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/hashrate-nvidia-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/hashrate-nvidia-300x200.jpg" alt="Le GPU di NVIDIA sbloccano il 100% dell’hashrate" />
</picture>
</div><p>Le GPU di NVIDIA sbloccano il 100% dell’hashrate</p></a><a href="https://cryptonomist.ch/2022/05/05/bitcoin-mining-nuovo-record-hashrate/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-mining-hashrate-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-mining-hashrate-300x200.jpg" alt="Bitcoin mining, nuovo record per l&#039;hashrate" />
</picture>
</div><p>Bitcoin mining, nuovo record per l'hashrate</p></a><a href="https://cryptonomist.ch/2022/05/04/dorsey-saylor-lee-contro-democratici-mining/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/democratici-mining-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/democratici-mining-300x200.jpg" alt="USA: Dorsey, Saylor e Lee contro i democratici sul mining" />
</picture>
</div><p>USA: Dorsey, Saylor e Lee contro i democratici sul mining</p></a>
</div>
<div class="next-prev" data-slug="mining" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="stable-coin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/uk-stablecoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/uk-stablecoin-300x200.jpg" alt="UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA" />
</picture>
</div><p>UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA</p></a><a href="https://cryptonomist.ch/2022/05/13/janet-yellen-stablecoin-minaccia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/janet-yellen-stablecoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/janet-yellen-stablecoin-300x200.jpg" alt="Janet Yellen: le stablecoin non sono una minaccia per il sistema" />
</picture>
</div><p>Janet Yellen: le stablecoin non sono una minaccia per il sistema</p></a><a href="https://cryptonomist.ch/2022/05/12/peg-tether/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/tether-peg-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/tether-peg-300x200.jpg" alt="Perso e ritrovato il peg di Tether col dollaro" />
</picture>
</div><p>Perso e ritrovato il peg di Tether col dollaro</p></a><a href="https://cryptonomist.ch/2022/05/12/cosa-successo-terra-luna-ust/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/luna-ust-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/luna-ust-300x200.png" alt="Cosa è successo veramente a Terra LUNA e UST?" />
</picture>
</div><p>Cosa è successo veramente a Terra LUNA e UST?</p></a>
</div>
<div class="next-prev" data-slug="stable-coin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/trading/" target="">Trading<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="trading" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/17/analisi-prezzi-bitcoin-30k-ethereum-2k-solana/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/prezzi-bitcoin-6-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/prezzi-bitcoin-6-300x200.jpg" alt="Analisi dei prezzi di Bitcoin (30k), Ethereum (2k) e Solana" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin (30k), Ethereum (2k) e Solana</p></a><a href="https://cryptonomist.ch/2022/05/16/analisi-prezzi-bitcoin-ethereum-cosmos/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/prezzi-bitcoin-4-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/prezzi-bitcoin-4-300x200.jpg" alt="Analisi dei prezzi di Bitcoin, Ethereum e Cosmos [Atom]" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum e Cosmos [Atom]</p></a><a href="https://cryptonomist.ch/2022/05/12/prezzo-bitcoin-tocca-minimo-12-mesi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/financial-data-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/financial-data-1-300x200.jpg" alt="Il prezzo di Bitcoin tocca un nuovo minimo di 12 mesi" />
</picture>
</div><p>Il prezzo di Bitcoin tocca un nuovo minimo di 12 mesi</p></a><a href="https://cryptonomist.ch/2022/05/11/analisi-prezzi-bitcoin-30k-ethereum-2-3k-avalanche/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/prezzi-bitcoin-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/prezzi-bitcoin-2-300x200.jpg" alt="Analisi dei prezzi di Bitcoin (30k), Ethereum (2.3k) e Avalanche" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin (30k), Ethereum (2.3k) e Avalanche</p></a><a href="https://cryptonomist.ch/2022/05/10/analisi-prezzi-bitcoin-41k-ethereum-2-4k-cardano/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/analisi-prezzi-bitcoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/analisi-prezzi-bitcoin-300x200.jpg" alt="Analisi dei prezzi di Bitcoin (31k), Ethereum (2.4k) e Cardano" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin (31k), Ethereum (2.4k) e Cardano</p></a>
</div>
<div class="next-prev" data-slug="trading" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/defi/" target="">Defi<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="defi" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/11/terra-fallimento-ecosistema/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/terra-ecosistema-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/terra-ecosistema-300x200.jpg" alt="Terra: il fallimento di un ecosistema?" />
</picture>
</div><p>Terra: il fallimento di un ecosistema?</p></a><a href="https://cryptonomist.ch/2022/05/08/come-gestire-tesoreria-dao/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/tesoreria-dao-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/tesoreria-dao-300x200.jpg" alt="Come gestire la tesoreria di una DAO" />
</picture>
</div><p>Come gestire la tesoreria di una DAO</p></a><a href="https://cryptonomist.ch/2022/05/06/binance-treccani-futura-progetto-educativo-gratuito/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/binance-treccani-futura-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/binance-treccani-futura-300x200.jpg" alt="Binance con Treccani Futura lanciano un progetto educativo gratuito" />
</picture>
</div><p>Binance con Treccani Futura lanciano un progetto educativo gratuito</p></a><a href="https://cryptonomist.ch/2022/05/01/potenziale-finanza-decentralizzata-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/finanza-decentralizzata-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/finanza-decentralizzata-300x200.jpg" alt="Il potenziale della Finanza Decentralizzata (DeFi)" />
</picture>
</div><p>Il potenziale della Finanza Decentralizzata (DeFi)</p></a><a href="https://cryptonomist.ch/2022/04/28/pantera-capital-investe-ondo-finance/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/ondo-finance-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/ondo-finance-300x200.jpg" alt="Peter Thiel e Pantera Capital investono in Ondo Finance" />
</picture>
</div><p>Peter Thiel e Pantera Capital investono in Ondo Finance</p></a>
</div>
<div class="next-prev" data-slug="defi" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/nft/" target="">NFT<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/nft/" data-slug="nft">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/nft/gaming-nft/" data-slug="gaming-nft">Gaming</a><li><a href="https://cryptonomist.ch/categoria/nft/nft-news/" data-slug="nft-news">News</a><li><a href="https://cryptonomist.ch/categoria/nft/digital-art-rights/" data-slug="digital-art-rights">Digital Art Rights</a> </ul>
</nav>
<ul class="menu_posts">
<li id="nft" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/17/andrea-bonaceto-ab-infinite-1/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/andrea-bonaceto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/andrea-bonaceto-300x200.jpg" alt="Andrea Bonaceto: AB INFINITE 1" />
</picture>
</div><p>Andrea Bonaceto: AB INFINITE 1</p></a><a href="https://cryptonomist.ch/2022/05/16/bear-market-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/nft-bear-market-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/nft-bear-market-300x200.jpg" alt="Il bear market travolge anche il mondo degli NFT" />
</picture>
</div><p>Il bear market travolge anche il mondo degli NFT</p></a><a href="https://cryptonomist.ch/2022/05/16/crescita-casino-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/casino-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/casino-crypto-300x200.jpg" alt="L&#039;industria dei casinò crypto continua a crescere" />
</picture>
</div><p>L'industria dei casinò crypto continua a crescere</p></a><a href="https://cryptonomist.ch/2022/05/16/fabio-rotella-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/Fabio-Rotella-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/Fabio-Rotella-300x200.jpg" alt="Il famoso architetto Fabio Rotella entra nel mondo degli NFT" />
</picture>
</div><p>Il famoso architetto Fabio Rotella entra nel mondo degli NFT</p></a>
</div>
<div class="next-prev" data-slug="nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="gaming-nft" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/16/crescita-casino-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/casino-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/casino-crypto-300x200.jpg" alt="L&#039;industria dei casinò crypto continua a crescere" />
</picture>
</div><p>L'industria dei casinò crypto continua a crescere</p></a><a href="https://cryptonomist.ch/2022/05/15/migliori-giochi-crypto-play-to-earn/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/giochi-crypto-play-to-earn-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/giochi-crypto-play-to-earn-300x200.jpg" alt="I 5 migliori giochi crypto play-to-earn" />
</picture>
</div><p>I 5 migliori giochi crypto play-to-earn</p></a><a href="https://cryptonomist.ch/2022/05/12/spring-slot-btc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/spring-slots-btc-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/spring-slots-btc-300x200.jpg" alt="Le miglior Spring Slot a cui giocare con BTC" />
</picture>
</div><p>Le miglior Spring Slot a cui giocare con BTC</p></a><a href="https://cryptonomist.ch/2022/05/12/sorare-baseball-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/sorare-nft-mlb-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/sorare-nft-mlb-300x200.jpg" alt="Sorare si espande al baseball su NFT con Major League Baseball" />
</picture>
</div><p>Sorare si espande al baseball su NFT con Major League Baseball</p></a>
</div>
<div class="next-prev" data-slug="gaming-nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="nft-news" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/03/ultime-news-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/otherside-nft-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/otherside-nft-300x200.jpg" alt="Le ultime news sugli NFT: Vaneck, Tomb raider, Bored Apes e molto altro" />
</picture>
</div><p>Le ultime news sugli NFT: Vaneck, Tomb raider, Bored Apes e molto altro</p></a><a href="https://cryptonomist.ch/2022/05/02/yuga-labs-raccoglie-320-milioni/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/yuga-labs-nft-300x200.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/yuga-labs-nft-300x200.png" alt="Yuga Labs raccoglie $320 milioni mentre gas Ethereum schizza" />
</picture>
</div><p>Yuga Labs raccoglie $320 milioni mentre gas Ethereum schizza</p></a><a href="https://cryptonomist.ch/2022/04/22/nft-metaverso-vanity-fair-animoca-brands/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/metaverso-vanity-fair-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/metaverso-vanity-fair-300x200.jpeg" alt="NFT e Metaverso: Vanity Fair, Animoca Brands e VooVoo Marketplace" />
</picture>
</div><p>NFT e Metaverso: Vanity Fair, Animoca Brands e VooVoo Marketplace</p></a><a href="https://cryptonomist.ch/2022/03/02/nft-news-dolly-parton-shibuya-di-pplpleasr-axie-infinity/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/NFT-news-1-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/NFT-news-1-1-300x200.jpg" alt="NFT News: Dolly Parton, Shibuya di Pplpleasr e Axie Infinity" />
</picture>
</div><p>NFT News: Dolly Parton, Shibuya di Pplpleasr e Axie Infinity</p></a>
</div>
<div class="next-prev" data-slug="nft-news" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="digital-art-rights" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/11/iconic-moments-musei-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/iconic-moments--300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/iconic-moments--300x200.jpg" alt="Iconic Moments, il progetto che unisce musei e blockchain" />
</picture>
</div><p>Iconic Moments, il progetto che unisce musei e blockchain</p></a><a href="https://cryptonomist.ch/2022/05/09/poseidon-dao-collezione-nft-derivati/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/poseidon-DAO-nft-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/poseidon-DAO-nft-1-300x200.jpg" alt="Poseidon DAO, nuova collezione NFT di derivati" />
</picture>
</div><p>Poseidon DAO, nuova collezione NFT di derivati</p></a><a href="https://cryptonomist.ch/2022/04/28/hackatao-presenta-spirit-forest-incanto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/hackatao-spirit-forest-incanto-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/hackatao-spirit-forest-incanto-300x200.jpeg" alt="Hackatao sbarca in Corea con [SPIRIT FOREST] INCANTO" />
</picture>
</div><p>Hackatao sbarca in Corea con [SPIRIT FOREST] INCANTO</p></a><a href="https://cryptonomist.ch/2022/04/25/matteo-mauro-record-vendite-da-100k-per-gli-nft-four-elements/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/matteo-mauro-nft-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/matteo-mauro-nft-300x200.jpeg" alt="Matteo Mauro: record vendite da $100k per gli NFT Four Elements" />
</picture>
</div><p>Matteo Mauro: record vendite da $100k per gli NFT Four Elements</p></a>
</div>
<div class="next-prev" data-slug="digital-art-rights" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/news-mondo/" target="">News dal Mondo<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/news-mondo/" data-slug="news-mondo">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/news-mondo/fintech/" data-slug="fintech">Fintech</a> </ul>
</nav>
<ul class="menu_posts">
<li id="news-mondo" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/17/meta-partnership-testate-giornalistiche/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/meta-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/meta-300x200.jpg" alt="Meta ripensa alle partnership con le testate giornalistiche" />
</picture>
</div><p>Meta ripensa alle partnership con le testate giornalistiche</p></a><a href="https://cryptonomist.ch/2022/05/16/goldman-sachs-barclays-investimento-elwood/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/Goldman-Sachs-Barclays-Elwood-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/Goldman-Sachs-Barclays-Elwood-300x200.jpg" alt="Elwood riceve finanziamenti da Goldman Sachs e Barclays" />
</picture>
</div><p>Elwood riceve finanziamenti da Goldman Sachs e Barclays</p></a><a href="https://cryptonomist.ch/2022/05/13/jerome-powell-fed/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/jerome-powell-fed-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/jerome-powell-fed-300x200.jpg" alt="Jerome Powell confermato alla guida della Fed per altri quattro anni" />
</picture>
</div><p>Jerome Powell confermato alla guida della Fed per altri quattro anni</p></a><a href="https://cryptonomist.ch/2022/05/13/nasdaq-bitcoin-crollo-annunciato/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/nasdaq-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/nasdaq-300x200.jpg" alt="Nasdaq e Bitcoin: un crollo annunciato, ma arriva una lenta risalita" />
</picture>
</div><p>Nasdaq e Bitcoin: un crollo annunciato, ma arriva una lenta risalita</p></a>
</div>
<div class="next-prev" data-slug="news-mondo" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="fintech" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/11/sentiment-cac40-rialzista/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/sentiment-cac40-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/sentiment-cac40-1-300x200.jpg" alt="Il sentiment sul CAC40 diventa rialzista per la prima volta dal 2020" />
</picture>
</div><p>Il sentiment sul CAC40 diventa rialzista per la prima volta dal 2020</p></a><a href="https://cryptonomist.ch/2022/04/03/revolut-espande-offerta-globale-7-nuovi-corridoi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/revolut-offerta-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/revolut-offerta-300x200.jpg" alt="Revolut espande la sua offerta globale con 7 nuovi corridoi in Latam, EMEA e APAC" />
</picture>
</div><p>Revolut espande la sua offerta globale con 7 nuovi corridoi in Latam, EMEA e APAC</p></a><a href="https://cryptonomist.ch/2022/03/30/banca-ditalia-stoppa-n26/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/n26_ban-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/n26_ban-300x200.jpg" alt="Banca d&#039;Italia stoppa N26" />
</picture>
</div><p>Banca d'Italia stoppa N26</p></a><a href="https://cryptonomist.ch/2022/03/25/pew-research-utenti-twitter/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Pew-Research-Twitter-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Pew-Research-Twitter-300x200.jpg" alt="Pew Research: non tutti gli utenti usano Twitter allo stesso modo" />
</picture>
</div><p>Pew Research: non tutti gli utenti usano Twitter allo stesso modo</p></a>
</div>
<div class="next-prev" data-slug="fintech" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/wiki/" target="">Wiki<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/wiki/" data-slug="wiki">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/wiki/dapps-smart-contracts/" data-slug="dapps-smart-contracts">DApps &amp; Smart Contracts</a><li><a href="https://cryptonomist.ch/categoria/wiki/exchange/" data-slug="exchange">Exchange</a><li><a href="https://cryptonomist.ch/categoria/wiki/tool-and-app/" data-slug="tool-and-app">Tool &amp; app</a><li><a href="https://cryptonomist.ch/categoria/wiki/wallet/" data-slug="wallet">Wallet</a> </ul>
</nav>
<ul class="menu_posts">
 <li id="wiki" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/13/manuale-combattere-crypto-scam/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/diverse-computer-hacking-shoot-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/diverse-computer-hacking-shoot-1-300x200.jpg" alt="Un piccolo manuale per combattere i crypto scam" />
</picture>
</div><p>Un piccolo manuale per combattere i crypto scam</p></a><a href="https://cryptonomist.ch/2022/05/07/cosa-intende-smart-contract/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg" alt="Cosa si intende per smart contract?" />
</picture>
</picture>
</div><p>Cosa si intende per smart contract?</p></a><a href="https://cryptonomist.ch/2022/04/30/standard-nft-metadata-web3/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/nft-metadata-web3-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/nft-metadata-web3-300x200.jpg" alt="Gli Standard NFT, i Metadata e il web3" />
</picture>
</div><p>Gli Standard NFT, i Metadata e il web3</p></a><a href="https://cryptonomist.ch/2022/04/12/trader-esperto-consigli-mercato-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg" alt="Continui a perdere soldi nel mercato delle criptovalute? Un trader di 20 anni di esperienza condivide i suoi modi per guadagnare" />
</picture>
</picture>
</div><p>Continui a perdere soldi nel mercato delle criptovalute? Un trader di 20 anni di esperienza condivide i suoi modi per guadagnare</p></a>
</div>
<div class="next-prev" data-slug="wiki" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="dapps-smart-contracts" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/05/07/cosa-intende-smart-contract/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/05/smart-contract-300x200.jpg" alt="Cosa si intende per smart contract?" />
</picture>
</picture>
</div><p>Cosa si intende per smart contract?</p></a><a href="https://cryptonomist.ch/2021/04/18/come-usare-polygon-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg" alt="Come usare Polygon nella DeFi e guadagnare MATIC su AAVE" />
</picture>
</div><p>Come usare Polygon nella DeFi e guadagnare MATIC su AAVE</p></a><a href="https://cryptonomist.ch/2020/11/25/nuovi-record-dapp-tron/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg" alt="Nuovi record per le dApp su Tron" />
</picture>
</div><p>Nuovi record per le dApp su Tron</p></a><a href="https://cryptonomist.ch/2020/10/18/come-fare-staking-con-zilliqa-zil/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg" alt="Guida su come fare staking con Zilliqa (ZIL)" />
</picture>
</div><p>Guida su come fare staking con Zilliqa (ZIL)</p></a>
</div>
<div class="next-prev" data-slug="dapps-smart-contracts" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="exchange" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/04/12/report-exchange-crypto-compare/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/exchange-crypto-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/exchange-crypto-300x200.jpg" alt="Il Report sugli exchange di Crypto Compare" />
</picture>
</div><p>Il Report sugli exchange di Crypto Compare</p></a><a href="https://cryptonomist.ch/2022/03/28/cryptosmart-bitcoin-crypto-vita-quotidiana/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-cryptosmart-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-cryptosmart-1-300x200.jpg" alt="Cryptosmart, come utilizzare Bitcoin e Crypto nella vita quotidiana" />
</picture>
</div><p>Cryptosmart, come utilizzare Bitcoin e Crypto nella vita quotidiana</p></a><a href="https://cryptonomist.ch/2022/03/15/cryptosmart-exchange-italiano-staking-crypto-ethereum-cardano-polkadot/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg" alt="Cryptosmart, il primo exchange italiano che offre lo staking su crypto: Ethereum, Cardano e Polkadot" />
</picture>
</div><p>Cryptosmart, il primo exchange italiano che offre lo staking su crypto: Ethereum, Cardano e Polkadot</p></a><a href="https://cryptonomist.ch/2022/01/12/coinbase-2022-break-trimestre/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg" alt="Coinbase nel 2022: un break di una settimana ogni trimestre" />
</picture>
</div><p>Coinbase nel 2022: un break di una settimana ogni trimestre</p></a>
</div>
<div class="next-prev" data-slug="exchange" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="tool-and-app" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/04/12/trader-esperto-consigli-mercato-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/trading-crypto_0-300x169.jpg" alt="Continui a perdere soldi nel mercato delle criptovalute? Un trader di 20 anni di esperienza condivide i suoi modi per guadagnare" />
</picture>
</picture>
</div><p>Continui a perdere soldi nel mercato delle criptovalute? Un trader di 20 anni di esperienza condivide i suoi modi per guadagnare</p></a><a href="https://cryptonomist.ch/2022/01/07/come-comprare-vendere-creare-nft-opensea-guida/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg" alt="Come comprare, vendere e creare NFT su OpenSea. La guida definitiva" />
</picture>
</div><p>Come comprare, vendere e creare NFT su OpenSea. La guida definitiva</p></a><a href="https://cryptonomist.ch/2021/11/01/come-funziona-compound-prestiti-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg" alt="Come funziona Compound per fare prestiti con le criptovalute" />
</picture>
</div><p>Come funziona Compound per fare prestiti con le criptovalute</p></a><a href="https://cryptonomist.ch/2021/08/02/four-leaf-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg" alt="Four-Leaf Network: una pietra miliare in un mondo in movimento" />
</picture>
</div><p>Four-Leaf Network: una pietra miliare in un mondo in movimento</p></a>
</div>
<div class="next-prev" data-slug="tool-and-app" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="wallet" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/29/bitcoin-beach-wallet-el-salvador/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg" alt="Bitcoin Beach, si espande il progetto del wallet nato in El Salvador" />
</picture>
</div><p>Bitcoin Beach, si espande il progetto del wallet nato in El Salvador</p></a><a href="https://cryptonomist.ch/2021/12/27/laliga-divi-crypto-wallet-ufficiale-mena-sea-e-cina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg" alt="LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina" />
</picture>
</div><p>LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina</p></a><a href="https://cryptonomist.ch/2021/11/01/come-configurare-wallet-metamask/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg" alt="Come configurare un wallet MetaMask" />
</picture>
</div><p>Come configurare un wallet MetaMask</p></a><a href="https://cryptonomist.ch/2021/10/31/differenze-trust-wallet-atomic-wallet/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg" alt="Tutte le differenze tra Trust Wallet ed Atomic Wallet" />
</picture>
</div><p>Tutte le differenze tra Trust Wallet ed Atomic Wallet</p></a>
</div>
<div class="next-prev" data-slug="wallet" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-dropdown"><a href="https://cryptonomist.ch/defi" target="">Charts<span class="carret"></span></a><ul class="dropdown-menu"><li><a href="https://cryptonomist.ch/stablecoin-list/" target="" rel="noopener noreferrer">Stablecoin List</a><li><a href="https://cryptonomist.ch/defi" target="" rel="noopener noreferrer">DeFi</a><li><a href="https://cryptonomist.ch/erc20-tokens-list/" target="" rel="noopener noreferrer">ERC20 Tokens List</a></ul></li><li class="m-hidden"><a href="https://thecryptomerch.com" target="_blank">Crypto Merch</a></li><li class="lang-item lang-item-2247 lang-item-en lang-item-first"><a href="https://en.cryptonomist.ch/2022/05/17/uk-regulate-stablecoins/" target=""><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="ENG" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ENG</span></a></li></ul> </div>
<div class="search">
<div class="right_menu"><a href="https://thecryptomerch.com" class="ctn_btn" target="_blank">Merch</a></div>
<div class="login_metamask"><a href="https://cryptonomist.ch/portfolio"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/custom_address.svg" /></a></div>
<div class="search_button">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search.svg" alt='Search' />
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-color.svg" alt='Search' />
<img loading='lazy' class="close" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-close.svg" alt='Search' />
</div>
<div class="search-wrap">
<form action="/" method="get">
<div class="input-wrap">
<label class="textbox">
<input type="text" name="s" autocomplete="off" placeholder="Search..">
</label>
<button name="search">Search</button>
</div>
</form>
<ul class="search-result"></ul>
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
</div>
</div>
</nav>
<div class="ads">
<section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg.webp" />
<img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg" />
</picture>
</a></div></section><section id="custom_html-96" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div>
<div class="main-content post-single">
<div class="post-intro" data-id="155237" data-cat='stable-coin'>
<div class="post-thumbnail blur">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/uk-stablecoin-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/05/uk-stablecoin-1140x600.jpg" alt="UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA" />
</picture>
</div>
<div class="post-thumbnail wrapper">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/uk-stablecoin-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/05/uk-stablecoin-1140x600.jpg" alt="UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA" />
</picture>
</div>
<div class="wrapper">
<div class="breadcrumb">
</div>
<div class="content">
<span class="category">Stable Coin</span>
<h1 class="main-title page-title">UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA</h1>
<div class="credits">
<p class="author">
By <a rel='noopener noreferrer' href="https://cryptonomist.ch/author/amelia-tomasicchio/">Amelia Tomasicchio</a>
<span class="time">- 17 Mag 2022</span>
</p>
</div>
<div class="read-more">
<a role="button"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Chevron down"></a>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="left-content">

<div class="ads no-margin">
</div>

<div class="post-content qnxp-post" data-id="155237" data-title="UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA" data-slug="https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/">
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/&via=cryptonomist_" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/&text=UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/&title=UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/&title=UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
<div id="cryptonomist-speech">
<span>Ascolta qui</span> <div class="audio">
<audio id="post-audio" src="https://cryptonomist.ch/audio/64c6f14762dc770b5b955d178dabc1fc.mp3" preload="auto"></audio>
<button id="play" class="play"></button>
<span id="audio-length"></span>
</div>
<a id="download_speech" href="https://cryptonomist.ch/audio/64c6f14762dc770b5b955d178dabc1fc.mp3"><img src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/download.svg" /> download</a>
</div>
<section id="custom_html-94" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>
<p><span style="font-weight: 400;">Dopo il collasso del progetto Terra-LUNA e della stablecoin dell’ecosistema, UST, il Dipartimento del Tesoro negli UK ha dichiarato di voler</span><b> regolare maggiormente il settore.</b></p>
<p><span style="font-weight: 400;">In particolare, uno dei portavoce del Dipartimento ha dichiarato al Telegraph che il governo inglese si preoccuperà delle stablecoin utilizzate come metodo di pagamento per beni e servizi:</span></p>
<blockquote><p><span style="color: #800080;"><i><span style="font-weight: 400;">“La legislazione per regolamentare le stablecoin, laddove utilizzate come mezzo di pagamento, farà parte del Financial Services and Markets Bill, annunciato nel discorso della regina. Ciò creerà le condizioni affinché emittenti e fornitori di servizi possano operare e crescere nel Regno Unito, garantendo nel contempo stabilità finanziaria e standard normativi elevati”.</span></i></span></p></blockquote>
<p><span style="font-weight: 400;">Addirittura anche il Principe Carlo sarebbe intervenuto sul tema quando la scorsa settimana, nel suo discorso al posto della Regina, ha spiegato quale sarà l’agenda del parlamento dei prossimi anni. Tra queste, anche </span><b>due proposte di legge specificamente riguardanti le crypto.</b></p>
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-transparent">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Summary</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#La_regolamentazione_crypto_e_stablecoin_negli_UK" title="La regolamentazione crypto e stablecoin negli UK">La regolamentazione crypto e stablecoin negli UK</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#La_CBDC_inglese_e_gli_NFT" title="La CBDC inglese e gli NFT">La CBDC inglese e gli NFT</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Il_24_degli_inglesi_e_pronta_ad_investire_in_crypto" title="Il 24% degli inglesi è pronta ad investire in crypto">Il 24% degli inglesi è pronta ad investire in crypto</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="La_regolamentazione_crypto_e_stablecoin_negli_UK"></span><span style="font-weight: 400;">La regolamentazione crypto e stablecoin negli UK</span><span class="ez-toc-section-end"></span></h2>
<figure id="attachment_155239" aria-describedby="caption-attachment-155239" style="width: 800px" class="wp-caption aligncenter"><picture loading="lazy" class="size-full wp-image-155239">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione.jpg.webp 800w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-300x200.jpg.webp 300w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-525x350.jpg.webp 525w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-368x245.jpg.webp 368w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-195x130.jpg.webp 195w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-96x64.jpg.webp 96w" sizes="(max-width: 800px) 100vw, 800px" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione.jpg" alt="regolamentazione crypto" width="800" height="533" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione.jpg 800w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-300x200.jpg 300w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-768x512.jpg 768w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-525x350.jpg 525w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-368x245.jpg 368w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-195x130.jpg 195w, https://cryptonomist.ch/wp-content/uploads/2022/05/bitcoin-crypto-regolamentazione-96x64.jpg 96w" sizes="(max-width: 800px) 100vw, 800px" />
</picture>
<figcaption id="caption-attachment-155239" class="wp-caption-text"><em>Il Regno Unito è deciso ad apportare maggiore regolamentazione all&#8217;intero mercato crypto</em></figcaption></figure>
<p><span style="font-weight: 400;">Probabilmente, questo non è stato solo causato dal collasso di Terra-LUNA e della stablecoin del progetto, visto che è già dallo scorso anno che il governo UK sta lavorando per fare del Paese un</span><b> hub che sia ospitale per le crypto</b><span style="font-weight: 400;">, includendo anche una più chiara regolamentazione di questi asset, inclusi gli NFT. </span></p>
<p><span style="font-weight: 400;">Questa proposta di legge a cui sta lavorando anche la </span><a href="https://www.royalmint.com/" target="_blank" rel="noopener"><span style="font-weight: 400;">Royal Mint</span></a><span style="font-weight: 400;">, ovvero la zecca di Stato, dovrebbe essere pronta entro l’estate.</span></p>
<p><b>Rishi Sunak, </b><span style="font-weight: 400;">cancelliere britannico, ha spiegato che questo piano:</span></p>
<blockquote><p><span style="color: #800080;"><i><span style="font-weight: 400;">&#8220;Garantirà che il settore dei servizi finanziari del Regno Unito sia sempre all&#8217;avanguardia nella tecnologia e nell&#8217;innovazione&#8221;.</span></i></span></p></blockquote>
<p><span style="font-weight: 400;">Anche la FCA, ovvero l’autorità UK che vigila sui mercati finanziari, </span><a href="https://cryptonomist.ch/2022/01/20/uk-fca-regolamentare-criptovalute/" target="_blank" rel="noopener"><span style="font-weight: 400;">già da inizio 2022 si era detta pronta </span></a><span style="font-weight: 400;">a voler regolamentare le criptovalute e in tal senso aveva pubblicato un “Consultation Paper” di 186 pagine intitolato “Rafforzare le nostre regole sulla promozione finanziaria di investimenti ad alto rischio, comprese le criptovalute”.</span></p>
<h2><span class="ez-toc-section" id="La_CBDC_inglese_e_gli_NFT"></span><span style="font-weight: 400;">La CBDC inglese e gli NFT</span><span class="ez-toc-section-end"></span></h2>
<p><a href="https://cryptonomist.ch/2021/09/30/la-banca-dinghilterra-parla-di-una-nuova-cbdc/" target="_blank" rel="noopener"><span style="font-weight: 400;">Già nell’ottobre del 2021</span></a><span style="font-weight: 400;"> l’Inghilterra aveva iniziato a lavorare alla propria valuta digitale di Stato (CBDC) e di recente ha anche</span><b> deciso di creare i propri NFT.</b></p>
<p><span style="font-weight: 400;">Infatti, il governo inglese, da sempre piuttosto negativo in fatto di crypto,</span><a href="https://cryptonomist.ch/2022/04/07/governo-uk-conia-nft/" target="_blank" rel="noopener"><span style="font-weight: 400;"> il mese scorso ha deciso</span></a><span style="font-weight: 400;"> di creare un NFT da emettere entro l’estate. In particolare, l’annuncio era stato fatto ad inizio aprile del 2022 da parte del Ministero dell’economia e delle finanze UK e in particolare dal Ministro del Tesoro britannico </span><b>John Glen</b><span style="font-weight: 400;"> durante l’Innovate Finance Global Summit.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Chancellor <a href="https://twitter.com/RishiSunak?ref_src=twsrc%5Etfw">@RishiSunak</a> has asked <a href="https://twitter.com/RoyalMintUK?ref_src=twsrc%5Etfw">@RoyalMintUK</a> to create an NFT to be issued by the summer.</p>
<p>This decision shows the the forward-looking approach we are determined to take towards cryptoassets in the UK. <a href="https://t.co/cd0tiailBK">pic.twitter.com/cd0tiailBK</a></p>
<p>&mdash; HM Treasury (@hmtreasury) <a href="https://twitter.com/hmtreasury/status/1510971092072079360?ref_src=twsrc%5Etfw">April 4, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Questo NFT servirebbe a segnalare l’impegno del governo inglese verso un “approccio lungimirante” nei confronti delle criptovalute.</span></p>
<h2><span class="ez-toc-section" id="Il_24_degli_inglesi_e_pronta_ad_investire_in_crypto"></span><span style="font-weight: 400;">Il 24% degli inglesi è pronta ad investire in crypto</span><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Causa di tutto questo interesse per il mondo delle criptovalute da parte del governo è forse il fatto che il popolo inglese sia particolarmente propenso a questi asset.</span></p>
<p><span style="font-weight: 400;">Infatti, a fine marzo 2022 </span><a href="https://cryptonomist.ch/2022/03/22/uk-24-pronto-investire-in-token-nft/" target="_blank" rel="noopener"><span style="font-weight: 400;">un sondaggio</span></a><span style="font-weight: 400;"> realizzato da OnePoll e commissionato da Tokenise ha rivelato che il </span><b>24% degli inglesi sono pronti ad investire in token o NFT</b><span style="font-weight: 400;">. Per realizzare il sondaggio sono state intervistate ben 2.000 persone nel corso dell’ultimo trimestre del 2021.</span></p>
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/&text=UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/&title=UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/&title=UK: la Corona vuole regolare le stablecoin, dopo il caos di LUNA" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
</div>
<div class="post-navigation">
<div class="prev">
<span>Previous article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/05/16/goldman-sachs-barclays-investimento-elwood/">Elwood riceve finanziamenti da Goldman Sachs e Barclays</a>
</div>
<div class="next">
<span>Next article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/05/17/analisi-prezzi-bitcoin-30k-ethereum-2k-solana/">Analisi dei prezzi di Bitcoin (30k), Ethereum (2k) e Solana</a>
</div>
</div>
<div class="author-box" itemscope itemtype="https://schema.org/Person">
<div class="image">
<img data-del="avatar" src='https://cryptonomist.ch/wp-content/uploads/2018/03/photo_2018-03-06_14-46-59-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /> </div>
<div class="content">
<a rel='noopener noreferrer' href="https://cryptonomist.ch/author/amelia-tomasicchio/" class="author-name" itemprop="name">Amelia Tomasicchio</a>
<p class="author-description" itemprop="description">
Esperta di digital marketing, Amelia inizia a lavorare nel settore fintech nel 2014 dopo aver scritto la sua tesi di laurea sulla tecnologia Bitcoin.
Precedentemente è stata un'autrice di diversi magazine crypto all'estero e CMO di Eidoo. Oggi è co-founder e direttrice di Cryptonomist. E' stata nominata una delle 30 under 30 secondo Forbes. Oggi Amelia è anche insegnante di marketing presso Digital Coach e sta scrivendo un libro sugli NFT per Mondadori. Inoltre, ha lanciato due progetti NFT chiamati The NFT Magazine e Cryppo, oltre ad aiutare artisti e aziende ad entrare nel settore.</p>
<div class="social-icons">
<a rel='noopener noreferrer' href='https://www.facebook.com/ameliatomasicchiobitcoin/'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M23.738.214v4.714h-2.804c-1.023 0-1.714.214-2.071.643s-.536 1.071-.536 1.929v3.375h5.232l-.696 5.286h-4.536v13.554h-5.464V16.161H8.309v-5.286h4.554V6.982c0-2.214.62-3.932 1.857-5.152S17.607 0 19.666 0c1.75 0 3.107.071 4.071.214z' /></svg></a> <a rel='noopener noreferrer' href='https://twitter.com/AmeTomasicchio'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M30.071 7.286q-1.196 1.75-2.893 2.982.018.25.018.75 0 2.321-.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768.973q-4.839 0-8.857-2.589.625.071 1.393.071 4.018 0 7.161-2.464-1.875-.036-3.357-1.152t-2.036-2.848q.589.089 1.089.089.768 0 1.518-.196-2-.411-3.313-1.991t-1.313-3.67v-.071q1.214.679 2.607.732-1.179-.786-1.875-2.054t-.696-2.75q0-1.571.786-2.911Q6.052 8.285 9.15 9.883t6.634 1.777q-.143-.679-.143-1.321 0-2.393 1.688-4.08t4.08-1.688q2.5 0 4.214 1.821 1.946-.375 3.661-1.393-.661 2.054-2.536 3.179 1.661-.179 3.321-.893z' /></svg></a> <a rel='noopener noreferrer' href='https://www.linkedin.com/in/ameliatomasicchio/'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M8.518 11.161v17.696H2.625V11.161h5.893zm.375-5.465Q8.911 7 7.991 7.875t-2.42.875h-.036q-1.464 0-2.357-.875t-.893-2.179q0-1.321.92-2.188t2.402-.866 2.375.866.911 2.188zm20.821 13.018v10.143h-5.875v-9.464q0-1.875-.723-2.938t-2.259-1.063q-1.125 0-1.884.616t-1.134 1.527q-.196.536-.196 1.446v9.875h-5.875q.036-7.125.036-11.554t-.018-5.286l-.018-.857h5.875v2.571h-.036q.357-.571.732-1t1.009-.929 1.554-.777 2.045-.277q3.054 0 4.911 2.027t1.857 5.938z' /></svg></a> <a rel='noopener noreferrer' href='https://www.instagram.com/cryptonomist.ch/'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M29.448 15.936c0 2.661-.029 4.502-.087 5.525-.116 2.416-.836 4.288-2.161 5.613s-3.195 2.045-5.613 2.161c-1.023.057-2.864.087-5.525.087s-4.502-.029-5.525-.087c-2.416-.116-4.287-.836-5.612-2.161s-2.045-3.195-2.161-5.613c-.059-1.021-.087-2.864-.087-5.525s.029-4.502.087-5.525c.116-2.416.836-4.287 2.161-5.612s3.195-2.045 5.612-2.161c1.021-.057 2.864-.087 5.525-.087s4.502.029 5.525.087c2.416.116 4.288.836 5.613 2.161s2.045 3.195 2.161 5.612c.059 1.023.087 2.864.087 5.525zM17.396 4.948c-.807.005-1.252.009-1.334.009s-.525-.004-1.334-.009c-.807-.005-1.42-.005-1.839 0-.418.005-.979.023-1.682.052s-1.302.088-1.795.175c-.495.088-.909.195-1.246.323-.58.232-1.093.57-1.534 1.011s-.779.954-1.011 1.534c-.129.338-.236.752-.323 1.246s-.145 1.093-.175 1.795c-.029.704-.046 1.264-.052 1.682s-.005 1.032 0 1.839c.005.807.009 1.252.009 1.334s-.004.525-.009 1.334c-.005.807-.005 1.42 0 1.839.005.418.023.979.052 1.682s.088 1.302.175 1.795c.088.495.195.909.323 1.246.232.58.57 1.093 1.011 1.534s.952.779 1.534 1.011c.338.129.752.236 1.246.323.493.087 1.093.145 1.795.175.704.029 1.264.046 1.682.052s1.03.005 1.839 0c.807-.005 1.252-.009 1.334-.009.08 0 .525.004 1.334.009.807.005 1.42.005 1.839 0 .418-.005.979-.023 1.682-.052s1.302-.087 1.795-.175c.493-.087.909-.195 1.246-.323.58-.232 1.093-.57 1.534-1.011s.779-.952 1.011-1.534c.129-.337.236-.752.323-1.246.087-.493.145-1.093.175-1.795.029-.704.046-1.264.052-1.682s.005-1.03 0-1.839c-.005-.807-.009-1.252-.009-1.334 0-.08.004-.525.009-1.334.005-.807.005-1.42 0-1.839-.005-.418-.023-.979-.052-1.682s-.087-1.302-.175-1.795c-.087-.493-.195-.909-.323-1.246-.232-.58-.57-1.093-1.011-1.534s-.954-.779-1.534-1.011c-.337-.129-.752-.236-1.246-.323S21.619 5.03 20.917 5c-.704-.029-1.264-.046-1.682-.052-.418-.007-1.03-.007-1.839 0zm3.531 6.125c1.336 1.336 2.004 2.957 2.004 4.862s-.668 3.527-2.004 4.863c-1.336 1.336-2.957 2.004-4.863 2.004s-3.527-.668-4.863-2.004c-1.338-1.336-2.005-2.957-2.005-4.863s.668-3.527 2.004-4.863c1.336-1.336 2.957-2.004 4.863-2.004 1.907 0 3.527.668 4.864 2.004zm-1.709 8.018c.871-.871 1.307-1.923 1.307-3.155s-.436-2.284-1.307-3.155-1.923-1.307-3.155-1.307-2.284.436-3.155 1.307-1.307 1.923-1.307 3.155.436 2.284 1.307 3.155 1.923 1.307 3.155 1.307 2.284-.436 3.155-1.307zm5.125-11.434c.314.314.471.691.471 1.132s-.157.82-.471 1.132c-.314.314-.691.471-1.132.471s-.82-.157-1.132-.471c-.314-.314-.471-.691-.471-1.132s.157-.82.471-1.132c.314-.314.691-.471 1.132-.471.441.002.818.159 1.132.471z' /></svg></a> </div>
</div>
</div>
<div class="suggestion-articles">
<div class="options">
<button class='active' id="related" data-id="155237" data-author="4" data-category="19855">Related posts</button>
<button id="author">More from author</button>
</div>
<div class="ld ld-spin"></div>
<ul class="articles-holder" id="articles-holder">
</ul>
<div class="navigation">
<button id="prev"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Prev"></button>
<button id="next"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Next"></button>
</div>
</div>
<div class="fb-comments" data-href="https://cryptonomist.ch/2022/05/17/uk-regola-stablecoin/" data-width="100%" data-numposts="5"></div>
<div class="loader-wrap">
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
<div class="instant_view_related_posts">
<h4 class="header">Related Posts</h4>
<a href="https://cryptonomist.ch/2022/05/17/meta-partnership-testate-giornalistiche/">
<div>Meta ripensa alle partnership con le testate giornalistiche</div>
</a>
<a href="https://cryptonomist.ch/2022/05/17/nuovo-record-lightning-network/">
<div>Nuovo record di capacità per Lightning Network</div>
</a>
</div>
<div class="sidebar">
<div class="ads">
<section id="custom_html-72" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://thenftmag.io" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png" alt="" />
</picture>
</a></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.meteoranft.com/" taget="_blank"><img src="https://cryptonomist.ch/wp-content/uploads/2022/02/meteoranft-italia.gif" /></a>
</div></section><section id="custom_html-95" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.sevenart.eu/" taget="_blank"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/04/bannerino.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/04/bannerino.jpg" />
</picture>
</a></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://eidoo.io/"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Eidoowebbanner.svg" /></a></div></section><section id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://cryptonomist.ch/oroscopo-crypto/" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/crypto-horoscope-2022.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/crypto-horoscope-2022.png" alt="Oroscopo" />
</picture>
</a></div></section><section id="custom_html-80" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=2059238210984591&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cryptonomist.ch/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/cryptonomist.ch/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cryptonomist.ch/">The Cryptonomist Italia</a></blockquote></div></div></section><section id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg" />
</picture>
</a></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="google_news" href="https://news.google.com/publications/CAAqBwgKMLLqkQswnv-mAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg" alt="Google News" />
</picture>
</a></div></section><section id="custom_html-44" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-atf" data-adunitid="1"></div>
<div class="gptslot evo-btf" data-adunitid="3"></div>
</div></section><section id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://assets.evolutionadv.it/cryptonomist_ch/cryptonomist_ch.new.js"></script></div></section><section id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div></section> </div>
<div class="widgets">
</div>
</div>
</div>
</div>
<div class="more-stories">
<div class="stories-wrap">
<div class="header">
<button class="close"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/close.svg" /></button> More Stories
</div>
<div class="post">
<div class="post-thumbnail">
<a href="https://cryptonomist.ch/?post_type=post&p=155285">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/05/peter-schiff-bitcoin-368x245.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/05/peter-schiff-bitcoin-368x245.jpg" alt="Peter Schiff prevede una lunga corsa a ribasso per Bitcoin" />
</picture>
</a>
<a href=""><span class="category-tag">Bitcoin</span></a>
</div>
<div class="post-content">
<a href="https://cryptonomist.ch/?post_type=post&p=155285"><h4 class="post-title">Peter Schiff prevede una lunga corsa a ribasso per Bitcoin</h4></a>
<p class="author m-t-10">
<a href="https://cryptonomist.ch/author/george-michael-belardinelli/">George Michael Belardinelli</a> <span class="time">- 17 Mag 2022</span>
</p>
</div>
</div>
</div>
</div>
<button type='button' class="scrollup"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Take me to top"></button>
<footer>
<div class="wrapper">
<div class="default">
<div class="logo">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo-white.svg" alt="Logo image" />
</div>
<p>Raccontiamo il futuro.<br>Le notizie più esclusive su Bitcoin e criptovalute, trading, fintech e blockchain.</p>
<ul class="social">
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Cryptonomist's Facebook"></a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/cryptonomist_" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Cryptonomist's Twitter"></a></li>
<li><a target="_blank" rel="noopener" href="https://t.me/thecryptonomist_ch" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Cryptonomist's Telegram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-cryptonomist/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Cryptonomist's LinkedIn"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/instagram.svg" alt="Cryptonomist's Instagram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/youtube.svg" alt="Cryptonomist's Youtube"></a></li>
</ul>
</div>
<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Site map</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://cryptonomist.ch/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://cryptonomist.ch/contatti/">Contatti</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://cryptonomist.ch/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://cryptonomist.ch/feed/">RSS Feed</a></li>
<li id="menu-item-78044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78044"><a href="https://cryptonomist.ch/servizi/">Servizi di Marketing</a></li>
<li id="menu-item-114483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114483"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/eidoo/">Eidoo Blog</a></li>
<li id="menu-item-114484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114484"><a target="_blank" rel="noopener" href="https://cryptonomist.ch/blog/tradingview/">Tradingview Blog</a></li>
<li id="menu-item-114485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114485"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/lkscoin/">LKSCoin Blog</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p>Resta aggiornato su tutte le novità riguardanti le criptovalute e tutto il mondo della blockchain</p>
<div class="newsletter_provvisoria">
<form action="https://a1h9g9.emailsp.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Mail *" required="required" style="max-width:80%">
<button class="button_newsletter" type="submit" name="submit" value="true">
Invia
</button>
</div>
<input type="hidden" name="list" value="3">
</form>
</div></div></section> </div>
</footer>
<section class="cookies-policy">
<div class="wrapper">
<p class="message">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</p>
<button class="close">Ok</button>
</div>
</section>
<script>
    const currentPostId = 155293;
</script>
<script>
			
    	</script>
<script type='text/javascript' id='new-jquery-js-extra'>
/* <![CDATA[ */
var app = {"ajax":"https:\/\/cryptonomist.ch\/wp-admin\/admin-ajax.php","lang":{"code":"it","demo":"demo","no_results":"Nessun risultato trovato.","something_went_wrong":"Qualcosa \u00e8 andato storto. Si prega di aggiornare la pagina.","did_you_mean":"Intendevi","other_posts":"Altri post","metamask_no_title":"metamask_no_title","metamask_no_text":"metamask_no_text","metamask_connecting_title":"metamask_connecting_title","metamask_connecting_text":"metamask_connecting_text","metamask_noassets_title":"metamask_noassets_title","metamask_noassets_text":"metamask_noassets_text","success":"Successo","failed":"Mancato","fetch_assets":"Recupera risorse","connect_metamask":"Collega Metamask","privacy":"Privacy","how_it_works":"Come funziona","preparing_information":"Preparazione delle informazioni...","your_crypto_portfolio":"Il tuo portafoglio","select_address":"Seleziona indirizzo","add_new_address":"Aggiungi un nuovo indirizzo","refresh_assets":"Aggiorna risorse","last_updated":"Ultimo aggiornamento:","total_balance":"Saldo totale","your_assets":"I tuoi beni","hide_small_assets":"Nascondi piccoli asset","name":"Nome","mood":"Umore","token_name":"Nome token","price":"Prezzo","allocation":"Allocazione","amount":"Quantit\u00e0","total_value":"Valore complessivo","token_allocation":"Allocazione token","successfully_refreshed_assets":"Risorse aggiornate con successo","enter_valid_eth_address":"Inserisci un indirizzo ETH valido","succ_added_new_address":"Nuovo indirizzo aggiunto correttamente","address_exist":"L'indirizzo esiste gi\u00e0","removed_address":"Hai rimosso con successo il tuo indirizzo","connect":"Collegare","what_is":"Cos'\u00e8","how_to_use":"Come si usa","historical_stats":"Statistiche storiche","connect_your_wallet":"Connect Your wallet","choose_your_wallet":"Scegli il tuo portafoglio","metamask_text":"Portafoglio basato sull'estensione del browser autonomo come MetaMask o DApp come TrustWallet ecc. Possiedi le tue chiavi private.","dapp_text":"dapp_text","custom_eth_title":"Indirizzo ETH personalizzato","custom_eth_address":"Inserisci il tuo indirizzo ethereum personalizzato che desideri recuperare.","listen_article":"Ascolta qui"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/jquery-3.4.1.min.js?ver=2.8.5' id='new-jquery-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/speech.js?ver=1652779228' id='cryptonomist-tts-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/erc20-tokens/assets/tokens.js?ver=2.8.5' id='token-ajax-search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/functions.js?ver=2.8.5' id='functions-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/mega_menu.js?ver=2.8.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/search.js?ver=2.8.5' id='search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/single.js?ver=2.8.5' id='single-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/owl-carousel.min.js?ver=2.8.5' id='slick-js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="TCWmklIdSa" value="TPZntEb8WjQlrL" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="fCPy-rqbKYz" value="Sis8d9bWQ" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="TCWmklIdSa" value="TPZntEb8WjQlrL" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="fCPy-rqbKYz" value="Sis8d9bWQ" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("TCWmklIdSa", "TPZntEb8WjQlrL");
data.data.append("fCPy-rqbKYz", "Sis8d9bWQ");
                    }
                    else {
                        data.data = data.data + '&TCWmklIdSa=TPZntEb8WjQlrL&fCPy-rqbKYz=Sis8d9bWQ';
                    }
                }
            });

        });
    </script>
<script async src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/main.js"></script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1664069,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o4feb');
        twq('track','PageView');
    </script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70cb46fefe286faa',m:'YdikTxh9p_xK8Ta8Hm6u5jLVOp8KtSzYi6vSDt52yU0-1652779229-0-AVwhCXytrETGf4z1QQ5hoLxrXlF2uadJQEGRYc01/VMD0+0+RzZTjFzRy7hk3LidL7uzwxyoavSfDVBp2+pgooqEV9/pumSFOOUo1YtDgCgW4x/2e4zvLHqkpvkmZoKFV/yH/Yph1pGLa1N9BWaIlxJuvbgzlfLZ/D4YJY8W+2Vz',s:[0x748d87b5b2,0x0a686476f1],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>