<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-16x16.png">
<link rel="manifest" crossorigin="use-credentials" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/site.webmanifest">
<link rel="mask-icon" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/safari-pinned-tab.svg" color="#4d265f">
<meta name="msapplication-TileColor" content="#4d265f">
<meta name="theme-color" content="#4d265f">
<script async type="text/javascript" src="https://cryptonomist.ch/wp-admin/admin-ajax.php?action=pll_xdata_check&#038;redirect=https%3A%2F%2Fcryptonomist.ch%2F2021%2F09%2F15%2Frussia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti%2F&#038;nonce=c0aa2be3e7"></script><title>Russia: gli utenti degli exchange crypto ritenuti sospetti The Cryptonomist</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="description" content="La banca centrale della Russia ha emesso delle nuove linee guida riguardo le transazioni da e per gli exchange crypto, si sospettano illeciti." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Russia: gli utenti degli exchange crypto ritenuti sospetti" />
<meta property="og:description" content="D&#039;ora in poi i russi che effettueranno operazioni da sulle piattaforme di trading in criptovalute verranno monitorati" />
<meta property="og:url" content="https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/" />
<meta property="og:site_name" content="The Cryptonomist" />
<meta property="article:publisher" content="https://www.facebook.com/cryptonomist.ch/" />
<meta property="article:author" content="https://www.facebook.com/MarcoCavicchioli.it/" />
<meta property="article:section" content="Criptovalute" />
<meta property="article:published_time" content="2021-09-15T08:01:55+00:00" />
<meta property="og:image" content="https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg" />
<meta property="og:image:secure_url" content="https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="767" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="D&#039;ora in poi i russi che effettueranno operazioni da sulle piattaforme di trading in criptovalute verranno monitorati" />
<meta name="twitter:title" content="Russia: gli utenti degli exchange crypto ritenuti sospetti" />
<meta name="twitter:site" content="@cryptonomist_" />
<meta name="twitter:image" content="https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg" />
<meta name="twitter:creator" content="@cavicchioli" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cryptonomist.ch/#organization","name":"The Cryptonomist","url":"https://cryptonomist.ch/","sameAs":["https://www.facebook.com/cryptonomist.ch/","https://www.instagram.com/cryptonomist.ch/?hl=it","https://www.linkedin.com/company/the-cryptonomist/","https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg","https://twitter.com/cryptonomist_"],"logo":{"@type":"ImageObject","@id":"https://cryptonomist.ch/#logo","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2018/03/sticky-logo.png","width":100,"height":100,"caption":"The Cryptonomist"},"image":{"@id":"https://cryptonomist.ch/#logo"}},{"@type":"WebSite","@id":"https://cryptonomist.ch/#website","url":"https://cryptonomist.ch/","name":"The Cryptonomist","inLanguage":"it-IT","description":"Tutto dal mondo blockchain","publisher":{"@id":"https://cryptonomist.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cryptonomist.ch/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/#primaryimage","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg","width":1140,"height":767,"caption":"Crypto Russia illeciti"},{"@type":"WebPage","@id":"https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/#webpage","url":"https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/","name":"Russia: gli utenti degli exchange crypto ritenuti sospetti The Cryptonomist","isPartOf":{"@id":"https://cryptonomist.ch/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/#primaryimage"},"datePublished":"2021-09-15T08:01:55+00:00","dateModified":"2021-09-15T08:01:55+00:00","description":"La banca centrale della Russia ha emesso delle nuove linee guida riguardo le transazioni da e per gli exchange crypto, si sospettano illeciti.","potentialAction":[{"@type":"ReadAction","target":["https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/"]}]},{"@type":"Article","@id":"https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/#article","isPartOf":{"@id":"https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/#webpage"},"author":{"@id":"https://cryptonomist.ch/#/schema/person/30decb8674705248308acc67c558ea2b"},"headline":"Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti","datePublished":"2021-09-15T08:01:55+00:00","dateModified":"2021-09-15T08:01:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/#webpage"},"publisher":{"@id":"https://cryptonomist.ch/#organization"},"image":{"@id":"https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/#primaryimage"},"articleSection":"Criptovalute","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/#respond"]}]},{"@type":["Person"],"@id":"https://cryptonomist.ch/#/schema/person/30decb8674705248308acc67c558ea2b","name":"Marco Cavicchioli","image":{"@type":"ImageObject","@id":"https://cryptonomist.ch/#authorlogo","inLanguage":"it-IT","url":"https://cryptonomist.ch/wp-content/uploads/2018/03/03-1.jpg","caption":"Marco Cavicchioli"},"description":"\"Classe 1975, Marco \u00e8 stato il primo a fare divulgazione su YouTube in Italia riguardo Bitcoin. Ha fondato ilBitcoin.news ed il gruppo Facebook \"Bitcoin Italia (aperto e senza scam)\".","sameAs":["https://www.facebook.com/MarcoCavicchioli.it/","https://www.linkedin.com/in/marcocavicchioli75","https://twitter.com/https://twitter.com/cavicchioli"]}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cryptonomist &raquo; Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti Feed dei commenti" href="https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://cryptonomist.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css' href='https://cryptonomist.ch/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cn-horoscope-style-css' href='https://cryptonomist.ch/wp-content/plugins/cn_horoscope_posts/style.css?ver=1631701963' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-tts-css' href='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.4' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cryptonomist-eidoo-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/eidoo_banner.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-owlcarousel-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/owlcarousel.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/style.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-responsive-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/responsive.css?ver=2.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cryptonomist.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://cryptonomist.ch/wp-json/wp/v2/posts/127273" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cryptonomist.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cryptonomist.ch/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://cryptonomist.ch/?p=127273' />
<link rel="alternate" type="application/json+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2021%2F09%2F15%2Frussia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2021%2F09%2F15%2Frussia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti%2F&#038;format=xml" />
<style>.ed_form_message.success { color: #008000; }.ed_form_message.error { color: #ff0000; }.ed_form_message.boterror { color: #ff0000; }</style><link rel="alternate" href="https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/" hreflang="it" />
<link rel="alternate" href="https://en.cryptonomist.ch/2021/09/15/russia-crypto-exchange-users-suspects/" hreflang="en" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cryptonomist.ch");        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7770d7f0-997e-47cf-ad8d-0886c43ea95f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://cryptoonomist.ch';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Thanks! You will receive a notification when a new article comes out';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'We already miss you! Subscribe to receive  our notification again';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Send us a feedback via email at info@cryptonomist.ch';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name='keywords' content='Russia,crypto'>
<link rel="amphtml" href="https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/amp/"><link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-270x270.png" />
<link rel="preconnect" href="//facebook.com">

<link rel="preconnect" href="//onesignal.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="prefetch" href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,900|Nunito+Sans:400,600,700,800,900|Roboto:400,500,700|IBM+Plex+Sans:+400,500,600&display=swap" rel='stylesheet'>
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', "521966568560729");
	  fbq('init', '410702699585449');
	  fbq('track', 'PageView');
	</script>
<noscript>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=521966568560729&ev=PageView&noscript=1"/>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=410702699585449&ev=PageView&noscript=1"/>
	</noscript>
</head>
<body class="post-template-default single single-post postid-127273 single-format-standard cryptonomist_v1" id="it">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=441521309873593&autoLogAppEvents=1"></script>
<nav class="main-nav">
<div class="nav-wrapper">
<div class="wrapper">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
</div>
<div class="logo">
<a href="https://cryptonomist.ch">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo.svg" alt="Logo">
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo_symbol.svg" alt="Logo Symbol">
</a>
</div>
<div class="header-menu">
<ul class="menu"><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/blockchain/" target="">Blockchain<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/blockchain/" data-slug="blockchain">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/blockchain/regolamentazione-crypto/" data-slug="regolamentazione-crypto">Regolamentazione</a><li><a href="https://cryptonomist.ch/categoria/blockchain/sicurezza/" data-slug="sicurezza">Sicurezza</a><li><a href="https://cryptonomist.ch/categoria/blockchain/eventi-blockchain/" data-slug="eventi-blockchain">Eventi</a><li><a href="https://cryptonomist.ch/categoria/blockchain/interviste/" data-slug="interviste">Interviste</a> </ul>
</nav>
<ul class="menu_posts">
<li id="blockchain" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/15/google-dapper-labs-scalare-flow-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/google-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/google-1.jpg" alt="Google con Dapper Labs per aiutare a scalare la Flow Blockchain" />
</picture>
</div><p>Google con Dapper Labs per aiutare a scalare la Flow Blockchain</p></a><a href="https://cryptonomist.ch/2021/09/14/i-wiklevoss-con-colossal-riportare-in-vita-animali-estinti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Winklevoss.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Winklevoss.jpg" alt="I fratelli Wiklevoss investono in Colossal per riportare in vita animali estinti" />
</picture>
</div><p>I fratelli Wiklevoss investono in Colossal per riportare in vita animali estinti</p></a><a href="https://cryptonomist.ch/2021/09/14/bitcoin-core-22-0-disponibile-il-supporto-a-taproot/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-taproot-upgrade-1.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-taproot-upgrade-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-taproot-upgrade-1.jpg" alt="Bitcoin Core 22.0: finalmente disponibile il supporto a Taproot" />
</picture>
</picture>
</div><p>Bitcoin Core 22.0: finalmente disponibile il supporto a Taproot</p></a><a href="https://cryptonomist.ch/2021/09/14/hard-fork-alonzo-di-cardano-arrivano-gli-smart-contract/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/cardano-1-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/cardano-1-1.jpg" alt="Successo per l&#039;hard fork Alonzo di Cardano: arrivano gli smart contract" />
</picture>
</div><p>Successo per l'hard fork Alonzo di Cardano: arrivano gli smart contract</p></a>
</div>
<div class="next-prev" data-slug="blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
 </li>
<li id="regolamentazione-crypto" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/10/cz-binance-regolamentazione-crypto-in-aumento/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/CZ-Binance-1.jpg" alt="CZ di Binance e la regolamentazione crypto in aumento" /></div><p>CZ di Binance e la regolamentazione crypto in aumento</p></a><a href="https://cryptonomist.ch/2021/09/09/ucraina-legalizza-bitcoin-criptovalute/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Ukraine-Bitcoin-1.jpg" alt="L'Ucraina legalizza Bitcoin e le criptovalute" /></div><p>L'Ucraina legalizza Bitcoin e le criptovalute</p></a><a href="https://cryptonomist.ch/2021/09/08/panama-una-legge-per-accettare-bitcoin-ed-ethereum/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-ethereum-panama-1.jpg" alt="Panama, una legge per accettare Bitcoin ed Ethereum" /></div><p>Panama, una legge per accettare Bitcoin ed Ethereum</p></a><a href="https://cryptonomist.ch/2021/09/06/sec-contro-uniswap-labs/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/SEC-Uniswap-1.jpg" alt="SEC contro Uniswap Labs: l’inizio di una nuova epoca" /></div><p>SEC contro Uniswap Labs: l’inizio di una nuova epoca</p></a>
</div>
<div class="next-prev" data-slug="regolamentazione-crypto" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="sicurezza" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/07/bitcoin-e-la-moneta-che-finanzia-il-terrorismo/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-terrorism.jpg" alt="Bitcoin è la moneta che finanzia il terrorismo?" /></div><p>Bitcoin è la moneta che finanzia il terrorismo?</p></a><a href="https://cryptonomist.ch/2021/09/07/cybercrime-2021-boom-di-attacchi-ai-dispositivi-iot/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/hand-3285912_1280.jpg" alt="Cybercrime 2021: boom di attacchi ai dispositivi IoT " /></div><p>Cybercrime 2021: boom di attacchi ai dispositivi IoT </p></a><a href="https://cryptonomist.ch/2021/09/06/russia-violato-sito-governativo-bitcoin-scammers/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Russia-bitcoin-scam.jpg" alt="Russia: violato un sito governativo dai bitcoin scammers" /></div><p>Russia: violato un sito governativo dai bitcoin scammers</p></a><a href="https://cryptonomist.ch/2021/09/05/truffe-crypto-riconoscerle-segnalarle/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/crypto-scams-1-1.jpg" alt="Truffe crypto: come riconoscerle e segnalarle" /></div><p>Truffe crypto: come riconoscerle e segnalarle</p></a>
</div>
<div class="next-prev" data-slug="sicurezza" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="eventi-blockchain" class="">
<div class="posts-wrap">
 <a href="https://cryptonomist.ch/2021/07/29/un-webinar-gratuito-per-cavalcare-i-trend-e-capire-il-mercato-crypto/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/Cryptocurrency_logos-1.jpg" alt="Un webinar gratuito per cavalcare i trend e capire il mercato crypto" /></div><p>Un webinar gratuito per cavalcare i trend e capire il mercato crypto</p></a><a href="https://cryptonomist.ch/2021/07/27/nft-binance-tokenizza-leonardo-da-vinci-e-van-gogh/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/photo1627398983.jpeg" alt="NFT: Binance tokenizza Leonardo da Vinci e Van Gogh" /></div><p>NFT: Binance tokenizza Leonardo da Vinci e Van Gogh</p></a><a href="https://cryptonomist.ch/2021/06/19/nft-vision-hack-evento/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/06/NFT-vision-hack1.jpg" alt="NFT VISION HACK: un nuovo evento organizzato da Nifty Labs, FileCoin e Rarible" /></div><p>NFT VISION HACK: un nuovo evento organizzato da Nifty Labs, FileCoin e Rarible</p></a><a href="https://cryptonomist.ch/2021/06/17/the-italian-cripto-summit-beneficenza/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/06/The-Italian-Cripto-Summit.jpg" alt="The Italian Cripto Summit, formazione e beneficenza" /></div><p>The Italian Cripto Summit, formazione e beneficenza</p></a>
</div>
<div class="next-prev" data-slug="eventi-blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="interviste" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/12/cardano-spo-ada-180-a180/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/SPO24-1.jpg" alt="Cardano SPO: ADA 180 [A180]" /></div><p>Cardano SPO: ADA 180 [A180]</p></a><a href="https://cryptonomist.ch/2021/09/05/cardano-spo-ada-coinz-coinz/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Cardano-SPO23.jpeg" alt="Cardano SPO: ADA Coinz [COINZ] " /></div><p>Cardano SPO: ADA Coinz [COINZ] </p></a><a href="https://cryptonomist.ch/2021/08/29/cardano-spo-lido-nation-lido/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/08/Cardano-SPO-Lido-Nation.jpeg" alt="Cardano SPO: Lido Nation [LIDO]" /></div><p>Cardano SPO: Lido Nation [LIDO]</p></a><a href="https://cryptonomist.ch/2021/08/22/cardano-spo-marie-curie-pool-curie/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/08/Cardano-SPO-Marie-Curie-Pool.jpeg" alt="Cardano SPO: Marie Curie Pool [CURIE]" /></div><p>Cardano SPO: Marie Curie Pool [CURIE]</p></a>
</div>
<div class="next-prev" data-slug="interviste" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/criptovalute/" target="">Crypto<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/criptovalute/" data-slug="criptovalute">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/criptovalute/bitcoin/" data-slug="bitcoin">Bitcoin</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/ethereum/" data-slug="ethereum">Ethereum</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/mining/" data-slug="mining">Mining</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/stable-coin/" data-slug="stable-coin">Stable Coin</a> </ul>
</nav>
<ul class="menu_posts">
<li id="criptovalute" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/15/bitcoin-velocita-di-transazioni-su-lightning-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-speed-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-speed-1.jpg" alt="Bitcoin: vola ancora la velocità delle transazioni su Lightning Network " />
</picture>
</div><p>Bitcoin: vola ancora la velocità delle transazioni su Lightning Network </p></a><a href="https://cryptonomist.ch/2021/09/15/francis-suarez-serve-un-presidente-usa-pro-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Suarez-Bitcoin-1.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Suarez-Bitcoin-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Suarez-Bitcoin-1.jpg" alt="Francis Suarez: “serve un Presidente USA pro-Bitcoin”" />
</picture>
</picture>
</div><p>Francis Suarez: “serve un Presidente USA pro-Bitcoin”</p></a><a href="https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg" alt="Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti" />
</picture>
</div><p>Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti</p></a><a href="https://cryptonomist.ch/2021/09/15/e-money-stringe-una-partnership-con-algorand/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/algorand-1.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/algorand-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/algorand-1.jpg" alt="e-Money stringe una partnership con Algorand per la diffusione delle stablecoin" />
</picture>
</picture>
</div><p>e-Money stringe una partnership con Algorand per la diffusione delle stablecoin</p></a>
</div>
<div class="next-prev" data-slug="criptovalute" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="bitcoin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/15/francis-suarez-serve-un-presidente-usa-pro-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Suarez-Bitcoin-1.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Suarez-Bitcoin-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Suarez-Bitcoin-1.jpg" alt="Francis Suarez: “serve un Presidente USA pro-Bitcoin”" />
</picture>
</picture>
</div><p>Francis Suarez: “serve un Presidente USA pro-Bitcoin”</p></a><a href="https://cryptonomist.ch/2021/09/14/paxful-integra-lightning-network-su-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-Paxful-LN-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-Paxful-LN-1.jpg" alt="Paxful integra Lightning Network su Bitcoin" />
</picture>
</div><p>Paxful integra Lightning Network su Bitcoin</p></a><a href="https://cryptonomist.ch/2021/09/14/bitcoin-core-22-0-disponibile-il-supporto-a-taproot/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-taproot-upgrade-1.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-taproot-upgrade-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-taproot-upgrade-1.jpg" alt="Bitcoin Core 22.0: finalmente disponibile il supporto a Taproot" />
</picture>
</picture>
</div><p>Bitcoin Core 22.0: finalmente disponibile il supporto a Taproot</p></a><a href="https://cryptonomist.ch/2021/09/13/germania-nodi-bitcoin-usa/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-germany-1.jpg" alt="La Germania gestisce più nodi Bitcoin degli USA" /></div><p>La Germania gestisce più nodi Bitcoin degli USA</p></a>
</div>
<div class="next-prev" data-slug="bitcoin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="ethereum" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/14/ethereum-con-spruce-per-unidentita-decentralizzata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Ethereum-data-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Ethereum-data-1.jpg" alt="Ethereum con Spruce per un sistema di identità decentralizzata" />
</picture>
</div><p>Ethereum con Spruce per un sistema di identità decentralizzata</p></a><a href="https://cryptonomist.ch/2021/09/13/nuovo-record-hashrate-ethereum/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/ethereum_hashrate-1.jpg" alt="Nuovo record per l'hashrate di Ethereum" /></div><p>Nuovo record per l'hashrate di Ethereum</p></a><a href="https://cryptonomist.ch/2021/09/03/reese-witherspoon-con-ethereum/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Reese-Witherspoon-ethereum-1.jpg" alt="Reese Witherspoon investe in Ethereum" /></div><p>Reese Witherspoon investe in Ethereum</p></a><a href="https://cryptonomist.ch/2021/09/01/perche-il-prezzo-di-ethereum-sta-salendo/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/ethereum-hard-fork-london-cosa-succedera-ai-prezzi-e-come-investire-su-eth.jpg" alt="Perché il prezzo di Ethereum sta salendo?" /></div><p>Perché il prezzo di Ethereum sta salendo?</p></a>
</div>
<div class="next-prev" data-slug="ethereum" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="mining" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/13/nuovo-record-hashrate-ethereum/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/ethereum_hashrate-1.jpg" alt="Nuovo record per l'hashrate di Ethereum" /></div><p>Nuovo record per l'hashrate di Ethereum</p></a><a href="https://cryptonomist.ch/2021/09/10/nuovo-record-ad-agosto-per-zcash/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/zcash-coin-1.jpg" alt="Nuovo record ad Agosto per Zcash" /></div><p>Nuovo record ad Agosto per Zcash</p></a><a href="https://cryptonomist.ch/2021/09/09/blockstream-partnership-mining-green-di-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Bitcoin-mining-Blockstream.jpg" alt="Blockstream annuncia una partnership per il mining " green" di Bitcoin" /></div><p>Blockstream annuncia una partnership per il mining "green" di Bitcoin</p></a><a href="https://cryptonomist.ch/2021/09/02/salire-guadagni-miner-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-mining3-1.jpg" alt="Tornano a salire i guadagni per i miner di Bitcoin" /></div><p>Tornano a salire i guadagni per i miner di Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="mining" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="stable-coin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/15/e-money-stringe-una-partnership-con-algorand/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/algorand-1.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/algorand-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/algorand-1.jpg" alt="e-Money stringe una partnership con Algorand per la diffusione delle stablecoin" />
</picture>
</picture>
</div><p>e-Money stringe una partnership con Algorand per la diffusione delle stablecoin</p></a><a href="https://cryptonomist.ch/2021/09/14/stasis-ibandirect-eurs-iban-carta-visa/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/stasis-eurs.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/stasis-eurs.jpg" alt="STASIS con Ibandirect e EURS ha un IBAN e una carta VISA" />
</picture>
</div><p>STASIS con Ibandirect e EURS ha un IBAN e una carta VISA</p></a><a href="https://cryptonomist.ch/2021/09/13/bis-adottare-cbdc/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/CBDC-1.jpg" alt="La BIS chiede di adottare subito le CBDC" /></div><p>La BIS chiede di adottare subito le CBDC</p></a><a href="https://cryptonomist.ch/2021/09/07/ieri-coniati-in-un-colpo-un-miliardo-di-usdt/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Tether-usdt.jpg" alt="Ieri coniati in un colpo un miliardo di USDt" /></div><p>Ieri coniati in un colpo un miliardo di USDt</p></a>
</div>
<div class="next-prev" data-slug="stable-coin" data-posts="4">
 <a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/trading/" target="">Trading<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="trading" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/15/analisi-dei-prezzi-di-bitcoin-ethereum-polkadot/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-analysis4-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-analysis4-1.jpg" alt="Analisi dei prezzi di Bitcoin, Ethereum, Polkadot" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum, Polkadot</p></a><a href="https://cryptonomist.ch/2021/09/14/analisi-dei-prezzi-di-bitcoin-e-luna/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-luna-price-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-luna-price-1.jpg" alt="Analisi dei prezzi di Bitcoin e Luna" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin e Luna</p></a><a href="https://cryptonomist.ch/2021/09/13/analisi-prezzi-bitcoin-46k-ethereum-3-4k/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-trading-2.jpg" alt="Analisi dei prezzi di Bitcoin ($46K) ed Ethereum ($3.4K)" /></div><p>Analisi dei prezzi di Bitcoin ($46K) ed Ethereum ($3.4K)</p></a><a href="https://cryptonomist.ch/2021/09/09/analisi-trend-prezzi-bitcoin-e-cardano/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/financial-data-1-2.jpg" alt="Analisi e trend dei prezzi di Bitcoin e Cardano" /></div><p>Analisi e trend dei prezzi di Bitcoin e Cardano</p></a><a href="https://cryptonomist.ch/2021/09/08/tuffo-dei-prezzi-di-bitcoin-ed-ethereum/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/bitcoin-drop.jpg" alt="Tuffo dei prezzi di Bitcoin ed Ethereum" /></div><p>Tuffo dei prezzi di Bitcoin ed Ethereum</p></a>
</div>
<div class="next-prev" data-slug="trading" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/defi/" target="">Defi<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="defi" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/10/defichain-integra-azioni-tokenizzate-del-nasdaq/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/nasdaq-1.jpg" alt="DeFiChain integra le azioni tokenizzate del Nasdaq" /></div><p>DeFiChain integra le azioni tokenizzate del Nasdaq</p></a><a href="https://cryptonomist.ch/2021/09/07/la-defi-nel-mirino-della-sec-il-caso-uniswap/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/SEC-DeFi-1.jpg" alt="La DeFi nel mirino della SEC: i segnali prima del caso Uniswap" /></div><p>La DeFi nel mirino della SEC: i segnali prima del caso Uniswap</p></a><a href="https://cryptonomist.ch/2021/09/06/reddit-lancia-ipo-con-quotazione-da-15-miliardi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/analytics-3088958_1280.jpg" alt="Reddit lancia la propria IPO con una quotazione da 15 miliardi di dollari" /></div><p>Reddit lancia la propria IPO con una quotazione da 15 miliardi di dollari</p></a><a href="https://cryptonomist.ch/2021/08/30/dapp-immortali-web-decentralizzato/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/08/immortal-dapp.jpg" alt="Le dApp immortali per il web decentralizzato" /></div><p>Le dApp immortali per il web decentralizzato</p></a><a href="https://cryptonomist.ch/2021/08/26/defi-livelli-record-ethereum-binance-chain/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/08/defi-record.jpg" alt="DeFi: livelli da record su Ethereum e Binance Chain" /></div><p>DeFi: livelli da record su Ethereum e Binance Chain</p></a>
</div>
<div class="next-prev" data-slug="defi" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/nft/" target="">NFT<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/nft/" data-slug="nft">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/nft/gaming-nft/" data-slug="gaming-nft">Gaming</a><li><a href="https://cryptonomist.ch/categoria/nft/nft-news/" data-slug="nft-news">News</a><li><a href="https://cryptonomist.ch/categoria/nft/digital-art-rights/" data-slug="digital-art-rights">Digital Art Rights</a> </ul>
</nav>
<ul class="menu_posts">
<li id="nft" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/15/huobi-ora-investe-in-gaming-defi-ed-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Huobi-global-1.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Huobi-global-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Huobi-global-1.jpg" alt="Huobi ora investe in gaming, DeFi ed NFT" />
</picture>
</picture>
</div><p>Huobi ora investe in gaming, DeFi ed NFT</p></a><a href="https://cryptonomist.ch/2021/09/14/nft-news-maserati-indiegogo-serie-terra-virtua/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Maserati-NFT.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Maserati-NFT.jpg" alt="NFT News: Maserati, Indiegogo e una nuova serie su Terra Virtua" />
</picture>
</div><p>NFT News: Maserati, Indiegogo e una nuova serie su Terra Virtua</p></a><a href="https://cryptonomist.ch/2021/09/13/bittorrent-file-system-lancia-nft-hub-per-archiviare/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-Hub1-1.jpg" alt="BitTorrent File System lancia NFT Hub per archiviare gli NFT" /></div><p>BitTorrent File System lancia NFT Hub per archiviare gli NFT</p></a><a href="https://cryptonomist.ch/2021/09/13/zilliqa-asta-scarpunk-nft-sparda-wallet/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT3-1.jpg" alt="Zilliqa: iniziata l’asta degli ScarPunk NFT su Sparda Wallet" /></div><p>Zilliqa: iniziata l’asta degli ScarPunk NFT su Sparda Wallet</p></a>
</div>
<div class="next-prev" data-slug="nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="gaming-nft" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/15/huobi-ora-investe-in-gaming-defi-ed-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Huobi-global-1.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Huobi-global-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Huobi-global-1.jpg" alt="Huobi ora investe in gaming, DeFi ed NFT" />
</picture>
</picture>
</div><p>Huobi ora investe in gaming, DeFi ed NFT</p></a><a href="https://cryptonomist.ch/2021/09/11/crypto-heroes-il-gioco-blockchain-che-regala-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Crypto-Heroes-2.jpg" alt="Crypto Heroes: il gioco blockchain che ora regala in airdrop NFT" /></div><p>Crypto Heroes: il gioco blockchain che ora regala in airdrop NFT</p></a><a href="https://cryptonomist.ch/2021/09/04/gamestop-wallstreetbets-nft-azioni/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/gamestop-stock.jpg" alt="Gamestop, WallStreetBets e NFT trascinano le azioni" /></div><p>Gamestop, WallStreetBets e NFT trascinano le azioni</p></a><a href="https://cryptonomist.ch/2021/08/30/truffe-e-frodi-comuni-associate-al-gioco-dazzardo-online-crypto/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/08/gambling_bitcoin_f41da26fa7bf773ab6486d426986e55f.png" alt="Truffe e frodi comuni associate al gioco d'azzardo online crypto" /></div><p>Truffe e frodi comuni associate al gioco d'azzardo online crypto</p></a>
</div>
<div class="next-prev" data-slug="gaming-nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="nft-news" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/09/artisti-nft-famiglia-lamborghini/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Lamborghini-NFT1.jpg" alt="Rivelati gli artisti NFT che celebreranno la storia della famiglia Lamborghini" /></div><p>Rivelati gli artisti NFT che celebreranno la storia della famiglia Lamborghini</p></a><a href="https://cryptonomist.ch/2021/09/09/steve-harvey-nft-solana/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Solana-NFT-Steve-Harvey-1.jpg" alt="Steve Harvey celebra gli NFT di Solana" /></div><p>Steve Harvey celebra gli NFT di Solana</p></a><a href="https://cryptonomist.ch/2021/09/09/liga-su-sorare-nft-suarez/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Sorare-Liga-NFT-1.jpg" alt="La Liga sbarca su Sorare e lancia gli NFT di Suarez e altri 1000 calciatori" /></div><p>La Liga sbarca su Sorare e lancia gli NFT di Suarez e altri 1000 calciatori</p></a><a href="https://cryptonomist.ch/2021/09/09/lucky-maneki-nft-a-times-square/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Times-Square-NY-1.jpg" alt="Lucky Maneki: gli NFT appaiono a Times Square" /></div><p>Lucky Maneki: gli NFT appaiono a Times Square</p></a>
</div>
<div class="next-prev" data-slug="nft-news" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="digital-art-rights" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/02/futuro-nft-crypto-arte-collectibles/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-crypto-art.jpg" alt="Il futuro degli NFT: Crypto Arte o Collectibles?" /></div><p>Il futuro degli NFT: Crypto Arte o Collectibles?</p></a><a href="https://cryptonomist.ch/2021/08/25/vendita-illegale-nft-till-lindemann-museo-ermitage/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/08/NFT.jpg" alt="Vendita illegale di NFT: il cantante Till Lindemann accusato dal Museo Ermitage" /></div><p>Vendita illegale di NFT: il cantante Till Lindemann accusato dal Museo Ermitage</p></a><a href="https://cryptonomist.ch/2021/07/21/nft-damien-hirst-in-vendita-heni/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/NFT-damien-hirst.jpg" alt="10.000 NFT di Damien Hirst in vendita su HENI" /></div><p>10.000 NFT di Damien Hirst in vendita su HENI</p></a><a href="https://cryptonomist.ch/2021/07/20/nft-yayoi-kusama-cryptoart-ai/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/NFT-Yayoi-Kusama.jpg" alt="Gli NFT di Yayoi Kusama con CryptoArt.Ai" /></div><p>Gli NFT di Yayoi Kusama con CryptoArt.Ai</p></a>
</div>
<div class="next-prev" data-slug="digital-art-rights" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/news-mondo/" target="">News dal Mondo<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/news-mondo/" data-slug="news-mondo">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/news-mondo/fintech/" data-slug="fintech">Fintech</a> </ul>
</nav>
 <ul class="menu_posts">
<li id="news-mondo" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/14/etoro-royal-mail-titoli-sp-500/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Royal-mail.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Royal-mail.jpg" alt="eToro: la Royal Mail batte 498 titoli dell&#039;S&amp;P 500 " />
</picture>
</div><p>eToro: la Royal Mail batte 498 titoli dell'S&P 500 </p></a><a href="https://cryptonomist.ch/2021/09/10/facebook-studia-covid-19-data-for-good/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/facebook-data-for-good.jpg" alt="Facebook studia il Covid-19 con Data for Good" /></div><p>Facebook studia il Covid-19 con Data for Good</p></a><a href="https://cryptonomist.ch/2021/09/09/revolut-soggiorni-organizzare-viaggi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Revolut-Stays-1.jpg" alt="Revolut lancia ‘Soggiorni’ per organizzare al meglio i propri viaggi" /></div><p>Revolut lancia ‘Soggiorni’ per organizzare al meglio i propri viaggi</p></a><a href="https://cryptonomist.ch/2021/09/06/stati-uniti-inflazione-spaventa/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/US-inflation-1.jpg" alt="Stati Uniti, l’inflazione che spaventa" /></div><p>Stati Uniti, l’inflazione che spaventa</p></a>
</div>
<div class="next-prev" data-slug="news-mondo" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="fintech" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/14/etoro-royal-mail-titoli-sp-500/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/Royal-mail.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Royal-mail.jpg" alt="eToro: la Royal Mail batte 498 titoli dell&#039;S&amp;P 500 " />
</picture>
</div><p>eToro: la Royal Mail batte 498 titoli dell'S&P 500 </p></a><a href="https://cryptonomist.ch/2021/09/10/facebook-studia-covid-19-data-for-good/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/facebook-data-for-good.jpg" alt="Facebook studia il Covid-19 con Data for Good" /></div><p>Facebook studia il Covid-19 con Data for Good</p></a><a href="https://cryptonomist.ch/2021/09/09/revolut-soggiorni-organizzare-viaggi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Revolut-Stays-1.jpg" alt="Revolut lancia ‘Soggiorni’ per organizzare al meglio i propri viaggi" /></div><p>Revolut lancia ‘Soggiorni’ per organizzare al meglio i propri viaggi</p></a><a href="https://cryptonomist.ch/2021/09/02/nasdaq-record-storico/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/nasdaq-record-1.jpg" alt="Nuovo record massimo di sempre per il Nasdaq" /></div><p>Nuovo record massimo di sempre per il Nasdaq</p></a>
</div>
<div class="next-prev" data-slug="fintech" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
 </div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/wiki/" target="">Wiki<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/wiki/" data-slug="wiki">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/wiki/dapps-smart-contracts/" data-slug="dapps-smart-contracts">DApps & Smart Contracts</a><li><a href="https://cryptonomist.ch/categoria/wiki/exchange/" data-slug="exchange">Exchange</a><li><a href="https://cryptonomist.ch/categoria/wiki/tool-and-app/" data-slug="tool-and-app">Tool & app</a><li><a href="https://cryptonomist.ch/categoria/wiki/wallet/" data-slug="wallet">Wallet</a> </ul>
</nav>
<ul class="menu_posts">
<li id="wiki" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/07/binance-bonifici-sospesi-alternative/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Binance-sepa-deposit-1.jpg" alt="Binance e i bonifici sospesi: le alternative" /></div><p>Binance e i bonifici sospesi: le alternative</p></a><a href="https://cryptonomist.ch/2021/09/06/bitfinex-lancia-la-sua-piattaforma-di-security-token/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/crypto-3569795_1280.jpg" alt="Bitfinex lancia la sua piattaforma di Security Token" /></div><p>Bitfinex lancia la sua piattaforma di Security Token</p></a><a href="https://cryptonomist.ch/2021/09/06/binance-respinge-accuse-di-irregolarita-sudafrica/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/binance-sudafrica.jpg" alt="Binance respinge le accuse di irregolarità da parte delle autorità del Sudafrica " /></div><p>Binance respinge le accuse di irregolarità da parte delle autorità del Sudafrica </p></a><a href="https://cryptonomist.ch/2021/08/30/square-vuole-creare-un-exchange-decentralizzato-per-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/08/tadan.jpg" alt="Square vuole creare un exchange decentralizzato per Bitcoin" /></div><p>Square vuole creare un exchange decentralizzato per Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="wiki" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="dapps-smart-contracts" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/04/18/come-usare-polygon-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg" alt="Come usare Polygon nella DeFi e guadagnare MATIC su AAVE" />
</picture>
</div><p>Come usare Polygon nella DeFi e guadagnare MATIC su AAVE</p></a><a href="https://cryptonomist.ch/2020/11/25/nuovi-record-dapp-tron/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg" alt="Nuovi record per le dApp su Tron" /></div><p>Nuovi record per le dApp su Tron</p></a><a href="https://cryptonomist.ch/2020/10/18/come-fare-staking-con-zilliqa-zil/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg" alt="Guida su come fare staking con Zilliqa (ZIL)" />
</picture>
</div><p>Guida su come fare staking con Zilliqa (ZIL)</p></a><a href="https://cryptonomist.ch/2020/06/14/smart-contract-su-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg" alt="Gli smart contract su blockchain" />
</picture>
</div><p>Gli smart contract su blockchain</p></a>
</div>
<div class="next-prev" data-slug="dapps-smart-contracts" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="exchange" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/07/binance-bonifici-sospesi-alternative/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/Binance-sepa-deposit-1.jpg" alt="Binance e i bonifici sospesi: le alternative" /></div><p>Binance e i bonifici sospesi: le alternative</p></a><a href="https://cryptonomist.ch/2021/09/06/bitfinex-lancia-la-sua-piattaforma-di-security-token/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/crypto-3569795_1280.jpg" alt="Bitfinex lancia la sua piattaforma di Security Token" /></div><p>Bitfinex lancia la sua piattaforma di Security Token</p></a><a href="https://cryptonomist.ch/2021/09/06/binance-respinge-accuse-di-irregolarita-sudafrica/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/09/binance-sudafrica.jpg" alt="Binance respinge le accuse di irregolarità da parte delle autorità del Sudafrica " /></div><p>Binance respinge le accuse di irregolarità da parte delle autorità del Sudafrica </p></a><a href="https://cryptonomist.ch/2021/08/30/square-vuole-creare-un-exchange-decentralizzato-per-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/08/tadan.jpg" alt="Square vuole creare un exchange decentralizzato per Bitcoin" /></div><p>Square vuole creare un exchange decentralizzato per Bitcoin</p></a>
</div>
<div class="next-prev" data-slug="exchange" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="tool-and-app" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/08/02/four-leaf-network/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg" alt="Four-Leaf Network: una pietra miliare in un mondo in movimento" /></div><p>Four-Leaf Network: una pietra miliare in un mondo in movimento</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" /></div><p>Shopify: ora i negozi online possono vendere NFT</p></a><a href="https://cryptonomist.ch/2021/07/25/yield-farming-investitore-retail-mondo-crypto/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/yield-farming.jpg" alt="Yield farming di un investitore retail nel mondo crypto" /></div><p>Yield farming di un investitore retail nel mondo crypto</p></a><a href="https://cryptonomist.ch/2021/07/08/brave-swap-0x-project-defi/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/brave-browser.jpg" alt="Brave Swap collabora con 0x Project per favorire la DeFi" /></div><p>Brave Swap collabora con 0x Project per favorire la DeFi</p></a>
</div>
<div class="next-prev" data-slug="tool-and-app" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="wallet" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/07/27/azioni-microstrategy-ai-massimi-da-tre-mesi-anche-grazie-a-bitcoin/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/microstrategy.jpg" alt="Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin" /></div><p>Azioni MicroStrategy ai massimi da tre mesi anche grazie a Bitcoin</p></a><a href="https://cryptonomist.ch/2021/07/15/trezor-suite-hardware-wallet-bitcoin/"><div class="article-image"><img src="" alt="Trezor Suite: l’hardware wallet di Bitcoin diventa più sicuro e facile da usare" /></div><p>Trezor Suite: l’hardware wallet di Bitcoin diventa più sicuro e facile da usare</p></a><a href="https://cryptonomist.ch/2021/07/10/mobile-wallet-popolazione-mondiale/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/mobile-wallet.jpg" alt="Mobile wallet: li userà metà della popolazione mondiale" /></div><p>Mobile wallet: li userà metà della popolazione mondiale</p></a><a href="https://cryptonomist.ch/2021/07/07/interfaccia-wasabi-wallet-2-0/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/wasabi-wallet.jpg" alt="Ecco la nuova interfaccia di Wasabi Wallet 2.0" /></div><p>Ecco la nuova interfaccia di Wasabi Wallet 2.0</p></a>
</div>
<div class="next-prev" data-slug="wallet" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-dropdown"><a href="https://cryptonomist.ch/defi" target="">Charts<span class="carret"></span></a><ul class="dropdown-menu"><li><a href="https://cryptonomist.ch/stablecoin-list/" target="" rel="noopener noreferrer">Stablecoin List</a><li><a href="https://cryptonomist.ch/defi" target="" rel="noopener noreferrer">DeFi</a><li><a href="https://cryptonomist.ch/erc20-tokens-list/" target="" rel="noopener noreferrer">ERC20 Tokens List</a></ul></li><li class="m-hidden"><a href="https://thecryptomerch.com" target="_blank">Crypto Merch</a></li><li class="lang-item lang-item-2247 lang-item-en lang-item-first"><a href="https://en.cryptonomist.ch/2021/09/15/russia-crypto-exchange-users-suspects/" target=""><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="ENG" alt="ENG" width="16" height="11" /><span style="margin-left:0.3em;">ENG</span></a></li></ul> </div>
<div class="search">
<div class="right_menu"><a href="https://thecryptomerch.com" class="ctn_btn" target="_blank">Merch</a></div>
<div class="login_metamask"><a href="https://cryptonomist.ch/portfolio"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/custom_address.svg" /></a></div>
<div class="search_button">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search.svg" alt='Search' />
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-color.svg" alt='Search' />
<img loading='lazy' class="close" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-close.svg" alt='Search' />
</div>
<div class="search-wrap">
<form action="/" method="get">
<div class="input-wrap">
<label class="textbox">
<input type="text" name="s" autocomplete="off" placeholder="Search..">
</label>
<button name="search">Search</button>
</div>
</form>
<ul class="search-result"></ul>
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
</div>
</div>
</nav>
<div class="ads">
<section id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://assets.evolutionadv.it/cryptonomist_ch/cryptonomist_ch.new.js"></script></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner" rel="noopener"><img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg" /></a></div></section> </div>
<div class="main-content post-single">
<div class="post-intro" data-id="127273" data-cat='criptovalute'>
<div class="post-thumbnail blur">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg" alt="Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti" />
</picture>
</div>
<div class="post-thumbnail wrapper">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2021/09/russia-Bitcoin-1.jpg" alt="Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti" />
</picture>
</div>
<div class="wrapper">
<div class="breadcrumb">
</div>
<div class="content">
<span class="category">Criptovalute</span>
<h1 class="main-title page-title">Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti</h1>
<div class="credits">
<p class="author">
By <a rel='noopener noreferrer' href="https://cryptonomist.ch/author/marco-cavicchioli/">Marco Cavicchioli</a>
<span class="time">- 15 Set 2021</span>
</p>
</div>
<div class="read-more">
<a role="button"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Chevron down"></a>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="left-content">

<div class="ads no-margin">
<section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </div>

<div class="post-content qnxp-post" data-id="127273" data-title="Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti" data-slug="https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/">
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/&via=cryptonomist_" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/&text=Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/&title=Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/&title=Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
<div id="cryptonomist-speech">
<span>Ascolta qui</span> <div class="audio">
<audio id="post-audio" src="https://cryptonomist.ch/audio/1a1ab135e4ac2245f87cb02d529b3e6d.mp3" preload="auto"></audio>
<button id="play" class="play"></button>
<span id="audio-length"></span>
</div>
<a id="download_speech" href="https://cryptonomist.ch/audio/1a1ab135e4ac2245f87cb02d529b3e6d.mp3"><img src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/download.svg" /> download</a>
</div>
<p><b>La banca centrale della Russia</b><span style="font-weight: 400;"> ha emesso delle nuove linee guida riguardo le transazioni da e per gli exchange crypto. </span></p>
<p><span style="font-weight: 400;">Nel </span><a href="https://www.cbr.ru/StaticHtml/File/117540/20210906_16-mr.pdf" target="_blank" rel="noopener"><span style="font-weight: 400;">bollettino</span></a><span style="font-weight: 400;"> diramato ieri l&#8217;istituto ha equiparato l&#8217;utilizzo delle criptovalute ad attività illecite come riciclaggio di denaro acquisito tramite reato, gioco d&#8217;azzardo e mercato nero.</span></p>
<div id="ez-toc-container" class="ez-toc-v2_0_4 counter-hierarchy counter-decimal ez-toc-transparent">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Summary</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Russia_e_regolamentazione_crypto" title="Russia e regolamentazione crypto">Russia e regolamentazione crypto</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Le_regole_della_banca_centrale_russa_sulle_crypto" title="Le regole della banca centrale russa sulle crypto">Le regole della banca centrale russa sulle crypto</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Le_CDBC_in_Russia" title="Le CDBC in Russia">Le CDBC in Russia</a></li></ul></nav></div>
<h2><span style="font-weight: 400;">Russia e regolamentazione crypto</span><span class="ez-toc-section" id="Russia_e_regolamentazione_crypto"></span></h2>
<p><span style="font-weight: 400;">È noto che </span><a href="https://cryptonomist.ch/2021/09/06/russia-violato-sito-governativo-bitcoin-scammers/" target="_blank" rel="noopener"><strong>molti attacchi di ransomware provengono dalla Russia</strong></a><span style="font-weight: 400;"> e che i criminali informatici spesso preferiscono farsi pagare in criptovalute, pertanto la banca centrale russa ha ragione nel ritenere che parte delle criptovalute in possesso di alcuni suoi cittadini </span><b>possano provenire da attività illecite. </b></p>
<p><span style="font-weight: 400;">La Russia, nonostante non vi siano norme esplicite e positive a riguardo, è uno dei Paesi al mondo con il maggiore utilizzo di criptovalute. </span></p>
<p><span style="font-weight: 400;">Uno dei vantaggi delle criptovalute è proprio la totale libertà finanziaria garantita ai loro utilizzatori, ovvero qualcosa di estraneo al regime autoritario russo. </span></p>
<p><b>Stando al Democracy Index, la Russia è definita a tutti gli effetti come un regime autoritario,</b><span style="font-weight: 400;"> con un indice di poco superiore a 3 su 10, molto distante da paesi ritenuti abbastanza democratici come ad esempio gli USA (7,92) ed in linea invece con quello di altri paesi ritenuti comunemente autoritari come ad esempio Cuba (2,84) o Myanmar (3,04). </span></p>
<p><b>Anche nell&#8217;Economic Freedom Index la Russia è molto in basso</b><span style="font-weight: 400;">, più o meno sullo stesso livello di El Salvador e Vietnam, e decisamente più in basso rispetto a Mongolia, Turchia e Giordania. </span></p>
<p><span style="font-weight: 400;">Non stupisce quindi che un certo numero di russi preferisca utilizzare le criptovalute, anche per attività ritenute illecite nel Paese. </span></p>
<figure id="attachment_127281" aria-describedby="caption-attachment-127281" style="width: 800px" class="wp-caption aligncenter"><picture loading="lazy" class="size-full wp-image-127281">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/russian-ruble-1.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2021/09/russian-ruble-1.jpg" alt="Russia crypto illeciti" width="800" height="600" />
</picture>
<figcaption id="caption-attachment-127281" class="wp-caption-text">Nuove regole della banca centrale russa</figcaption></figure>
<h2><span style="font-weight: 400;">Le regole della banca centrale russa sulle crypto</span><span class="ez-toc-section" id="Le_regole_della_banca_centrale_russa_sulle_crypto"></span></h2>
<p><span style="font-weight: 400;">La banca centrale russa ha raccomandato agli istituti di credito che forniscono servizi on line di trasferimento di fondi da parte di persone fisiche, di attuare misure per analizzare le richieste dei loro clienti, utilizzando protocolli di scambio di informazioni con le autorità. </span></p>
<p><span style="font-weight: 400;">Ha chiesto anche di evitare di </span><b>utilizzare soluzioni di pagamento veloci,</b><span style="font-weight: 400;"> e di richiedere invece sempre la verifica dell&#8217;identità degli utenti quando effettuano qualsiasi movimento di denaro. </span></p>
<p><span style="font-weight: 400;">Ha inoltre indicato alcune linee guida per identificare e bloccare i conti utilizzati da attività sospette, comprendendo anche gli exchange di criptovalute. </span></p>
<p><b>I russi</b><span style="font-weight: 400;"> che effettuano transazioni da e per gli exchange di criptovalute diventeranno così degli </span><b>&#8220;osservati speciali&#8221; da parte delle banche e delle autorità governative</b><span style="font-weight: 400;">, sia nel caso in cui i fondi che utilizzano provengano da attività illecite, sia nel caso in cui invece la loro provenienza sia lecita. </span></p>
<p><span style="font-weight: 400;">In Russia non è vietato possedere ed utilizzare criptovalute, ma il cambio in rubli non è affatto ben visto. Va però detto che le stablecoin vengono in aiuto di chi vuole utilizzare token di criptovaluta per effettuare operazioni estere senza doversi preoccupare dell&#8217;elevata volatilità dei prezzi delle vere e proprie criptovalute. </span></p>
<h2><span style="font-weight: 400;">Le CDBC in Russia</span><span class="ez-toc-section" id="Le_CDBC_in_Russia"></span></h2>
<p><b>Lo Stato e la banca centrale russa stanno anche valutando da tempo l&#8217;emissione di una valuta digitale della banca centrale (CDBC),</b><span style="font-weight: 400;"> ma è impensabile che possa essere utilizzata dai cittadini russi al posto delle criptovalute, proprio per via del fatto che una CBDC ha le stesse limitazioni, e gli stessi livelli di censura delle versioni elettroniche delle attuali valute fiat. </span></p>
<p><span style="font-weight: 400;">Uno dei grandi punti di forza delle criptovalute che induce i russi ad utilizzarle è proprio l&#8217;elevato grado di libertà finanziaria che possono concedere,difficilmente ottenibile dal regime dal quale sono attualmente governati. </span></p>
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/&text=Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/&title=Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/&title=Russia: gli utenti degli exchange crypto ora sono ritenuti sospetti" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
</div>
<div class="post-navigation">
<div class="prev">
<span>Previous article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2021/09/15/e-money-stringe-una-partnership-con-algorand/">e-Money stringe una partnership con Algorand per la diffusione delle stablecoin</a>
</div>
<div class="next">
<span>Next article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2021/09/15/huobi-ora-investe-in-gaming-defi-ed-nft/">Huobi ora investe in gaming, DeFi ed NFT</a>
</div>
</div>
<div class="author-box" itemscope itemtype="https://schema.org/Person">
<div class="image">
<img src="https://cryptonomist.ch/wp-content/uploads/2018/03/03-1-150x150.jpg" width="96" height="96" alt="Marco Cavicchioli" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </div>
<div class="content">
<a rel='noopener noreferrer' href="https://cryptonomist.ch/author/marco-cavicchioli/" class="author-name" itemprop="name">Marco Cavicchioli</a>
 <p class="author-description" itemprop="description">
"Classe 1975, Marco è stato il primo a fare divulgazione su YouTube in Italia riguardo Bitcoin. Ha fondato ilBitcoin.news ed il gruppo Facebook "Bitcoin Italia (aperto e senza scam)".</p>
<div class="social-icons">
<a rel='noopener noreferrer' href='https://www.facebook.com/MarcoCavicchioli.it/'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M23.738.214v4.714h-2.804c-1.023 0-1.714.214-2.071.643s-.536 1.071-.536 1.929v3.375h5.232l-.696 5.286h-4.536v13.554h-5.464V16.161H8.309v-5.286h4.554V6.982c0-2.214.62-3.932 1.857-5.152S17.607 0 19.666 0c1.75 0 3.107.071 4.071.214z' /></svg></a> <a rel='noopener noreferrer' href='https://twitter.com/cavicchioli'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M30.071 7.286q-1.196 1.75-2.893 2.982.018.25.018.75 0 2.321-.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768.973q-4.839 0-8.857-2.589.625.071 1.393.071 4.018 0 7.161-2.464-1.875-.036-3.357-1.152t-2.036-2.848q.589.089 1.089.089.768 0 1.518-.196-2-.411-3.313-1.991t-1.313-3.67v-.071q1.214.679 2.607.732-1.179-.786-1.875-2.054t-.696-2.75q0-1.571.786-2.911Q6.052 8.285 9.15 9.883t6.634 1.777q-.143-.679-.143-1.321 0-2.393 1.688-4.08t4.08-1.688q2.5 0 4.214 1.821 1.946-.375 3.661-1.393-.661 2.054-2.536 3.179 1.661-.179 3.321-.893z' /></svg></a> <a rel='noopener noreferrer' href='https://www.linkedin.com/in/marcocavicchioli75'><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 32 32'><path d='M8.518 11.161v17.696H2.625V11.161h5.893zm.375-5.465Q8.911 7 7.991 7.875t-2.42.875h-.036q-1.464 0-2.357-.875t-.893-2.179q0-1.321.92-2.188t2.402-.866 2.375.866.911 2.188zm20.821 13.018v10.143h-5.875v-9.464q0-1.875-.723-2.938t-2.259-1.063q-1.125 0-1.884.616t-1.134 1.527q-.196.536-.196 1.446v9.875h-5.875q.036-7.125.036-11.554t-.018-5.286l-.018-.857h5.875v2.571h-.036q.357-.571.732-1t1.009-.929 1.554-.777 2.045-.277q3.054 0 4.911 2.027t1.857 5.938z' /></svg></a> </div>
</div>
</div>
<div class="suggestion-articles">
<div class="options">
<button class='active' id="related" data-id="127273" data-author="10" data-category="104">Related posts</button>
<button id="author">More from author</button>
</div>
<div class="ld ld-spin"></div>
<ul class="articles-holder" id="articles-holder">
</ul>
<div class="navigation">
<button id="prev"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Prev"></button>
<button id="next"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Next"></button>
</div>
</div>
<div class="fb-comments" data-href="https://cryptonomist.ch/2021/09/15/russia-gli-utenti-degli-exchange-crypto-ritenuti-sospetti/" data-width="100%" data-numposts="5"></div>
<div class="loader-wrap">
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
<div class="instant_view_related_posts">
<h4 class="header">Related Posts</h4>
<a href="https://cryptonomist.ch/2021/09/15/bitcoin-velocita-di-transazioni-su-lightning-network/">
<div>Bitcoin: vola ancora la velocità delle transazioni su Lightning Network </div>
</a>
<a href="https://cryptonomist.ch/2021/09/15/francis-suarez-serve-un-presidente-usa-pro-bitcoin/">
<div>Francis Suarez: “serve un Presidente USA pro-Bitcoin”</div>
</a>
</div>
<div class="sidebar">
<div class="ads">
<section id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://cryptonomist.ch/oroscopo-crypto/" target="_blank" rel="noopener"><img src="https://cryptonomist.ch/wp-content/uploads/2021/05/320x150Draft_231_402x.png" alt="Oroscopo"></a></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://eidoo.io/"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Eidoowebbanner.svg" /></a></div></section><section id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg" /></a></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=2059238210984591&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cryptonomist.ch/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/cryptonomist.ch/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cryptonomist.ch/">The Cryptonomist Italia</a></blockquote></div></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="google_news" href="https://news.google.com/publications/CAAqBwgKMLLqkQswnv-mAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noopener"><img src="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg" alt="Google News"></a></div></section><section id="custom_html-67" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://futureblockchainsummit.com/?utm_source=Cryptonomist&utm_medium=Banner&utm_campaign=mediapartner&utm_content=Digital" target="_blank" rel="noopener"><img src="https://cryptonomist.ch/wp-content/uploads/2021/07/BlockchainBanners320x150.jpeg" alt="Future blockchain summit"></a></div></section><section id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div></section> </div>
</div>
</div>
</div>
<div class="more-stories">
<div class="stories-wrap">
<div class="header">
<button class="close"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/close.svg" /></button> More Stories
</div>
<div class="post">
<div class="post-thumbnail">
<a href="https://cryptonomist.ch/?post_type=post&p=127285">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/google-1.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2021/09/google-1.jpg" alt="Google con Dapper Labs per aiutare a scalare la Flow Blockchain" />
</picture>
</a>
<a href="https://cryptonomist.ch/yst_prominent_words/off-her-instagram/"><span class="category-tag">Blockchain</span></a>
</div>
<div class="post-content">
<a href="https://cryptonomist.ch/?post_type=post&p=127285"><h4 class="post-title">Google con Dapper Labs per aiutare a scalare la Flow Blockchain</h4></a>
<p class="author m-t-10">
<a href="https://cryptonomist.ch/author/stefania-stimolo/">Stefania Stimolo</a> <span class="time">- 15 Set 2021</span>
</p>
</div>
</div>
</div>
</div>
<button type='button' class="scrollup"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Take me to top"></button>
<footer>
<div class="wrapper">
<div class="default">
<div class="logo">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo-white.svg" alt="Logo image" />
</div>
<p>Raccontiamo il futuro.<br>Le notizie più esclusive su Bitcoin e criptovalute, trading, fintech e blockchain.</p>
<ul class="social">
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Cryptonomist's Facebook"></a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/cryptonomist_" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Cryptonomist's Twitter"></a></li>
<li><a target="_blank" rel="noopener" href="https://t.me/thecryptonomist_ch" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Cryptonomist's Telegram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-cryptonomist/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Cryptonomist's LinkedIn"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/instagram.svg" alt="Cryptonomist's Instagram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/youtube.svg" alt="Cryptonomist's Youtube"></a></li>
</ul>
</div>
<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Site map</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://cryptonomist.ch/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://cryptonomist.ch/contatti/">Contatti</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://cryptonomist.ch/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://cryptonomist.ch/feed/">RSS Feed</a></li>
<li id="menu-item-78044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78044"><a href="https://cryptonomist.ch/servizi/">Servizi di Marketing</a></li>
<li id="menu-item-114483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114483"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/eidoo/">Eidoo Blog</a></li>
<li id="menu-item-114484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114484"><a target="_blank" rel="noopener" href="https://cryptonomist.ch/blog/tradingview/">Tradingview Blog</a></li>
<li id="menu-item-114485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114485"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/lkscoin/">LKSCoin Blog</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p>Resta aggiornato su tutte le novità riguardanti le criptovalute e tutto il mondo della blockchain</p>
<div class="newsletter_provvisoria">
<form action="https://a1h9g9.emailsp.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Mail *" required="required" style="max-width:80%">
<button class="button_newsletter" type="submit" name="submit" value="true">
Invia
</button>
</div>
<input type="hidden" name="list" value="3">
</form>
</div></div></section> </div>
</footer>
<section class="cookies-policy">
<div class="wrapper">
<p class="message">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</p>
<button class="close">Ok</button>
</div>
</section>
<script>
    const currentPostId = 127301;
</script>
<style type="text/css" media="screen">/* Ivory search custom CSS code */.is-form-style.is-form-style-3 label { width: calc(100% - 130px) !important;}
.is-form-style.is-form-style-3 label > input { width: 100% !important;}
.is-form-style input.is-search-submit, .is-search-icon{display:none !important;}
.main-content .search form button:before{ content:"Search"; font-family: 'Raleway', sans-serif; }</style> <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			
			gtag('config', 'UA-115456226-2');
    	</script>
<script type='text/javascript' id='new-jquery-js-extra'>
/* <![CDATA[ */
var app = {"ajax":"https:\/\/cryptonomist.ch\/wp-admin\/admin-ajax.php","lang":{"code":"it","demo":"demo","no_results":"Nessun risultato trovato.","something_went_wrong":"Qualcosa \u00e8 andato storto. Si prega di aggiornare la pagina.","did_you_mean":"Intendevi","other_posts":"Altri post","metamask_no_title":"metamask_no_title","metamask_no_text":"metamask_no_text","metamask_connecting_title":"metamask_connecting_title","metamask_connecting_text":"metamask_connecting_text","metamask_noassets_title":"metamask_noassets_title","metamask_noassets_text":"metamask_noassets_text","success":"Successo","failed":"Mancato","fetch_assets":"Recupera risorse","connect_metamask":"Collega Metamask","privacy":"Privacy","how_it_works":"Come funziona","preparing_information":"Preparazione delle informazioni...","your_crypto_portfolio":"Il tuo portafoglio","select_address":"Seleziona indirizzo","add_new_address":"Aggiungi un nuovo indirizzo","refresh_assets":"Aggiorna risorse","last_updated":"Ultimo aggiornamento:","total_balance":"Saldo totale","your_assets":"I tuoi beni","hide_small_assets":"Nascondi piccoli asset","name":"Nome","mood":"Umore","token_name":"Nome token","price":"Prezzo","allocation":"Allocazione","amount":"Quantit\u00e0","total_value":"Valore complessivo","token_allocation":"Allocazione token","successfully_refreshed_assets":"Risorse aggiornate con successo","enter_valid_eth_address":"Inserisci un indirizzo ETH valido","succ_added_new_address":"Nuovo indirizzo aggiunto correttamente","address_exist":"L'indirizzo esiste gi\u00e0","removed_address":"Hai rimosso con successo il tuo indirizzo","connect":"Collegare","what_is":"Cos'\u00e8","how_to_use":"Come si usa","historical_stats":"Statistiche storiche","connect_your_wallet":"Connect Your wallet","choose_your_wallet":"Scegli il tuo portafoglio","metamask_text":"Portafoglio basato sull'estensione del browser autonomo come MetaMask o DApp come TrustWallet ecc. Possiedi le tue chiavi private.","dapp_text":"dapp_text","custom_eth_title":"Indirizzo ETH personalizzato","custom_eth_address":"Inserisci il tuo indirizzo ethereum personalizzato che desideri recuperare.","listen_article":"Ascolta qui"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/jquery-3.4.1.min.js?ver=2.8.5' id='new-jquery-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/speech.js?ver=1631701963' id='cryptonomist-tts-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/erc20-tokens/assets/tokens.js?ver=2.8.5' id='token-ajax-search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/functions.js?ver=2.8.5' id='functions-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/mega_menu.js?ver=2.8.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-115456226-2&#038;ver=2.8.5' id='google-tag-manager-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/search.js?ver=2.8.5' id='search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/chart.min.js?ver=2.8.5' id='chart-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/single.js?ver=2.8.5' id='single-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/owl-carousel.min.js?ver=2.8.5' id='slick-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/; domain=.cryptonomist.ch";
			}());</script>
<script async src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/main.js"></script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1664069,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456226-2"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        
        gtag('config', 'UA-115456226-2');
    </script>

<script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o4feb');
        twq('track','PageView');
    </script>

</body>
</html>