<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/favicon-16x16.png">
<link rel="manifest" crossorigin="use-credentials" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/site.webmanifest">
<link rel="mask-icon" href="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/favicon/safari-pinned-tab.svg" color="#4d265f">
<meta name="msapplication-TileColor" content="#4d265f">
<meta name="theme-color" content="#4d265f">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/" hreflang="it" />
<link rel="alternate" href="https://en.cryptonomist.ch/2022/03/27/all-set-launch-new-netflix-docuseries-quadrigacx/" hreflang="en" />

<title>In arrivo la nuova docuserie Netflix su QuadrigaCX - The Cryptonomist</title>
<meta name="description" content="È ormai vicinissimo all’uscita su Netflix l&#039;atteso documentario sulla storia di Gerald Cotten, il fondatore dell’exchange QuadrigaCX." />
<link rel="canonical" href="https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In arrivo la nuova docuserie Netflix su QuadrigaCX - The Cryptonomist" />
<meta property="og:description" content="Sta per uscire la nuova attesissima serie incentrata sulla clamorosa truffa operata dal fondatore dell’exchange Quadriga, morto misteriosamente" />
<meta property="og:url" content="https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/" />
<meta property="og:site_name" content="The Cryptonomist" />
<meta property="article:publisher" content="https://www.facebook.com/cryptonomist.ch/" />
<meta property="article:published_time" content="2022-03-27T06:00:28+00:00" />
<meta property="article:modified_time" content="2022-03-25T16:13:36+00:00" />
<meta property="og:image" content="https://cryptonomist.ch/wp-content/uploads/2022/03/netflix-quadrigaCX-1.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sta per uscire la nuova attesissima serie incentrata sulla clamorosa truffa operata dal fondatore dell’exchange Quadriga, morto misteriosamente" />
<meta name="twitter:creator" content="@cryptonomist_" />
<meta name="twitter:site" content="@cryptonomist_" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Vincenzo Cacioppoli" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cryptonomist &raquo; Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX Feed dei commenti" href="https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://cryptonomist.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cn-horoscope-style-css' href='https://cryptonomist.ch/wp-content/plugins/cn_horoscope_posts/style.css?ver=1648367658' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-tts-css' href='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://cryptonomist.ch/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://cryptonomist.ch/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cryptonomist-eidoo-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/eidoo_banner.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-owlcarousel-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/owlcarousel.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/style.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cryptonomist-responsive-style-css' href='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/css/responsive.css?ver=2.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cryptonomist.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://cryptonomist.ch/wp-json/wp/v2/posts/149424" /><meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://cryptonomist.ch/?p=149424' />
<link rel="alternate" type="application/json+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F03%2F27%2Flancio-docuserie-netflix-quadrigacx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cryptonomist.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcryptonomist.ch%2F2022%2F03%2F27%2Flancio-docuserie-netflix-quadrigacx%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cryptonomist.ch");        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7770d7f0-997e-47cf-ad8d-0886c43ea95f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['path'] = "https://cryptonomist.ch/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://cryptoonomist.ch';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Thanks! You will receive a notification when a new article comes out';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'We already miss you! Subscribe to receive  our notification again';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Send us a feedback via email at info@cryptonomist.ch';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/?amp=1"><meta name='keywords' content='docuserie,Netflix,QuadrigaCX'>
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cryptonomist.ch/wp-content/uploads/2019/05/cropped-fav-270x270.png" />
<link rel="preconnect" href="//facebook.com">

<link rel="preconnect" href="//onesignal.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="prefetch" href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,900|Nunito+Sans:400,600,700,800,900|Roboto:400,500,700|IBM+Plex+Sans:+400,500,600&display=swap" rel='stylesheet'>
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', "521966568560729");
	  fbq('init', '410702699585449');
	  fbq('track', 'PageView');
	</script>
<noscript>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=521966568560729&ev=PageView&noscript=1"/>
	<img loading='lazy' height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=410702699585449&ev=PageView&noscript=1"/>
	</noscript>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1648364400'></script></head>
<body class="post-template-default single single-post postid-149424 single-format-standard" id="it">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=441521309873593&autoLogAppEvents=1"></script>
<nav class="main-nav">
<div class="nav-wrapper">
<div class="wrapper">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
</div>
<div class="logo">
<a href="https://cryptonomist.ch">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo.svg" alt="Logo">
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo_symbol.svg" alt="Logo Symbol">
</a>
</div>
<div class="header-menu">
<ul class="menu"><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/blockchain/" target="">Blockchain<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/blockchain/" data-slug="blockchain">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/blockchain/regolamentazione-crypto/" data-slug="regolamentazione-crypto">Regolamentazione</a><li><a href="https://cryptonomist.ch/categoria/blockchain/sicurezza/" data-slug="sicurezza">Sicurezza</a><li><a href="https://cryptonomist.ch/categoria/blockchain/eventi-blockchain/" data-slug="eventi-blockchain">Eventi</a><li><a href="https://cryptonomist.ch/categoria/blockchain/interviste/" data-slug="interviste">Interviste</a> </ul>
</nav>
<ul class="menu_posts">
<li id="blockchain" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/27/cardano-spo-ada-philippines-adaph/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO52-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO52-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO52-300x200.jpeg" alt="Cardano SPO: ADA Philippines [ADAPH]" />
</picture>
</picture>
</div><p>Cardano SPO: ADA Philippines [ADAPH]</p></a><a href="https://cryptonomist.ch/2022/03/26/quant-2022-16-edizione-4-5-aprile/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/quant-2022-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/quant-2022-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/quant-2022-300x200.jpg" alt="Quant 2022, la 16° edizione il 4-5 aprile" />
</picture>
</picture>
</div><p>Quant 2022, la 16° edizione il 4-5 aprile</p></a><a href="https://cryptonomist.ch/2022/03/25/mutui-in-criptovalute-rivoluzione-settore/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-loan-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-loan-1-300x200.jpg" alt="Mutui in criptovalute: una rivoluzione nel settore" />
</picture>
</div><p>Mutui in criptovalute: una rivoluzione nel settore</p></a><a href="https://cryptonomist.ch/2022/03/25/attacco-hacker-veve-sottratte-gemme/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-veve-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-veve-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-veve-300x200.jpg" alt="Attacco hacker a VeVe, sottratte le “gemme”" />
</picture>
</picture>
</div><p>Attacco hacker a VeVe, sottratte le “gemme”</p></a>
</div>
<div class="next-prev" data-slug="blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="regolamentazione-crypto" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/25/regolamentazione-crypto-italia-resta-indietro/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-italy-crypto-regulation-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-italy-crypto-regulation-300x200.jpg" alt="Regolamentazione crypto, l’Italia resta indietro" />
</picture>
</div><p>Regolamentazione crypto, l’Italia resta indietro</p></a><a href="https://cryptonomist.ch/2022/03/21/malesia-legalizzera-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/malaysia-bitcoin-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/malaysia-bitcoin-2-300x200.jpg" alt="La Malesia legalizzerà Bitcoin?" />
</picture>
</div><p>La Malesia legalizzerà Bitcoin?</p></a><a href="https://cryptonomist.ch/2022/03/18/ucraina-legge-regolamentazione-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Ukraine-cryptocurrency-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Ukraine-cryptocurrency-1-300x200.jpg" alt="Ucraina, firmata la legge di regolamentazione per le criptovalute" />
</picture>
</div><p>Ucraina, firmata la legge di regolamentazione per le criptovalute</p></a><a href="https://cryptonomist.ch/2022/03/18/stop-crypto-aggirare-sanzioni-russia-legge-elizabeth-warren/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Elizabeth_Warren_crypto-law-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Elizabeth_Warren_crypto-law-1-300x200.jpg" alt="Stop alle crypto per aggirare le sanzioni alla Russia: la legge di Elizabeth Warren" />
</picture>
</div><p>Stop alle crypto per aggirare le sanzioni alla Russia: la legge di Elizabeth Warren</p></a>
</div>
<div class="next-prev" data-slug="regolamentazione-crypto" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="sicurezza" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/25/attacco-hacker-veve-sottratte-gemme/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-veve-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-veve-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-veve-300x200.jpg" alt="Attacco hacker a VeVe, sottratte le “gemme”" />
</picture>
</picture>
</div><p>Attacco hacker a VeVe, sottratte le “gemme”</p></a><a href="https://cryptonomist.ch/2022/03/24/italia-attacco-hacker-ferrovie-dello-stato-riscatto-in-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-attack-train-Italy-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-attack-train-Italy-1-300x200.jpg" alt="Italia, attacco hacker a Ferrovie dello Stato, riscatto in Bitcoin" />
</picture>
</div><p>Italia, attacco hacker a Ferrovie dello Stato, riscatto in Bitcoin</p></a><a href="https://cryptonomist.ch/2022/03/08/coinbase-blocca-25000-account-russi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/coinbase-russian-accounts-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/coinbase-russian-accounts-1-300x200.jpg" alt="Coinbase blocca 25000 account russi" />
</picture>
</div><p>Coinbase blocca 25000 account russi</p></a><a href="https://cryptonomist.ch/2022/03/07/furto-bitcoin-ethereum-criminali-informatici-rubato-30-milioni/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-hacked-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-hacked-1-300x200.jpg" alt="Furto di Bitcoin ed Ethereum: I criminali informatici hanno rubato $30 milioni" />
</picture>
</div><p>Furto di Bitcoin ed Ethereum: I criminali informatici hanno rubato $30 milioni</p></a>
</div>
<div class="next-prev" data-slug="sicurezza" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="eventi-blockchain" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/26/quant-2022-16-edizione-4-5-aprile/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/quant-2022-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/quant-2022-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/quant-2022-300x200.jpg" alt="Quant 2022, la 16° edizione il 4-5 aprile" />
</picture>
</picture>
</div><p>Quant 2022, la 16° edizione il 4-5 aprile</p></a><a href="https://cryptonomist.ch/2022/03/21/redefining-space-mostra-lugano/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Redefining-space-Lugano-1-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Redefining-space-Lugano-1-1-300x200.jpg" alt="REDEFINING SPACE, la mostra a Lugano" />
</picture>
</div><p>REDEFINING SPACE, la mostra a Lugano</p></a><a href="https://cryptonomist.ch/2022/03/21/conferenza-gratuita-invest-cuffs-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/InvestCuffs-300x189.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/InvestCuffs-300x189.jpeg" alt="Scopri come investono i migliori! Manca solo una settimana alla conferenza gratuita Invest Cuffs 2022" />
</picture>
</div><p>Scopri come investono i migliori! Manca solo una settimana alla conferenza gratuita Invest Cuffs 2022</p></a><a href="https://cryptonomist.ch/2022/03/20/ict-spring-2022-lussemburgo-evento-tecnologia-crypto/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/ITC-Spring_Partners-300x157.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/ITC-Spring_Partners-300x157.jpg" alt="ICT SPRING 2022: in Lussemburgo un nuovo evento su tecnologia e crypto" />
</picture>
</div><p>ICT SPRING 2022: in Lussemburgo un nuovo evento su tecnologia e crypto</p></a>
</div>
<div class="next-prev" data-slug="eventi-blockchain" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="interviste" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/27/cardano-spo-ada-philippines-adaph/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO52-300x200.jpeg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO52-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO52-300x200.jpeg" alt="Cardano SPO: ADA Philippines [ADAPH]" />
</picture>
</picture>
</div><p>Cardano SPO: ADA Philippines [ADAPH]</p></a><a href="https://cryptonomist.ch/2022/03/19/cardano-spo-antrix-antrx/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO-Antrix-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO-Antrix-300x200.jpeg" alt="Cardano SPO: Antrix [ANTRX]" />
</picture>
</div><p>Cardano SPO: Antrix [ANTRX]</p></a><a href="https://cryptonomist.ch/2022/03/12/forbes-italia-robb-report-drop-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/NFT-Forbes-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/NFT-Forbes-300x200.jpg" alt="Forbes Italia, Robb Report: tutto sul drop degli NFT delle due testate italiane" />
</picture>
</div><p>Forbes Italia, Robb Report: tutto sul drop degli NFT delle due testate italiane</p></a><a href="https://cryptonomist.ch/2022/03/12/cardano-spo-staketrek-io-trek/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO50-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Cardano-SPO50-300x200.jpeg" alt="Cardano SPO: stakeTREK.io [TREK]" />
</picture>
</div><p>Cardano SPO: stakeTREK.io [TREK]</p></a>
</div>
<div class="next-prev" data-slug="interviste" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/criptovalute/" target="">Crypto<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/criptovalute/" data-slug="criptovalute">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/criptovalute/bitcoin/" data-slug="bitcoin">Bitcoin</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/ethereum/" data-slug="ethereum">Ethereum</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/mining/" data-slug="mining">Mining</a><li><a href="https://cryptonomist.ch/categoria/criptovalute/stable-coin/" data-slug="stable-coin">Stable Coin</a> </ul>
</nav>
<ul class="menu_posts">
<li id="criptovalute" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/27/oroscopo-crypto-28-marzo-3-aprile-2022/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/horoscope-3-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/horoscope-3-300x200.jpg" alt="Oroscopo crypto dal 28 marzo al 3 aprile 2022" />
</picture>
</div><p>Oroscopo crypto dal 28 marzo al 3 aprile 2022</p></a><a href="https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/netflix-quadrigaCX-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/netflix-quadrigaCX-1-300x200.jpg" alt="Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX" />
</picture>
</div><p>Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX</p></a><a href="https://cryptonomist.ch/2022/03/27/viaggi-e-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/travel-cryptocurrency-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/travel-cryptocurrency-300x200.jpg" alt="Viaggi e criptovalute" />
</picture>
</div><p>Viaggi e criptovalute</p></a><a href="https://cryptonomist.ch/2022/03/26/effetti-ordine-esecutivo-biden-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/executive-order-cryptocurrencies-300x199.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/executive-order-cryptocurrencies-300x199.jpg" alt="Gli effetti dell’ordine esecutivo di Biden sulle criptovalute" />
</picture>
</div><p>Gli effetti dell’ordine esecutivo di Biden sulle criptovalute</p></a>
</div>
<div class="next-prev" data-slug="criptovalute" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="bitcoin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/24/bitcoin-previsioni-2022-incertezze-segnali-bullish/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-prediction-2022-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-prediction-2022-1-300x200.jpg" alt="Bitcoin, previsioni per il 2022: incertezze e segnali bullish" />
</picture>
</div><p>Bitcoin, previsioni per il 2022: incertezze e segnali bullish</p></a><a href="https://cryptonomist.ch/2022/03/23/el-salvador-slitta-lancio-volcano-bond/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/El-Salvador-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/El-Salvador-300x200.jpg" alt="El Salvador, slitta il lancio dei Volcano bond" />
</picture>
</div><p>El Salvador, slitta il lancio dei Volcano bond</p></a><a href="https://cryptonomist.ch/2022/03/22/bitcoin-effettuata-prima-operazione-goldman-sachs/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/goldman-sachs-bitcoin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/goldman-sachs-bitcoin-1-300x200.jpg" alt="Bitcoin: effettuata la prima operazione di Goldman Sachs" />
</picture>
</div><p>Bitcoin: effettuata la prima operazione di Goldman Sachs</p></a><a href="https://cryptonomist.ch/2022/03/22/etf-bitcoin-spot-sec-rinvia-decisione/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/ETF-Bitcoin-spot-1-300x199.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/ETF-Bitcoin-spot-1-300x199.jpg" alt="Niente da fare per gli ETF Bitcoin spot: la SEC rinvia la decisione" />
</picture>
</div><p>Niente da fare per gli ETF Bitcoin spot: la SEC rinvia la decisione</p></a>
</div>
<div class="next-prev" data-slug="bitcoin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="ethereum" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/25/ethereum-fusione-cinque-cifre/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/ethereum-fusione-300x168.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/ethereum-fusione-300x168.jpg" alt="Ethereum con la Fusione punta verso le Cinque Cifre" />
</picture>
</div><p>Ethereum con la Fusione punta verso le Cinque Cifre</p></a><a href="https://cryptonomist.ch/2022/03/23/due-milioni-eth-bruciati/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/ETH-burned-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/ETH-burned-1-300x200.jpg" alt="Due milioni di ETH bruciati fino ad ora" />
</picture>
</div><p>Due milioni di ETH bruciati fino ad ora</p></a><a href="https://cryptonomist.ch/2022/03/22/cosa-cambiera-mondo-crypto-ethereum-2-0/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/blue-silver-ethereum-eth-coins-falling-from-black-scene-digital-currency-coin-financial-token-exchange-promoting-3d-rendering-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/blue-silver-ethereum-eth-coins-falling-from-black-scene-digital-currency-coin-financial-token-exchange-promoting-3d-rendering-300x200.jpg" alt="Cosa cambierà nel mondo crypto con Ethereum 2.0" />
</picture>
</div><p>Cosa cambierà nel mondo crypto con Ethereum 2.0</p></a><a href="https://cryptonomist.ch/2022/03/21/tom-brady-elogia-vitalik-buterin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/tom-Brady-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/tom-Brady-1-300x200.jpg" alt="Tom Brady elogia Vitalik Buterin anche se lui non sapesse chi fosse" />
</picture>
</div><p>Tom Brady elogia Vitalik Buterin anche se lui non sapesse chi fosse</p></a>
</div>
<div class="next-prev" data-slug="ethereum" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="mining" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/23/stato-new-york-vorrebbe-vietare-mining-bitcoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/new-york-mining-bitcoin-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/new-york-mining-bitcoin-300x200.jpg" alt="Lo Stato di New York vorrebbe vietare il mining di Bitcoin" />
</picture>
</div><p>Lo Stato di New York vorrebbe vietare il mining di Bitcoin</p></a><a href="https://cryptonomist.ch/2022/03/19/ban-alla-pow-in-ue-tutto-rimandato/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/ue-flag-ban-pow-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/ue-flag-ban-pow-300x200.jpg" alt="Ban alla PoW in UE: tutto rimandato" />
</picture>
</div><p>Ban alla PoW in UE: tutto rimandato</p></a><a href="https://cryptonomist.ch/2022/03/10/pompliano-mining-bitcoin-indipendenza-energetica/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-energy-2-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-energy-2-1-300x200.jpg" alt="Pompliano: il mining di Bitcoin porterà all&#039;indipendenza energetica" />
</picture>
</div><p>Pompliano: il mining di Bitcoin porterà all'indipendenza energetica</p></a><a href="https://cryptonomist.ch/2022/03/07/hive-blockchain-minera-nuovi-asic-di-intel/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-hive-blockchain-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-hive-blockchain-1-300x200.jpg" alt="Hive Blockchain minerà con i nuovi ASIC di Intel" />
</picture>
</div><p>Hive Blockchain minerà con i nuovi ASIC di Intel</p></a>
</div>
<div class="next-prev" data-slug="mining" data-posts="4">
 <a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="stable-coin" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/24/australia-banca-creera-stablecoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/australia-stablecoin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/australia-stablecoin-1-300x200.jpg" alt="Australia: una banca creerà una stablecoin" />
</picture>
</div><p>Australia: una banca creerà una stablecoin</p></a><a href="https://cryptonomist.ch/2022/03/10/banche-consorzio-usdf/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/usdf-consortium-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/usdf-consortium-1-300x200.jpg" alt="Altre tre banche si uniscono al consorzio USDF" />
</picture>
</div><p>Altre tre banche si uniscono al consorzio USDF</p></a><a href="https://cryptonomist.ch/2022/01/27/meta-abbandona-diem-indiscrezione/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/diem-meta-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/diem-meta-1-300x200.jpg" alt="Meta abbandona Diem? L’indiscrezione" />
</picture>
</div><p>Meta abbandona Diem? L’indiscrezione</p></a><a href="https://cryptonomist.ch/2022/01/21/fed-dibattito-dollaro-digitale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/digital-dollar-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/digital-dollar-1-300x200.jpg" alt="La Fed apre il dibattito sul dollaro digitale" />
</picture>
</div><p>La Fed apre il dibattito sul dollaro digitale</p></a>
</div>
<div class="next-prev" data-slug="stable-coin" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/trading/" target="">Trading<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="trading" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/24/analisi-prezzi-bitcoin-428k-ethereum-3k-dogecoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis-10-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis-10-300x200.jpg" alt="Analisi dei prezzi di Bitcoin ($42,8k), Ethereum ($3k), Dogecoin" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin ($42,8k), Ethereum ($3k), Dogecoin</p></a><a href="https://cryptonomist.ch/2022/03/23/analisi-prezzi-bitcoin-42k-ethereum-2-9k-polkadot/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis-9-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis-9-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin ($42k), Ethereum ($2.9k), Polkadot" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin ($42k), Ethereum ($2.9k), Polkadot</p></a><a href="https://cryptonomist.ch/2022/03/22/analisi-prezzi-bitcoin-41k-ethereum-2-8k-matic/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis7-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis7-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin ($41k), Ethereum ($2.8k), Matic" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin ($41k), Ethereum ($2.8k), Matic</p></a><a href="https://cryptonomist.ch/2022/03/21/analisi-prezzi-bitcoin-41-2k-ethereum-2-8k-luna/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis-8-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis-8-1-300x200.jpg" alt="Analisi dei prezzi di Bitcoin ($41.2k), Ethereum ($2.8k), Luna" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin ($41.2k), Ethereum ($2.8k), Luna</p></a><a href="https://cryptonomist.ch/2022/03/17/analisi-prezzi-di-bitcoin-ethereum-e-dogecoin/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis6-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-analysis6-300x200.jpg" alt="Analisi dei prezzi di Bitcoin, Ethereum e Dogecoin" />
</picture>
</div><p>Analisi dei prezzi di Bitcoin, Ethereum e Dogecoin</p></a>
</div>
<div class="next-prev" data-slug="trading" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu"><a href="https://cryptonomist.ch/categoria/defi/" target="">Defi<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu ">
<ul class="menu_posts">
<li id="defi" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/23/binance-porta-pancakeswap-exchange/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/pancake-binance-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/pancake-binance-1-300x200.jpg" alt="Binance porta PancakeSwap sull’exchange" />
</picture>
</div><p>Binance porta PancakeSwap sull’exchange</p></a><a href="https://cryptonomist.ch/2022/03/14/terra-superato-ethereum-asset-in-staking/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/terra_luna-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/terra_luna-1-300x200.jpg" alt="Terra ha superato Ethereum per asset in staking" />
</picture>
</div><p>Terra ha superato Ethereum per asset in staking</p></a><a href="https://cryptonomist.ch/2022/03/09/aave-banca-centrale-del-brasile/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/aave-Brazil-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/aave-Brazil-1-300x200.jpg" alt="Aave selezionato dalla banca centrale del Brasile" />
</picture>
</div><p>Aave selezionato dalla banca centrale del Brasile</p></a><a href="https://cryptonomist.ch/2022/03/07/dev-lasciano-defi-crollano-token/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/DeFi-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/DeFi-300x200.jpg" alt="I dev lasciano la DeFi: crollano i token" />
</picture>
</div><p>I dev lasciano la DeFi: crollano i token</p></a><a href="https://cryptonomist.ch/2022/03/02/fast-food-decentralizzati-friesdao/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2022/03/freisDAO-1.jpg" alt="Fast-food decentralizzati, FriesDAO raccoglie 5,4 milioni di dollari" /></div><p>Fast-food decentralizzati, FriesDAO raccoglie 5,4 milioni di dollari</p></a>
</div>
<div class="next-prev" data-slug="defi" data-posts="5">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/nft/" target="">NFT<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/nft/" data-slug="nft">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/nft/gaming-nft/" data-slug="gaming-nft">Gaming</a><li><a href="https://cryptonomist.ch/categoria/nft/nft-news/" data-slug="nft-news">News</a><li><a href="https://cryptonomist.ch/categoria/nft/digital-art-rights/" data-slug="digital-art-rights">Digital Art Rights</a> </ul>
</nav>
<ul class="menu_posts">
<li id="nft" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/26/deepwell-digital-therapeutics-videogiochi-salute-mentale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/mental-health-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/mental-health-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/mental-health-300x200.jpg" alt="DeepWell Digital Therapeutics: i nuovi videogiochi per la salute mentale" />
</picture>
</picture>
</div><p>DeepWell Digital Therapeutics: i nuovi videogiochi per la salute mentale</p></a><a href="https://cryptonomist.ch/2022/03/26/progettare-giochi-blockchain-modo-etico/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/gaming-1-300x199.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/gaming-1-300x199.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/gaming-1-300x199.jpg" alt="Come progettare giochi blockchain in modo etico" />
</picture>
</picture>
</div><p>Come progettare giochi blockchain in modo etico</p></a><a href="https://cryptonomist.ch/2022/03/25/attacchi-hacker-metaverso-rischi-utenti-aziende/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-metaverse-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/hacker-metaverse-1-300x200.jpg" alt="Attacchi hacker nel metaverso: i rischi per utenti e aziende" />
</picture>
</div><p>Attacchi hacker nel metaverso: i rischi per utenti e aziende</p></a><a href="https://cryptonomist.ch/2022/03/24/in-risalita-mercato-degli-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/NFT-market-1-2-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/NFT-market-1-2-300x200.jpg" alt="In risalita il mercato degli NFT" />
</picture>
</div><p>In risalita il mercato degli NFT</p></a>
</div>
<div class="next-prev" data-slug="nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="gaming-nft" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/26/deepwell-digital-therapeutics-videogiochi-salute-mentale/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/mental-health-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/mental-health-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/mental-health-300x200.jpg" alt="DeepWell Digital Therapeutics: i nuovi videogiochi per la salute mentale" />
</picture>
</picture>
</div><p>DeepWell Digital Therapeutics: i nuovi videogiochi per la salute mentale</p></a><a href="https://cryptonomist.ch/2022/03/26/progettare-giochi-blockchain-modo-etico/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/gaming-1-300x199.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/gaming-1-300x199.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/gaming-1-300x199.jpg" alt="Come progettare giochi blockchain in modo etico" />
</picture>
</picture>
</div><p>Come progettare giochi blockchain in modo etico</p></a><a href="https://cryptonomist.ch/2022/03/23/bitcoin-casino-6-migliori-crypto-casino-e-slot-dove-spendere-btc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-casino-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/bitcoin-casino-300x200.jpg" alt="Bitcoin Casinò - 6 migliori crypto casinò e slot dove spendere BTC" />
</picture>
</div><p>Bitcoin Casinò - 6 migliori crypto casinò e slot dove spendere BTC</p></a><a href="https://cryptonomist.ch/2022/03/21/amazon-lancia-gioco-metaverso/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/amazon-metaverse-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/amazon-metaverse-1-300x200.jpg" alt="Amazon lancia un gioco nel metaverso" />
</picture>
</div><p>Amazon lancia un gioco nel metaverso</p></a>
</div>
<div class="next-prev" data-slug="gaming-nft" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="nft-news" class="">
<div class="posts-wrap">
 <a href="https://cryptonomist.ch/2022/03/02/nft-news-dolly-parton-shibuya-di-pplpleasr-axie-infinity/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/NFT-news-1-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/NFT-news-1-1-300x200.jpg" alt="NFT News: Dolly Parton, Shibuya di Pplpleasr e Axie Infinity" />
</picture>
</div><p>NFT News: Dolly Parton, Shibuya di Pplpleasr e Axie Infinity</p></a><a href="https://cryptonomist.ch/2022/02/21/opensea-attacco-phishing-colpito-alcuni-utenti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/How-Create-NFT-Opensea-300x180.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/How-Create-NFT-Opensea-300x180.jpg" alt="Opensea: un attacco phishing ha colpito alcuni utenti" />
</picture>
</div><p>Opensea: un attacco phishing ha colpito alcuni utenti</p></a><a href="https://cryptonomist.ch/2022/02/18/nba-top-shot-asta-30-nft-all-stars-vip-pass/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/nft-news-2-300x207.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/nft-news-2-300x207.jpg" alt="NBA Top Shot: all’asta 30 NFT che includono All-Stars VIP Pass" />
</picture>
</div><p>NBA Top Shot: all’asta 30 NFT che includono All-Stars VIP Pass</p></a><a href="https://cryptonomist.ch/2022/02/16/nft-news-opensea-servizio-clienti-discord-metalink/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/02/NFT-news-Opensea-1-300x200.jpg" alt="NFT News: OpenSea passa il servizio clienti da Discord a Metalink" />
</picture>
</div><p>NFT News: OpenSea passa il servizio clienti da Discord a Metalink</p></a>
</div>
<div class="next-prev" data-slug="nft-news" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="digital-art-rights" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/09/29/british-museum-vende-the-great-wave-di-hokusai/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/British-museum-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/British-museum-1.jpg" alt="British Museum vende NFT inclusa" />
</picture>
</div><p>British Museum vende NFT inclusa "The Great Wave" di Hokusai</p></a><a href="https://cryptonomist.ch/2021/09/25/leonardo-da-vinci-e-gli-nft-la-crypto-truffa-sventata/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/leonardo-da-vinci-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/leonardo-da-vinci-1.jpg" alt="Leonardo da Vinci e gli NFT? La crypto truffa sventata per 200 persone" />
</picture>
</div><p>Leonardo da Vinci e gli NFT? La crypto truffa sventata per 200 persone</p></a><a href="https://cryptonomist.ch/2021/09/24/refik-anadol-drop-di-24-ore-con-misa-art-a-basilea/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/nft-art-text-blue-printed-circuit-board-electronic-board-nft-technology-rolling-out-new-nft-t-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/nft-art-text-blue-printed-circuit-board-electronic-board-nft-technology-rolling-out-new-nft-t-1.jpg" alt="Refik Anadol: drop di 24 ore con Misa.Art a Basilea" />
</picture>
</div><p>Refik Anadol: drop di 24 ore con Misa.Art a Basilea</p></a><a href="https://cryptonomist.ch/2021/09/02/futuro-nft-crypto-arte-collectibles/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-crypto-art.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/09/NFT-crypto-art.jpg" alt="Il futuro degli NFT: Crypto Arte o Collectibles?" />
</picture>
</div><p>Il futuro degli NFT: Crypto Arte o Collectibles?</p></a>
</div>
<div class="next-prev" data-slug="digital-art-rights" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/news-mondo/" target="">News dal Mondo<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/news-mondo/" data-slug="news-mondo">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/news-mondo/fintech/" data-slug="fintech">Fintech</a> </ul>
</nav>
<ul class="menu_posts">
<li id="news-mondo" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/25/credit-agricole-servizi-russia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Credit-Agricole-Russia-300x200.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Credit-Agricole-Russia-300x200.jpeg" alt="Credit Agricole sospende i servizi in Russia" />
</picture>
</div><p>Credit Agricole sospende i servizi in Russia</p></a><a href="https://cryptonomist.ch/2022/03/25/pew-research-utenti-twitter/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Pew-Research-Twitter-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Pew-Research-Twitter-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Pew-Research-Twitter-300x200.jpg" alt="Pew Research: non tutti gli utenti usano Twitter allo stesso modo" />
</picture>
</picture>
</div><p>Pew Research: non tutti gli utenti usano Twitter allo stesso modo</p></a><a href="https://cryptonomist.ch/2022/03/24/gas-russo-pagato-solo-in-rubli/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/russia-gas-rubles-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/russia-gas-rubles-300x200.jpg" alt="Il gas russo potrà essere pagato solo in rubli" />
</picture>
</div><p>Il gas russo potrà essere pagato solo in rubli</p></a><a href="https://cryptonomist.ch/2022/03/23/tesla-berlino-elon-musk-stabilimento-germania/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Tesla-Berlin-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Tesla-Berlin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Tesla-Berlin-1-300x200.jpg" alt="Tesla a Berlino: Elon Musk apre il primo stabilimento in Germania" />
</picture>
</picture>
</div><p>Tesla a Berlino: Elon Musk apre il primo stabilimento in Germania</p></a>
</div>
<div class="next-prev" data-slug="news-mondo" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="fintech" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/25/pew-research-utenti-twitter/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Pew-Research-Twitter-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Pew-Research-Twitter-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Pew-Research-Twitter-300x200.jpg" alt="Pew Research: non tutti gli utenti usano Twitter allo stesso modo" />
</picture>
</picture>
</div><p>Pew Research: non tutti gli utenti usano Twitter allo stesso modo</p></a><a href="https://cryptonomist.ch/2022/03/23/tesla-berlino-elon-musk-stabilimento-germania/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Tesla-Berlin-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Tesla-Berlin-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Tesla-Berlin-1-300x200.jpg" alt="Tesla a Berlino: Elon Musk apre il primo stabilimento in Germania" />
</picture>
</picture>
</div><p>Tesla a Berlino: Elon Musk apre il primo stabilimento in Germania</p></a><a href="https://cryptonomist.ch/2022/03/23/boom-download-wikipedia-russia/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/wikipedia-russia-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/wikipedia-russia-1-300x200.jpg" alt="Boom di download di wikipedia in Russia" />
</picture>
</div><p>Boom di download di wikipedia in Russia</p></a><a href="https://cryptonomist.ch/2022/03/22/meta-nuovi-strumenti-posizionamento-annunci/"><div class="article-image"><img src="https://cryptonomist.ch/wp-content/uploads/2022/03/meta-annunci-1-300x200.jpg" alt="Meta testa nuovi strumenti di posizionamento degli annunci" /></div><p>Meta testa nuovi strumenti di posizionamento degli annunci</p></a>
</div>
<div class="next-prev" data-slug="fintech" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-mega-menu has-sub-categories"><a href="https://cryptonomist.ch/categoria/wiki/" target="">Wiki<span class="carret"></span></a> <div class="mega-menu_wrapper js-mega-menu has-categories">
<nav>
<ul class="sub-menu">
<li class="active_menu"><a href="https://cryptonomist.ch/categoria/wiki/" data-slug="wiki">All</a></li>
<li><a href="https://cryptonomist.ch/categoria/wiki/dapps-smart-contracts/" data-slug="dapps-smart-contracts">DApps &amp; Smart Contracts</a><li><a href="https://cryptonomist.ch/categoria/wiki/exchange/" data-slug="exchange">Exchange</a><li><a href="https://cryptonomist.ch/categoria/wiki/tool-and-app/" data-slug="tool-and-app">Tool &amp; app</a><li><a href="https://cryptonomist.ch/categoria/wiki/wallet/" data-slug="wallet">Wallet</a> </ul>
</nav>
<ul class="menu_posts">
<li id="wiki" class="vissible">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/15/cryptosmart-exchange-italiano-staking-crypto-ethereum-cardano-polkadot/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg" alt="Cryptosmart, il primo exchange italiano che offre lo staking su crypto: Ethereum, Cardano e Polkadot" />
</picture>
</picture>
</div><p>Cryptosmart, il primo exchange italiano che offre lo staking su crypto: Ethereum, Cardano e Polkadot</p></a><a href="https://cryptonomist.ch/2022/01/12/coinbase-2022-break-trimestre/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg" alt="Coinbase nel 2022: un break di una settimana ogni trimestre" />
</picture>
</picture>
</div><p>Coinbase nel 2022: un break di una settimana ogni trimestre</p></a><a href="https://cryptonomist.ch/2022/01/07/come-comprare-vendere-creare-nft-opensea-guida/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg" alt="Come comprare, vendere e creare NFT su OpenSea. La guida definitiva" />
</picture>
</picture>
</div><p>Come comprare, vendere e creare NFT su OpenSea. La guida definitiva</p></a><a href="https://cryptonomist.ch/2022/01/06/mercato-btc-afflussi-profitti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png" alt="Il mercato di BTC registra afflussi per $7,33 miliardi in 7 giorni, come prendere profitti seguendo le balene?" />
</picture>
</picture>
</div><p>Il mercato di BTC registra afflussi per $7,33 miliardi in 7 giorni, come prendere profitti seguendo le balene?</p></a>
</div>
<div class="next-prev" data-slug="wiki" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="dapps-smart-contracts" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/04/18/come-usare-polygon-defi/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/04/Polygon-matic.jpg" alt="Come usare Polygon nella DeFi e guadagnare MATIC su AAVE" />
</picture>
</div><p>Come usare Polygon nella DeFi e guadagnare MATIC su AAVE</p></a><a href="https://cryptonomist.ch/2020/11/25/nuovi-record-dapp-tron/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/trx-1.jpg" alt="Nuovi record per le dApp su Tron" />
</picture>
</div><p>Nuovi record per le dApp su Tron</p></a><a href="https://cryptonomist.ch/2020/10/18/come-fare-staking-con-zilliqa-zil/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/10/zilliqa-staking.jpg" alt="Guida su come fare staking con Zilliqa (ZIL)" />
</picture>
</div><p>Guida su come fare staking con Zilliqa (ZIL)</p></a><a href="https://cryptonomist.ch/2020/06/14/smart-contract-su-blockchain/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/06/smart-contract-1.jpg" alt="Gli smart contract su blockchain" />
</picture>
</div><p>Gli smart contract su blockchain</p></a>
</div>
<div class="next-prev" data-slug="dapps-smart-contracts" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="exchange" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/03/15/cryptosmart-exchange-italiano-staking-crypto-ethereum-cardano-polkadot/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/Cryptosmart-300x200.jpg" alt="Cryptosmart, il primo exchange italiano che offre lo staking su crypto: Ethereum, Cardano e Polkadot" />
</picture>
</picture>
</div><p>Cryptosmart, il primo exchange italiano che offre lo staking su crypto: Ethereum, Cardano e Polkadot</p></a><a href="https://cryptonomist.ch/2022/01/12/coinbase-2022-break-trimestre/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/Coinbase-workers-1-300x200.jpg" alt="Coinbase nel 2022: un break di una settimana ogni trimestre" />
</picture>
</picture>
</div><p>Coinbase nel 2022: un break di una settimana ogni trimestre</p></a><a href="https://cryptonomist.ch/2022/01/06/mercato-btc-afflussi-profitti/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/01-Bexplus-300x169.png" alt="Il mercato di BTC registra afflussi per $7,33 miliardi in 7 giorni, come prendere profitti seguendo le balene?" />
</picture>
</picture>
</div><p>Il mercato di BTC registra afflussi per $7,33 miliardi in 7 giorni, come prendere profitti seguendo le balene?</p></a><a href="https://cryptonomist.ch/2021/12/16/loft-trading-azioni-commodity-lightning-network-senza-kyc/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoin-trading-LN-300x200.jpg" alt="Loft, il Trading di azioni e commodity su Lightning Network senza KYC" />
</picture>
</div><p>Loft, il Trading di azioni e commodity su Lightning Network senza KYC</p></a>
</div>
<div class="next-prev" data-slug="exchange" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="tool-and-app" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2022/01/07/come-comprare-vendere-creare-nft-opensea-guida/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/opensea-guide-300x200.jpg" alt="Come comprare, vendere e creare NFT su OpenSea. La guida definitiva" />
</picture>
</picture>
</div><p>Come comprare, vendere e creare NFT su OpenSea. La guida definitiva</p></a><a href="https://cryptonomist.ch/2021/11/01/come-funziona-compound-prestiti-criptovalute/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/compound-protocol-300x200.jpg" alt="Come funziona Compound per fare prestiti con le criptovalute" />
</picture>
</div><p>Come funziona Compound per fare prestiti con le criptovalute</p></a><a href="https://cryptonomist.ch/2021/08/02/four-leaf-network/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/08/four-leaf-network1.jpg" alt="Four-Leaf Network: una pietra miliare in un mondo in movimento" />
</picture>
</div><p>Four-Leaf Network: una pietra miliare in un mondo in movimento</p></a><a href="https://cryptonomist.ch/2021/07/27/shopify-ora-i-negozi-online-possono-vendere-nft/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/07/nba-2.png" alt="Shopify: ora i negozi online possono vendere NFT" />
</picture>
</div><p>Shopify: ora i negozi online possono vendere NFT</p></a>
</div>
<div class="next-prev" data-slug="tool-and-app" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
<li id="wallet" class="">
<div class="posts-wrap">
<a href="https://cryptonomist.ch/2021/12/29/bitcoin-beach-wallet-el-salvador/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/bitcoinbeach-wallet-1-300x200.jpg" alt="Bitcoin Beach, si espande il progetto del wallet nato in El Salvador" />
</picture>
</div><p>Bitcoin Beach, si espande il progetto del wallet nato in El Salvador</p></a><a href="https://cryptonomist.ch/2021/12/27/laliga-divi-crypto-wallet-ufficiale-mena-sea-e-cina/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/12/LaLiga-DiviWallet-1-300x200.jpg" alt="LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina" />
</picture>
</div><p>LaLiga nomina Divi crypto wallet ufficiale per MENA, SEA e Cina</p></a><a href="https://cryptonomist.ch/2021/11/01/come-configurare-wallet-metamask/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/wallet-metamask-300x200.jpg" alt="Come configurare un wallet MetaMask" />
</picture>
</div><p>Come configurare un wallet MetaMask</p></a><a href="https://cryptonomist.ch/2021/10/31/differenze-trust-wallet-atomic-wallet/"><div class="article-image"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/trust-wallet-atomic-wallet-300x200.jpg" alt="Tutte le differenze tra Trust Wallet ed Atomic Wallet" />
</picture>
</div><p>Tutte le differenze tra Trust Wallet ed Atomic Wallet</p></a>
</div>
<div class="next-prev" data-slug="wallet" data-posts="4">
<a href="javascript:;" class="prev-posts disabled" data="prev">Prev</a>
<a href="javascript:;" class="next-posts " data="next">Next</a>
</div>
</li>
</ul>
</div>
</li><li class="has-dropdown"><a href="https://cryptonomist.ch/defi" target="">Charts<span class="carret"></span></a><ul class="dropdown-menu"><li><a href="https://cryptonomist.ch/stablecoin-list/" target="" rel="noopener noreferrer">Stablecoin List</a><li><a href="https://cryptonomist.ch/defi" target="" rel="noopener noreferrer">DeFi</a><li><a href="https://cryptonomist.ch/erc20-tokens-list/" target="" rel="noopener noreferrer">ERC20 Tokens List</a></ul></li><li class="m-hidden"><a href="https://thecryptomerch.com" target="_blank">Crypto Merch</a></li><li class="lang-item lang-item-2247 lang-item-en lang-item-first"><a href="https://en.cryptonomist.ch/2022/03/27/all-set-launch-new-netflix-docuseries-quadrigacx/" target=""><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="ENG" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ENG</span></a></li></ul> </div>
<div class="search">
<div class="right_menu"><a href="https://thecryptomerch.com" class="ctn_btn" target="_blank">Merch</a></div>
<div class="login_metamask"><a href="https://cryptonomist.ch/portfolio"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/custom_address.svg" /></a></div>
<div class="search_button">
<img loading='lazy' class="desktop" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search.svg" alt='Search' />
<img loading='lazy' class="mobile" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-color.svg" alt='Search' />
<img loading='lazy' class="close" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/search-close.svg" alt='Search' />
</div>
<div class="search-wrap">
<form action="/" method="get">
<div class="input-wrap">
<label class="textbox">
<input type="text" name="s" autocomplete="off" placeholder="Search..">
</label>
<button name="search">Search</button>
</div>
</form>
<ul class="search-result"></ul>
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
</div>
</div>
</nav>
<div class="ads">
<section id="custom_html-78" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins id="cryptonomist-banner-etoro-desktop" class="dcmads" style="display: inline-block; width: 728px; height: 90px;" data-dcm-placement="N1224350.4226939CRYPTONOMIST/B26363770.318157717" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-gdpr-applies="gdpr=${GDPR}" data-dcm-gdpr-consent="gdpr_consent=${GDPR_CONSENT_755}" data-dcm-addtl-consent="addtl_consent=${ADDTL_CONSENT}" data-dcm-ltd="false" data-dcm-resettable-device-id="" data-dcm-app-id="">
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
<style>
@media only screen and (max-width: 767px) {
  #cryptonomist-banner-etoro-desktop {
    display: none !important;
  }
}
</style></div></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg.webp" />
<img alt="banner" src="https://cryptonomist.ch/wp-content/uploads/2020/10/728-90_blue_it.jpg" />
</picture>
</a></div></section> </div>
<div class="main-content post-single">
<div class="post-intro" data-id="149424" data-cat='criptovalute'>
<div class="post-thumbnail blur">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/netflix-quadrigaCX-1-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/03/netflix-quadrigaCX-1-1140x600.jpg" alt="Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX" />
</picture>
</div>
<div class="post-thumbnail wrapper">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/netflix-quadrigaCX-1-1140x600.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/03/netflix-quadrigaCX-1-1140x600.jpg" alt="Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX" />
</picture>
</div>
<div class="wrapper">
<div class="breadcrumb">
</div>
<div class="content">
<span class="category">Criptovalute</span>
<h1 class="main-title page-title">Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX</h1>
<div class="credits">
<p class="author">
By <a rel='noopener noreferrer' href="https://cryptonomist.ch/author/vincenzo-cacioppoli/">Vincenzo Cacioppoli</a>
<span class="time">- 27 Mar 2022</span>
</p>
</div>
<div class="read-more">
<a role="button"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Chevron down"></a>
</div>
</div>
</div>
</div>
<div class="wrapper">
<div class="left-content">

<div class="ads no-margin">
</div>

<div class="post-content qnxp-post" data-id="149424" data-title="Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX" data-slug="https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/">
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
<a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/&via=cryptonomist_" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/&text=Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/&title=Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/&title=Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
<div id="cryptonomist-speech">
<span>Ascolta qui</span> <div class="audio">
<audio id="post-audio" src="https://cryptonomist.ch/audio/1022c148a21c19953dc1c7fd9af51b0e.mp3" preload="auto"></audio>
<button id="play" class="play"></button>
<span id="audio-length"></span>
</div>
<a id="download_speech" href="https://cryptonomist.ch/audio/1022c148a21c19953dc1c7fd9af51b0e.mp3"><img src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/download.svg" /> download</a>
</div>
<p><span style="font-weight: 400;">È ormai vicinissimo all’uscita su </span><b>Netflix</b><span style="font-weight: 400;">, prevista negli USA per il 30 marzo prossimo, l&#8217;atteso documentario sulla storia di </span><b>Gerald Cotten</b><span style="font-weight: 400;">, il </span><b>fondatore dell’exchange QuadrigaCX </b><span style="font-weight: 400;">che avrebbe truffato i propri clienti, svuotando centinaia di portafogli, per un valore di circa 250 milioni di dollari in criptovalute.  </span></p>
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-transparent">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Summary</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Trust_No_One_The_Hunt_For_The_Crypto_King_la_docuserie_Netflix_su_QuadrigaCX" title="“Trust No One: The Hunt For The Crypto King”, la docuserie Netflix su QuadrigaCX">“Trust No One: The Hunt For The Crypto King”, la docuserie Netflix su QuadrigaCX</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Le_altre_serie_Netflix_sulle_criptovalute" title="Le altre serie Netflix sulle criptovalute">Le altre serie Netflix sulle criptovalute</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Trust_No_One_The_Hunt_For_The_Crypto_King_la_docuserie_Netflix_su_QuadrigaCX"></span><b>“Trust No One: The Hunt For The Crypto King”, la docuserie Netflix su QuadrigaCX</b><span class="ez-toc-section-end"></span></h2>
<p><b>“Trust No One: The Hunt For The Crypto King”</b><span style="font-weight: 400;"> questo il titolo della </span><a href="https://cryptonomist.ch/2021/09/27/netflix-serie-su-quadriga-crypto-truffa-da-250-milioni/"><span style="font-weight: 400;">serie</span></a><span style="font-weight: 400;">, cercherà di fare chiarezza su una storia assai misteriosa e controversa, dai risvolti drammatici, considerando la morte improvvisa di Cotten, il 9 dicembre del 2018, per complicanze derivanti dal morbo di Chron, avvenuta in India,</span> <span style="font-weight: 400;">durante la luna di miele con la neo moglie Jennifer Robertson.</span></p>
<p><span style="font-weight: 400;">Secondo i clienti truffati, che hanno aperto una class action e ingaggiato stuoli di investigatori privati per fare indagini,</span><b> la morte sarebbe solo una messinscena</b><span style="font-weight: 400;"> per poter </span><b>sparire con i milioni dei clienti </b><span style="font-weight: 400;">in qualche sperduto paradiso fiscale. </span></p>
<p><span style="font-weight: 400;">La </span><a href="https://youtu.be/vW2BPQ15OSw" target="_blank" rel="noopener"><span style="font-weight: 400;">serie</span></a><span style="font-weight: 400;"> ripercorre appunto le gesta di un gruppo di utenti truffati che si improvvisa detective per cercare di far luce sulla </span><a href="https://cryptonomist.ch/2021/09/27/netflix-serie-su-quadriga-crypto-truffa-da-250-milioni/#:~:text=Netflix%20ha%20annunciato%20che%20trasmetter%C3%A0,la%20sua%20luna%20di%20miele." target="_blank" rel="noopener"><span style="font-weight: 400;">vicenda</span></a><span style="font-weight: 400;"> e chiarire i tanti misteri che ancora circondano la prematura scomparsa dell&#8217;uomo. Poco prima di morire</span><b> Cotten aveva scritto un testamento in cui come unica beneficiaria era indicata appunto la neo moglie.</b></p>
<figure id="attachment_149421" aria-describedby="caption-attachment-149421" style="width: 800px" class="wp-caption aligncenter"><picture loading="lazy" class="size-full wp-image-149421">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1.jpg.webp 800w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-300x164.jpg.webp 300w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-639x350.jpg.webp 639w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-447x245.jpg.webp 447w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-195x107.jpg.webp 195w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-96x53.jpg.webp 96w" sizes="(max-width: 800px) 100vw, 800px" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1.jpg" alt="Gerald Cotten" width="800" height="438" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1.jpg 800w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-300x164.jpg 300w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-768x420.jpg 768w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-639x350.jpg 639w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-447x245.jpg 447w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-195x107.jpg 195w, https://cryptonomist.ch/wp-content/uploads/2022/03/gerald_cotten-1-96x53.jpg 96w" sizes="(max-width: 800px) 100vw, 800px" />
</picture>
<figcaption id="caption-attachment-149421" class="wp-caption-text">Gerald Cotten, il CEO di QuadrigaCX</figcaption></figure>
<h2><span class="ez-toc-section" id="Le_altre_serie_Netflix_sulle_criptovalute"></span><b>Le altre serie Netflix sulle criptovalute</b><span class="ez-toc-section-end"></span></h2>
<p><span style="font-weight: 400;">Ma questa non è l&#8217;unica serie Netflix  che riguarda il mondo del bitcoin e delle criptovalute e nello specifico le truffe ad esso legate.</span></p>
<p><span style="font-weight: 400;">Entro il 2022 la società americana di streaming video ha annunciato l&#8217;uscita della serie che racconta le gesta di un&#8217;altra diabolica </span><a href="https://cryptonomist.ch/2022/02/11/hack-a-bitfinex-chi-sono-i-due-arrestati/"><span style="font-weight: 400;">coppia di hacker</span></a><span style="font-weight: 400;">,</span><b> Heather Morgan e Ilya Lichtenstein</b><span style="font-weight: 400;">, che nel 2016 sono riusciti grazie ad una violazione dei sistemi di sicurezza aziendali, a sottrarre 120.000 bitcoin all exchange Bitfinex per un controvalore attuale di oltre 5 miliardi di dollari.</span></p>
<p><span style="font-weight: 400;">I due sono stati arrestati dall&#8217;Fbi lo scorso 8 febbraio, dopo che la donna aveva cercato di spostare una ingente quantità di Bitcoin da un portafoglio “dormiente” ad un altro wallet a lei intestato. </span></p>
<p><span style="font-weight: 400;">La popolare piattaforma di streaming video ha descritto le vicende della coppia e il loro avventuroso colpo, come uno dei crimini fintech più significativi nella storia non solo delle criptovaluta. Il </span><span style="font-weight: 400;">documentario sarà diretto dal celebre regista americano</span><b> Chris Smith,</b><span style="font-weight: 400;"> mentre Nick Bilton sarà produttore co-esecutivo.</span></p>
<ul id="share-to-any">
<li class="facebook">
<a rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Facebook">
</a>
</li>
<li class="twitter">
 <a rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Twitter">
</a>
</li>
<li class="telegram">
<a rel="noopener noreferrer" href="https://telegram.me/share/url?url=https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/&text=Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Telegram">
</a>
</li>
<li class="linkedin">
<a rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/&title=Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX&summary=&source=" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Linkedin">
</a>
</li>
<li class="reddit">
<a rel="noopener noreferrer" href="https://www.reddit.com/submit?url=https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/&title=Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX" target="_newwin">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/reddit.svg" alt="Reddit">
</a>
</li>
</ul>
</div>
<div class="post-navigation">
<div class="prev">
<span>Previous article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/03/27/viaggi-e-criptovalute/">Viaggi e criptovalute</a>
</div>
<div class="next">
<span>Next article</span>
<a rel='noopener noreferrer' href="https://cryptonomist.ch/2022/03/27/cardano-spo-ada-philippines-adaph/">Cardano SPO: ADA Philippines [ADAPH]</a>
</div>
</div>
<div class="author-box" itemscope itemtype="https://schema.org/Person">
<div class="image">
<picture data-del="avatar" class="avatar pp-user-avatar avatar-96 photo">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2019/07/foto-personale-150x150.jpg.webp" />
<img data-del="avatar" src="https://cryptonomist.ch/wp-content/uploads/2019/07/foto-personale-150x150.jpg" height="96" width="96" />
</picture>
</div>
<div class="content">
<a rel='noopener noreferrer' href="https://cryptonomist.ch/author/vincenzo-cacioppoli/" class="author-name" itemprop="name">Vincenzo Cacioppoli</a>
<p class="author-description" itemprop="description">
Vincenzo è genovese di nascita ma milanese di adozione. E' laureato in scienze politiche. E' un giornalista, blogger, scrittore, esperto di marketing e digital advertising.
Dopo una lunga esperienza nel marketing tradizionale, comincia attività con il web e il digital advertising nel 2011 fondando una società Le enfants. Da sempre appassionato di web e innovazione, nel 2018 approfondisce le tematiche legate alla blockchain e alle criptovalute. Trader indipendente in criptovalute dal marzo 2018, collabora con aziende del settore come content marketing specialist.
Nel suo blog. mediateccando.blogspot.com, da tempo si occupa soprattutto di blockchain, che considera come la più grande innovazione tecnologia dopo Internet. A novembre è prevista l'uscita del suo primo libro sulla blockchain e il fintech.</p>
<div class="social-icons">
</div>
</div>
</div>
<div class="suggestion-articles">
<div class="options">
<button class='active' id="related" data-id="149424" data-author="91" data-category="104">Related posts</button>
<button id="author">More from author</button>
</div>
<div class="ld ld-spin"></div>
<ul class="articles-holder" id="articles-holder">
</ul>
<div class="navigation">
<button id="prev"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Prev"></button>
<button id="next"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down-dark.svg" alt="Next"></button>
</div>
</div>
<div class="fb-comments" data-href="https://cryptonomist.ch/2022/03/27/lancio-docuserie-netflix-quadrigacx/" data-width="100%" data-numposts="5"></div>
<div class="loader-wrap">
<img loading='lazy' class="loader" src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/loader.gif" />
</div>
</div>
<div class="instant_view_related_posts">
<h4 class="header">Related Posts</h4>
<a href="https://cryptonomist.ch/2022/03/27/oroscopo-crypto-28-marzo-3-aprile-2022/">
<div>Oroscopo crypto dal 28 marzo al 3 aprile 2022</div>
</a>
<a href="https://cryptonomist.ch/2022/03/27/cardano-spo-ada-philippines-adaph/">
<div>Cardano SPO: ADA Philippines [ADAPH]</div>
</a>
</div>
<div class="sidebar">
<div class="ads">
<section id="custom_html-72" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://thenftmag.io" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2021/10/thenftmagazine-banner-quadrato-ita.png" alt="" />
</picture>
</a></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.meteoranft.com/" taget="_blank"><img src="https://cryptonomist.ch/wp-content/uploads/2022/02/meteoranft-italia.gif" /></a>
</div></section><section id="custom_html-91" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nonfungibleconference.com" taget="_blank"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-15-at-11.52.30.jpeg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-15-at-11.52.30.jpeg" />
</picture>
</a></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://eidoo.io/"><img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Eidoowebbanner.svg" /></a></div></section><section id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://crypto.com/price/static/widget/index.js"></script>
<div id="crypto-widget-CoinList" data-coins="bitcoin,ethereum,cardano,dogecoin,polkadot-new,solana,shiba-inu"></div></div></section><section id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://cryptonomist.ch/oroscopo-crypto/" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/01/crypto-horoscope-2022.png.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2022/01/crypto-horoscope-2022.png" alt="Oroscopo" />
</picture>
</a></div></section><section id="custom_html-80" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N1224350.4226939CRYPTONOMIST/B26363770.317950203" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-gdpr-applies="gdpr=${GDPR}" data-dcm-gdpr-consent="gdpr_consent=${GDPR_CONSENT_755}" data-dcm-addtl-consent="addtl_consent=${ADDTL_CONSENT}" data-dcm-ltd="false" data-dcm-resettable-device-id="" data-dcm-app-id="">
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=2059238210984591&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cryptonomist.ch/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/cryptonomist.ch/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cryptonomist.ch/">The Cryptonomist Italia</a></blockquote></div></div></section><section id="custom_html-50" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arbismart.com/it/?utm_source=cryptonomist&utm_medium=banner&campaign=italianbanner"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2020/11/Banner_300-250_it.jpg" />
</picture>
</a></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="google_news" href="https://news.google.com/publications/CAAqBwgKMLLqkQswnv-mAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noopener"><picture>
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg.webp" />
<img src="https://cryptonomist.ch/wp-content/uploads/2019/11/google_news.jpg" alt="Google News" />
</picture>
</a></div></section><section id="custom_html-44" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-atf" data-adunitid="1"></div>
<div class="gptslot evo-btf" data-adunitid="3"></div>
</div></section><section id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://assets.evolutionadv.it/cryptonomist_ch/cryptonomist_ch.new.js"></script></div></section><section id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div></section> </div>
<div class="widgets">
</div>
</div>
</div>
</div>
<div class="more-stories">
<div class="stories-wrap">
<div class="header">
<button class="close"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/close.svg" /></button> More Stories
</div>
<div class="post">
<div class="post-thumbnail">
<a href="https://cryptonomist.ch/?post_type=post&p=149424">
<picture loading="lazy">
<source type="image/webp" srcset="https://cryptonomist.ch/wp-content/uploads/2022/03/netflix-quadrigaCX-1-368x245.jpg.webp" />
<img loading="lazy" src="https://cryptonomist.ch/wp-content/uploads/2022/03/netflix-quadrigaCX-1-368x245.jpg" alt="Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX" />
</picture>
</a>
<a href=""><span class="category-tag">Criptovalute</span></a>
</div>
<div class="post-content">
<a href="https://cryptonomist.ch/?post_type=post&p=149424"><h4 class="post-title">Tutto pronto per il lancio della nuova docuserie Netflix su QuadrigaCX</h4></a>
<p class="author m-t-10">
<a href="https://cryptonomist.ch/author/vincenzo-cacioppoli/">Vincenzo Cacioppoli</a> <span class="time">- 27 Mar 2022</span>
</p>
</div>
</div>
</div>
</div>
<button type='button' class="scrollup"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/chevron-down.svg" alt="Take me to top"></button>
<footer>
<div class="wrapper">
<div class="default">
<div class="logo">
<img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/logo-white.svg" alt="Logo image" />
</div>
<p>Raccontiamo il futuro.<br>Le notizie più esclusive su Bitcoin e criptovalute, trading, fintech e blockchain.</p>
<ul class="social">
<li><a target="_blank" rel="noopener" href="https://www.facebook.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/facebook.svg" alt="Cryptonomist's Facebook"></a></li>
<li><a target="_blank" rel="noopener" href="https://twitter.com/cryptonomist_" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/twitter.svg" alt="Cryptonomist's Twitter"></a></li>
<li><a target="_blank" rel="noopener" href="https://t.me/thecryptonomist_ch" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/telegram.svg" alt="Cryptonomist's Telegram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-cryptonomist/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/linkedin.svg" alt="Cryptonomist's LinkedIn"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.instagram.com/cryptonomist.ch/" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/instagram.svg" alt="Cryptonomist's Instagram"></a></li>
<li><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC1c3005U60gq2DQAbsT1vcg" class="link"><img loading='lazy' src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/images/youtube.svg" alt="Cryptonomist's Youtube"></a></li>
</ul>
</div>
<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Site map</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://cryptonomist.ch/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://cryptonomist.ch/contatti/">Contatti</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://cryptonomist.ch/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://cryptonomist.ch/feed/">RSS Feed</a></li>
<li id="menu-item-78044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78044"><a href="https://cryptonomist.ch/servizi/">Servizi di Marketing</a></li>
<li id="menu-item-114483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114483"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/eidoo/">Eidoo Blog</a></li>
<li id="menu-item-114484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114484"><a target="_blank" rel="noopener" href="https://cryptonomist.ch/blog/tradingview/">Tradingview Blog</a></li>
<li id="menu-item-114485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114485"><a target="_blank" rel="noopener" href="https://en.cryptonomist.ch/blog/lkscoin/">LKSCoin Blog</a></li>
</ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Newsletter</h2><div class="textwidget custom-html-widget"><p>Resta aggiornato su tutte le novità riguardanti le criptovalute e tutto il mondo della blockchain</p>
<div class="newsletter_provvisoria">
<form action="https://a1h9g9.emailsp.com/frontend/subscribe.aspx">
<div>
<input type="email" name="email" id="email" placeholder="Mail *" required="required" style="max-width:80%">
<button class="button_newsletter" type="submit" name="submit" value="true">
Invia
</button>
</div>
<input type="hidden" name="list" value="3">
</form>
</div></div></section> </div>
</footer>
<section class="cookies-policy">
<div class="wrapper">
<p class="message">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</p>
<button class="close">Ok</button>
</div>
</section>
<script>
    const currentPostId = 149259;
</script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			
			gtag('config', 'UA-115456226-2');
    	</script>
<script type='text/javascript' id='new-jquery-js-extra'>
/* <![CDATA[ */
var app = {"ajax":"https:\/\/cryptonomist.ch\/wp-admin\/admin-ajax.php","lang":{"code":"it","demo":"demo","no_results":"Nessun risultato trovato.","something_went_wrong":"Qualcosa \u00e8 andato storto. Si prega di aggiornare la pagina.","did_you_mean":"Intendevi","other_posts":"Altri post","metamask_no_title":"metamask_no_title","metamask_no_text":"metamask_no_text","metamask_connecting_title":"metamask_connecting_title","metamask_connecting_text":"metamask_connecting_text","metamask_noassets_title":"metamask_noassets_title","metamask_noassets_text":"metamask_noassets_text","success":"Successo","failed":"Mancato","fetch_assets":"Recupera risorse","connect_metamask":"Collega Metamask","privacy":"Privacy","how_it_works":"Come funziona","preparing_information":"Preparazione delle informazioni...","your_crypto_portfolio":"Il tuo portafoglio","select_address":"Seleziona indirizzo","add_new_address":"Aggiungi un nuovo indirizzo","refresh_assets":"Aggiorna risorse","last_updated":"Ultimo aggiornamento:","total_balance":"Saldo totale","your_assets":"I tuoi beni","hide_small_assets":"Nascondi piccoli asset","name":"Nome","mood":"Umore","token_name":"Nome token","price":"Prezzo","allocation":"Allocazione","amount":"Quantit\u00e0","total_value":"Valore complessivo","token_allocation":"Allocazione token","successfully_refreshed_assets":"Risorse aggiornate con successo","enter_valid_eth_address":"Inserisci un indirizzo ETH valido","succ_added_new_address":"Nuovo indirizzo aggiunto correttamente","address_exist":"L'indirizzo esiste gi\u00e0","removed_address":"Hai rimosso con successo il tuo indirizzo","connect":"Collegare","what_is":"Cos'\u00e8","how_to_use":"Come si usa","historical_stats":"Statistiche storiche","connect_your_wallet":"Connect Your wallet","choose_your_wallet":"Scegli il tuo portafoglio","metamask_text":"Portafoglio basato sull'estensione del browser autonomo come MetaMask o DApp come TrustWallet ecc. Possiedi le tue chiavi private.","dapp_text":"dapp_text","custom_eth_title":"Indirizzo ETH personalizzato","custom_eth_address":"Inserisci il tuo indirizzo ethereum personalizzato che desideri recuperare.","listen_article":"Ascolta qui"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/jquery-3.4.1.min.js?ver=2.8.5' id='new-jquery-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/cryptonomist_tts/speech.js?ver=1648367658' id='cryptonomist-tts-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/plugins/erc20-tokens/assets/tokens.js?ver=2.8.5' id='token-ajax-search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/functions.js?ver=2.8.5' id='functions-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/mega_menu.js?ver=2.8.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-115456226-2&#038;ver=2.8.5' id='google-tag-manager-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/search.js?ver=2.8.5' id='search-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/single.js?ver=2.8.5' id='single-js'></script>
<script type='text/javascript' src='https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/owl-carousel.min.js?ver=2.8.5' id='slick-js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="eDvE-HIBdcqrzR" value="ZoGwEUe0sM" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="p-GTiDeLUmxqF" value="@5rMis" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iwBmXLsAExgj" value="jcDhSIl.p7tq]5" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="eDvE-HIBdcqrzR" value="ZoGwEUe0sM" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="p-GTiDeLUmxqF" value="@5rMis" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iwBmXLsAExgj" value="jcDhSIl.p7tq]5" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("eDvE-HIBdcqrzR", "ZoGwEUe0sM");
data.data.append("p-GTiDeLUmxqF", "@5rMis");
data.data.append("iwBmXLsAExgj", "jcDhSIl.p7tq]5");
                    }
                    else {
                        data.data = data.data + '&eDvE-HIBdcqrzR=ZoGwEUe0sM&p-GTiDeLUmxqF=@5rMis&iwBmXLsAExgj=jcDhSIl.p7tq]5';
                    }
                }
            });

        });
    </script>
<script async src="https://cryptonomist.ch/wp-content/themes/cryptonomist_v1/assets/js/main.js"></script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1664069,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456226-2"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        
        gtag('config', 'UA-115456226-2');
    </script>

<script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o4feb');
        twq('track','PageView');
    </script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f268ea8ceb45794',m:'AWh4nP7b9p.PyDi1UQoAep2Ya7N6JF_dK86037XGfHI-1648367659-0-AbB2iGfAoCSfHgv8msjVWr+ugrdKMPJiOyepEbN5EnHbvcHc9dBJLInBuDGN0eCGd5Pehh5HC64h8ogSV/RsAWw9XZo7CFZmzDpKaFZncDrNpInrM283emJFSG80mL9oqAmmHWFhggTE0Nx1CZmDNx4AiII0f2wKhcH+99+S96+IsJV/7UxXBjeJ2Pm8r4qnfQ==',s:[0x404053c0d8,0x591e4c2fc6],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>